Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
scalpa.67
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 39
Age : 33
Localisation : alsace
Emploi : livreur
Date d'inscription : 20/05/2009

default lancement 120 litres

le Lun 1 Juin 2009 - 22:04
bonjours

je suis aller chercher mon aqua un cayman 80 pro, je l'ai mis en eau vendredi et rajouter quelque plante samedi et mon eau est encore trouble es ce normal ?

j'ai lu aussi sur le forum que fallait filtré avec de la ouates alors que je n'avait que des filtres en mousse avec l'aqua!

quand faut il testé l'eau pour voir le pic de nitrite (tout les combien de jours pour ne pas passer a coté) ?

une petite photos de l'aqua!



merci pour vos réponse!!
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: lancement 120 litres

le Lun 1 Juin 2009 - 23:30
@scalpa.67 a écrit:bonjours

je suis aller chercher mon aqua un cayman 80 pro, je l'ai mis en eau vendredi et rajouter quelque plante samedi et mon eau est encore trouble es ce normal ?

c'est normal, ca va passer. As tu bien rincé le sable?

@scalpa.67 a écrit:j'ai lu aussi sur le forum que fallait filtré avec de la ouates alors que je n'avait que des filtres en mousse avec l'aqua!

Rien ne t'empeche d'en mettre! Si tu as une mousse noire, enlève la c'est du charbon et ça ne sert qu'après un traitement.

@scalpa.67 a écrit:quand faut il testé l'eau pour voir le pic de nitrite (tout les combien de jours pour ne pas passer a coté) ??

Je dirais à partir d'une semaine, tous les 2-3 jours. Penses à polluer en mettant un peu de nouriture, ça aide.
Invité
Invité

default re

le Mar 2 Juin 2009 - 9:21
Bonjour,va dans la rubrique "bien débuter un aquarium" tu trouveras la plupart de tes réponses
clique en bas de cette page !
@scalpa.67 a écrit:bonjours

je suis aller chercher mon aqua un cayman 80 pro, je l'ai mis en eau vendredi et rajouter quelque plante samedi et mon eau est encore trouble es ce normal ?

j'ai lu aussi sur le forum que fallait filtré avec de la ouates alors que je n'avait que des filtres en mousse avec l'aqua!

quand faut il testé l'eau pour voir le pic de nitrite (tout les combien de jours pour ne pas passer a coté) ?

une petite photos de l'aqua!



merci pour vos réponse!!
avatar
scalpa.67
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 39
Age : 33
Localisation : alsace
Emploi : livreur
Date d'inscription : 20/05/2009

default Re: lancement 120 litres

le Mar 2 Juin 2009 - 19:18
@burny92 a écrit:
c'est normal, ca va passer. As tu bien rincé le sable?

oui je l'ai rincer mais peut etre pas assez!?

Rien ne t'empeche d'en mettre! Si tu as une mousse noire, enlève la c'est du charbon et ça ne sert qu'après un traitement.
j'ai pas de mousse noir, elle sont toute bleu avec des diametre de maille différent!
je vais les laisser le temp du cycle, l'eau commence a s'éclaircir!!

Je dirais à partir d'une semaine, tous les 2-3 jours. Penses à polluer en mettant un peu de nouriture, ça aide.
tout les combien de jour faut il polluer et en quelle quantité ?

sinon j'ai deux néons phillips aquasky tl5 ho 24 w d'origine es ce suffisant pour les plantes?

merci beaucoup thumleft
avatar
Dstress
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 457
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 24/11/2008

default Re: lancement 120 litres

le Mar 2 Juin 2009 - 20:17
Bonsoir, pour ton eau trouble, ne t'en fais pas, ca va s'éclaircir de jour en jour, les particulers en suspension vont aller se déposer au fond de ton aquarium les unes après les autres, ca vient sûrement du sable. Pour la pollution sache que ca reste facultatif, le plus prudent étant quand même d'attendre un mois. Si tu veux vraiment savoir quand aura lieu ton pic de nitrite, tu peux faire des tests deux fois par semaine. Pour l'éclairage, sache que tous les aquariums sont vendus avec des éclairages faibles. Tu as, d'après ce que j'ai compris 2 X 24 W = 48 W pour 120 L d'eau ca fait 1 W pour 2.5 L d'eau. Ca te fait donc un éclairage faible à moyennement intense. Evite donc toutes les plantes qui réclament un éclairage très intense, tu les tiendras pas !
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: lancement 120 litres

le Mar 2 Juin 2009 - 22:36
@scalpa.67 a écrit:j'ai pas de mousse noir, elle sont toute bleu avec des diametre de maille différent!
je vais les laisser le temp du cycle, l'eau commence a s'éclaircir!!

A ta place, je mettrai des nouilles poreuses à la place d'une mouse, pour les bactéries.

@scalpa.67 a écrit:
tout les combien de jour faut il polluer et en quelle quantité ?

Comme le dit Dstress c'est facultatif, mais perso je trouve que ça aide. Je mets l'équivalent de 4-5 pincées dans le filtre au démarrage. Mon pic passe en 2 semaines, mais j'attends 4 semaines quand même.

@scalpa.67 a écrit:sinon j'ai deux néons phillips aquasky tl5 ho 24 w d'origine es ce suffisant pour les plantes?

merci beaucoup thumleft

Pour l'éclairage, ce que je peux dire c'est qu'il faut un daylight (lumière de jour) et un horticole (pour les plantes).
un Osram biolux et un JBL solar tropic par exemple (ce sont de bon tubes).
Mais attends que thilo passe ici pour te conseiller correctement.
avatar
scalpa.67
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 39
Age : 33
Localisation : alsace
Emploi : livreur
Date d'inscription : 20/05/2009

default Re: lancement 120 litres

le Mar 2 Juin 2009 - 23:20
@burny92 a écrit:A ta place, je mettrai des nouilles poreuses à la place d'une mouse, pour les bactéries.


Comme le dit Dstress c'est facultatif, mais perso je trouve que ça aide. Je mets l'équivalent de 4-5 pincées dans le filtre au démarrage. Mon pic passe en 2 semaines, mais j'attends 4 semaines quand même.


Pour l'éclairage, ce que je peux dire c'est qu'il faut un daylight (lumière de jour) et un horticole (pour les plantes).
un Osram biolux et un JBL solar tropic par exemple (ce sont de bon tubes).
Mais attends que thilo passe ici pour te conseiller correctement.

pour les nouilles, j'en ai je crois des ptit rondins en céramique et j'ai aussi des style de boules en plastic avec des rainures scratch
en faite j'ai 4 compartiment dans le filtre dans la premier 2 mousses a mailles plus et moin grosses , dans le second les ptite boules en plastic avec des rainures (je cest pas ce que c'est celle là?? scratch ), aprés les nouilles de ceramique et aprés encore une mousse ou ya la pompe et l'eau resort!!


dans quelle compartiment mettre la bouffe pour polluer ?

pour les néon je peux attendre la fin du cycle ou plutot c'est fais, mieux c'est??

merci pour les conseil et vive internet parceque le vendeur il y connaisait pas plus que moi Evil or Very Mad
lu6fer
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 45
Age : 32
Localisation : Bretagne - Lannion
Emploi : Informatique
Date d'inscription : 08/04/2009

default Re: lancement 120 litres

le Mer 3 Juin 2009 - 10:23
J'ai le même aqua que toi Smile

Donc effectivement mousse bleue au debut, grosse puis petite, en suite nouille céramique ( chez moi c'est dans ce sens), puis les bio-balles;

Par contre, pense a enlever la mousse noire autour de la tige de la pompe, c une mousse au charbon actif.

Pour les neon, tu doit avroi les meme que moi, c'est a dire, aquasky et aquarelle de philips tu trouvera quelque info dessus ICI

Pour la bouffe, tu mets tout dès le debut (au niveau des 2 mousses bleue) comme ca, tu coloniseras (via la cycle de l'eau dans la filtre) les nouille et le bio-balles en 1er
avatar
scalpa.67
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 39
Age : 33
Localisation : alsace
Emploi : livreur
Date d'inscription : 20/05/2009

default Re: lancement 120 litres

le Mer 3 Juin 2009 - 18:49
@lu6fer a écrit:J'ai le même aqua que toi Smile

Donc effectivement mousse bleue au debut, grosse puis petite, en suite nouille céramique ( chez moi c'est dans ce sens), puis les bio-balles;

je me suis trompé c'est bien dans le même sens que toi!

@lu6fer a écrit:Par contre, pense a enlever la mousse noire autour de la tige de la pompe, c une mousse au charbon actif.

je viens d'enlever la mousse noir autour de la tige de la pompe, faut il la remplacer par autres chose? je penser mettre de la ouate a cette endroi c'est bon?

@lu6fer a écrit:Pour les neon, tu doit avroi les meme que moi, c'est a dire, aquasky et aquarelle de philips tu trouvera quelque info dessus ICI

idem que toi! que pense tu de c'est néon tu les as garder ?

@lu6fer a écrit:Pour la bouffe, tu mets tout dès le debut (au niveau des 2 mousses bleue) comme ca, tu coloniseras (via la cycle de l'eau dans la filtre) les nouille et le bio-balles en 1er
oki et merci
lu6fer
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 45
Age : 32
Localisation : Bretagne - Lannion
Emploi : Informatique
Date d'inscription : 08/04/2009

default Re: lancement 120 litres

le Jeu 4 Juin 2009 - 14:13
pour la ouate, je pense pas que cela pose de probleme, mais je ferai attention a ne pas bouché l'entrée de la pompe, peut être ajouter du grillage par exemple pour être certain qu'il n'y est pas de probleme.

Pour le neons, je ne l'ai pas changer pour le moment, mais j'ai un gros probleme d'algues et d'eau verte (je vais créer un sujet la dessus), en tout cas, une chose est certaine, avec du CO2, et les neon tel qu'ils sont, mes plantes pousses comme des folles.
avatar
scalpa.67
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 39
Age : 33
Localisation : alsace
Emploi : livreur
Date d'inscription : 20/05/2009

default Re: lancement 120 litres

le Jeu 4 Juin 2009 - 20:14
merci pour ta réponse lu6fer !

j'ai maintenant un autre question depuis quelque jours je vois l'état de mes plantes ce dégrader .

je pense que ca vient de la température, j'ai regler le thermostat sur 26° et je controle la température a l'opposer du thermo j'ai 28-29°, je l'ai regler maintenant sur 20° je verrai bien si ca descend ou pas sinon j'irai faire échanger ce thermo !

je penser couper les partie pourrite des plantes afin qu'il ne pourisse pas d'avantage??

merci Very Happy
avatar
scalpa.67
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 39
Age : 33
Localisation : alsace
Emploi : livreur
Date d'inscription : 20/05/2009

default Re: lancement 120 litres

le Jeu 4 Juin 2009 - 21:22
bon j'ai couper la partie pourrite des plantes et fais un test des no2=0.6 pique de nitrite? scratch
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: lancement 120 litres

le Jeu 4 Juin 2009 - 21:56
Salut,

0.6 en nitrites, effectivement le pic commence. Maintenant, tout comme toi, je dirai : Déjà :##19: :##19:
Mais c'est pas plus mal, avec un peu de chance t'auras juste à attendre 3 semaines de rodage
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum