Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problemes d'algues filamenteuse! le Jeu 4 Juin 2009 - 16:41

Elfinger


Membre : Habitué
Membre : Habitué
Bonjour;

J'ai donc un 400L en eau depuis des années mais depuis 1 ans j'ai un problemes d'algues filamenteuse, don je ne connais pas du tout la provenance!

PH: 7
NO3:0
NO2:0

problèmes est que ces algues recouvrent peu à peu tout, et prennent la lumière de mes plantes quand je ne les tire pas.

Quelqu'un aurait-il un solution a mon problème?

merci d'avance ^^

2default Re: problemes d'algues filamenteuse! le Jeu 4 Juin 2009 - 16:50

auxia


Modératrice
Modératrice
helloà

ton bac est-il beaucoup planté ?
quel éclariage as-tu ? puissance, marque etc,
fertilises-tu ?
si oui avec quoi ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: problemes d'algues filamenteuse! le Jeu 4 Juin 2009 - 16:51

Elfinger


Membre : Habitué
Membre : Habitué
alors très planté oui.
fertilisé non.
et pour l'éclairage, je dois vérifier.

4default Re: problemes d'algues filamenteuse! le Jeu 4 Juin 2009 - 17:22

tilho


Modérateur
Modérateur
NO3 = 0 c'est jamais bon, sa implique un déséquilibre NO3/PO4.
A corriger !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum