Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default lancement d'un 600litres le Mer 10 Juin 2009 - 9:13

giganet


Membre : Nouveau
Membre : Nouveau
bonjour
j'ai regardé dans le forum mais ou j ai pas trouvé ou la question n'as pas ete posé.
j'aurai juste voulu savoir, j'ai un puit, et je peux me servir de cette eau qui est potable, pour remplir mon 600 litres. est elle mieux que celle du robinet ou pas?sachant que j'ai fait les test et que j'ai comparer avec l'eau qui est deja dans mon 300 litres, et qu il sont quasiment identique, sauf pour le kh, qui est moindre dans celle du puit. merci d'avance

2default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 9:52

arcanoide


Membre : Régulier
Membre : Régulier
tu veux faire quoi
et donne nous tres apametre complet
@plus

3default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 10:18

giganet


Membre : Nouveau
Membre : Nouveau
merci pour cette reponse
alors j'ai
un ph a 7.5
le gh a 13 d
no3 a 200
n2 a 8
le kh a 6d (8d pour l'eau du puit)
et le cl2 a 0
pour une temperature de 24°
je veux pas mettre de poissons particulier juste ceux que j'ai peut etre en plus grand nombre 4 platys 4 molly 8guppy (j aime bien les poissons qui finnisent en i lol)des 20 neons un laveur 4 crevettes rouge

4default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 10:59

BiSBAR


Membre : Habitué
Membre : Habitué
no2 ===> 8 ##10
no3 ===> 200 ##10

5default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 11:05

giganet


Membre : Nouveau
Membre : Nouveau
non pardon faute de frappe c'est 20 pour le no3 et 0.8 pour le n02 desolé

6default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 11:08

BiSBAR


Membre : Habitué
Membre : Habitué
déjà moins peur !! le pic de nitrite est passé ou là ça monte ?

7default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 11:17

giganet


Membre : Nouveau
Membre : Nouveau
ben la c'est le souci
le test a ete fait avec l'eau de mon aquarium qui est en route depuis 6 mois au moin avec un changement d'eau regulier et le meme test fait avec l'eau de mon puit au il y a juste le kh qui change
donc pour les nitrites aucune idée
j'en ai mit dans un petit aquarium sans vie dedan depuis 2 mois et pas de changement non plus le test reste sensiblement identique
par aquis de consience et dans le doute de mes test je suis aller avec un echantillon d'eau du puit juste sortie dans ma boutique et le vendeur m'as dit que je pouvais mettre les poissons sans aucun souci d'ou ma question savoir si avec cette eau je pouvais m'en servir?ou si je risque d'avoir des problemes

8default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 11:29

BiSBAR


Membre : Habitué
Membre : Habitué
en théorie les nitrites c'est pas top pour les poissons...

bizarre que tu n'arrives pas a faire déscendre cette valeur a zero !

9default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 11:32

giganet


Membre : Nouveau
Membre : Nouveau
oui j'ai jamais pu faire mieux
mais je n'ai pas de souci de mort ou de maladie des habitants ni d'algues

10default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 11:36

burny92


Conseiller
Conseiller
Salut,

avec quoi fais tu les tests ? goutes ou bandelettes?

11default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 11:41

giganet


Membre : Nouveau
Membre : Nouveau
c'est les test en goutes de jbl j'ai aussi un test en bandelette de chez tetra qui me donne les memes resultats a l'oeil sauf pour le ph qui m indique plus 6.8a7.2

12default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 12:03

burny92


Conseiller
Conseiller
c'est très étrange,

il faudrait que tu nous donnes plus d'infos :

quelle population?
qaund as tu introduit les poissons?
quel type de filtration et quel débit?
comment est fait l'entretien?
Le bac est il planté ou non?

le taux de nitrites était il à 0 quand tu as mis les poissons?

13default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 12:19

giganet


Membre : Nouveau
Membre : Nouveau
dans le 300 litres il y as 37 poissons et 4 crevettes
oui des vrais plantes don je ne connait pas le nom
pour l introduction des poissons je l'ai avais mit environ +1 mois apres la mise en eau
c'est une pompe 400litres/h dans le bac de decantation avec filtre charbon et mousse
je change environ 50litre/semaine eau du robinet que je laisse reposer 36h
j'ajoute rien juste des fois un peu d engrais liquide pour les plantes don je connait pas le nom c'est un truc jaune et un truc violet
mais pour celui ci j'ai pas de souci normalement je veux juste savoir si je peux prendre l'eau de mon puis pour le 600 litres qui a les meme parametre que l'eau de l'aquarium deja en route sauf pour le kh?

14default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 13:17

BiSBAR


Membre : Habitué
Membre : Habitué
moi je bien la filtration (beaucoup) trop faible, ça pourai venir de ça !

15default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 13:34

burny92


Conseiller
Conseiller
Effectivement,

le problème provient certainement de ta filtration. Il faut au minimum une pompe qui dédite minimum 4 fois le volume de ton bac par heures..
ton bac est un 600 ou 300 litres?
Sinon, si c'est un 600 l il faut une pompe de 2400l/heures, si c'est un 300 il faut une pompe de 1200l/heures.

Le charbon actif ne doit pas être utilisé en permanance, il sert uniquement après un traitement médical.

Je te conseil de lire le guide du débutant, tu apprendras beaucoup de choses : http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=307

16default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 13:35

burny92


Conseiller
Conseiller
ah oui, poste une photo si tu peux ##05

17default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 14:35

giganet


Membre : Nouveau
Membre : Nouveau
merci burny92 mais j'ai suivit ce mode d'emploi et comme j'ai pas mal de plante c'est pour cela que j'ai mit une 400l/h car c'est ecrit qu'il ne faut pas une grosse pompe pour gardé le co2 pour les plantes ou alors je me suis trompé?
apres je veux pas metre de clichidé, donc peut etre pas utile de metre 4 ou 5 fois le volume du bac?
et la en route c'est un 300litres mais on m'as donné un 600litres que j'ai instalé me reste plus qu'as le mettre en eau.
autre question alors si je met plusieurs pompes cela marche aussi? ou je suis obligé de metre une 1800 ou 2400 litres/h?
et donc dans celui la je met pas de charbon mais un filtre avec du perlon alors?
mais desoler d'insité encore l'eau du puit c'est bon ou pas pour mon 600litres?

18default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 17:29

burny92


Conseiller
Conseiller
Même avec beaucoup de plantes, tu peux mettre une 10 000L/h si tu veux, j'exagère bien sur. Pour éviter que le Co² s'échappe, il ne faut pas faire de remou à la surface mais des petites vaguelettes.

Pour le débit, je sais que le minimum est 2 fois le volume par heures mais 4 fois est beaucoup mieux (et pour moi le minimum).
Pour la pompe, si tu à les moyens, je te conseille un filtre externe, c'est plus esthétique et plus simple lors des nettoyages. Sinon, 2 pompes c'est faisable.

Pour la filtration il faut mettre des nouilles pour le support bactérien, de la mousse bleu et du perlon.

Pour l'eau du puit, d'après les paramètres je dirais que pour démarrer le bac ok mais pas pour les changement d'eau car elle contient des nitrites.
Les nitrites partiront avec le cycle, mais franchement c'est étrange qu'elle en contienne.
Maintenant attends d'autres avis.

19default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 17:41

giganet


Membre : Nouveau
Membre : Nouveau
merci du temp passer a m'expliqué donc demain je vais chercher une pompe (voir meme externe mais j'ai un bac de decantation dans la cuve) et les filtres pour le 600litres
apres les nitrites du puit c'est peut etre du aux agriculteurs qui on leurs champ plus haut?
et pour le co² a part les bulles des 2 bulleurs il y as pas de remous j'ai meme du faire un petit coude sur le 300 litres car le bruit de l'eau derangé madame lol

20default Re: lancement d'un 600litres le Mer 10 Juin 2009 - 19:06

BiSBAR


Membre : Habitué
Membre : Habitué
les agriculteurs utilisent des nitrates pour l'angrais et pestiscides donc ça peut venir de la !

21default Re: lancement d'un 600litres le Jeu 11 Juin 2009 - 11:56

arcanoide


Membre : Régulier
Membre : Régulier
je sais toujours pas quel biotops tu veux faire.
pour les nitrates il y a des raisine a régénérer.
@plus
il y a nitrat stop supra (dennerle)

22default Re: lancement d'un 600litres le Jeu 11 Juin 2009 - 12:34

giganet


Membre : Nouveau
Membre : Nouveau
bonjour
alors suivant vos conseils j'ai acheter un Filtre extérieur Eheim Professionel 3 e 2078 j'espere que cela convient
je me met des cette apres midi a remplir le 600 litres le fond est pret les decorts poser
je vais le faire tourné avec cette pompe un bon moment puis je verrai les test et je vous tiendrez au courant
arcanoide merci pour l'info faudra que je regarde cela si j'ai un souci mais je ne suis pas trop pour les produits chimique mais si c'est la seul solution je suivrai votre conseil
encore merci pour votre aide

23default Re: lancement d'un 600litres le Jeu 11 Juin 2009 - 12:47

burny92


Conseiller
Conseiller
Salut,

Très bon choix, tu es à un peu plus de 3 fois le volume ##05

Ce n'est pas une obligation, perso je le fais, c'st de mettre l'équivalent de 4-5 pincées de nouriture dans le filtre. Ca aide pour le développement des bactéries.

24default Re: lancement d'un 600litres le Jeu 11 Juin 2009 - 20:19

giganet


Membre : Nouveau
Membre : Nouveau
bonsoir
c'est fait il est en eau.
j'ai environ 550 litres d'eau dedan,je vais ajouté un peu de nouriture dans le filtre pour suivre ton conseil et une autre question pour les bacterie cela serai pas mieux que je fasse monté l'eau a 30° ?ou je la laisse a 24°?

25default Re: lancement d'un 600litres le Jeu 11 Juin 2009 - 20:58

burny92


Conseiller
Conseiller
Alors la!! tu me poses une colle... Perso, je mets le chauffage à la température que je veux pour les futurs poissons, et ce dès le début. Moi je laisserais à 24 °C

En mettant de la nourriture, chez moi le pic passe en deux semaines mais celà n'empêche pas que j'attends, quand même, 4 semaines pour le rodage.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum