Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: lancement d'un 600litres le Ven 12 Juin 2009 - 11:36

giganet


Membre : Nouveau
Membre : Nouveau
bonjour
je vais laisser a 24° alors pour pas faire de betise
merci encore des conseils

27default Re: lancement d'un 600litres le Ven 12 Juin 2009 - 13:43

burny92


Conseiller
Conseiller
De rien ##05

je viens de relire le post. Tu as enlevé le bac à décantation ##19

##14 A un moment tu dis que tu as fait testé ton eau du puit dans une animalerie et le vendeur t'a dit que c'était bon.
Donc, logiquement, il n'y avait pas de nitrites ##12 quelle est la marque de ton test et depuis quand le possèdes tu ##19
Il est peut être périmé, non ##19 .

28default Re: lancement d'un 600litres le Sam 13 Juin 2009 - 9:11

giganet


Membre : Nouveau
Membre : Nouveau
bonjour
oui j'ai supprimé le bac de decantation fallais pas?
c'est les test de chez jbl le jbl testlab 2550200
il date du mois de janvier
apres j'ai un test bandelette tetra 6en1 qui date de fevrier

et pour le vendeur c'est que je suis pas sur qu il s'y connaisse plus que moi car bon nombre de fois j'ai vu qu'il vendais un aquarium et un petit sac de poissons en meme temps et quand je lui dit que j'ai lu qu il fallait laisser le system en eau un moment avant de metre des poissons il me repond c'ete dans le temp cela maintenant avec les filtre les masses filtrante les produits il n'y as plus de souci !et quand je lui demande alors pourquoi ils vendent des tests la c'est juste pour rassurer les gens car bon nombre depasse ce qu il y as d'ecrit et ce disent bizard pourtant mes poissons ce porte bien donc c'est juste pour prendre un peu d'argent

29default Re: lancement d'un 600litres le Sam 13 Juin 2009 - 9:34

burny92


Conseiller
Conseiller
Bonjour,

tu as bien fait de retirer la décante vu qu'elle ne sert plus ##05
Tes tests ne sont donc pas périmés. Les tests en bandelettes ne sont pas précis, ils te donne une fourchette de valeurs, mais pas de valeur précise bref.

Quand tu fais le test de nitrites, tu rinces bien la fiole avec de l'eau à tester, ensuite tu mets bien 5ml d'eau dans la fiole puis tu ajoutes 5 goutes du réactif 1 et 5 goutes du réactif 2? logiquement si tu es à 0 la couleur doit être jaune claire.

Pour ce qui est des vendeurs, ils portent bien leur nom ##13 j'en ai vu un qui à l'air de si connaitre mais on sent qu'il ne donne pas toutes les infos, il reste vendeur....

L'as tu vu faire les tests? tu as vu la couleur du test no²?

30default Re: lancement d'un 600litres le Sam 13 Juin 2009 - 12:22

giganet


Membre : Nouveau
Membre : Nouveau
oui je pense bien la rincer apres je suis le mode d'emploi mais le resultat n'est pas jaune claire par raport au tableau que je possede cela equivault a 0.8
et oui il a fait le testplus oui moin devant moi mais j'ai pas pu voire les resultat mais apres qui dit trop de nitrites dit mort de poissons donc il pense que je vais en racheté peut etre?

31default Re: lancement d'un 600litres le Mer 17 Juin 2009 - 18:24

giganet


Membre : Nouveau
Membre : Nouveau
bonsoir
apres 7 jours en eau j'ai fait je viens de fair un petit test et a par le ph qui est a 8 tout est identique aux donnée que j'avais a la mise en eau.
j'ai donc pris un echantillon et je suis aller dans une "vrai" boutique d'animaux a 100km de chez moi (donc je ne sait pas si vu la route cela change quelque chose?)mais pour lui il m'as donnée quasiment les memes valeurs que moi et m'as dit d'attendre de regardé regulierement pour avoir le pic de nitrite mais il m as dit aussi que cela pouvez arriver en de rares fois qu il n'y ai pas de pic? mais il m as quand meme dit d'attendre au moin 3 semaines et de repasser avec ma mallete de tests et on fera un essai avec leurs eau et mes tests que l'on comparera avec leur eau et leurs tests

32default Re: lancement d'un 600litres le Mer 17 Juin 2009 - 19:03

auxia


Modératrice
Modératrice
hello

Le pic de NO2 arrive en général vers le 21è jour ce pour quoi il faut attendre 4semaines avant de mettre les habitants.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

33default Re: lancement d'un 600litres le Mer 1 Juil 2009 - 17:17

giganet


Membre : Nouveau
Membre : Nouveau
bonjour
un peu de nouveauté
vers le 20 eme jours nitrite = 0
j'ai pas eu de montée ##19 plutot une petite descente ##07
le reste est dans les bonnes valeurs
mais je vais encore attentre 1 bonne semaine avant de metre de la vie
quelques autres questions si quelqu un a le temps
c'est possible d'avoir quelques crevettes dans cette aquarium?
apres le 300 litres je peu le gardé uniquement pour mettre des crevettes (red cherry)? faut que je refasse un cycle d'un mois pour l'eau ou je peu gardé celle qui s'y trouve deja ?ou c'est trop grand?
merci

34default Re: lancement d'un 600litres le Mer 1 Juil 2009 - 17:45

burny92


Conseiller
Conseiller
Salut,

si tu as as vu une descente, c'est qu'il y a eu une montée.

Pour les crevettes, je ne sais pas trop, je dirais qu'elles risquent de se cacher surtout si le bac est bien planté.
Sinon, tu peux mettre des atya gabonensis, elles sont plus grosses

35default Re: lancement d'un 600litres le Mer 1 Juil 2009 - 17:49

giganet


Membre : Nouveau
Membre : Nouveau
non pas de monté je suis passé de 0.8 environ valeur de depart a 0
oui il est pas mal plantée c'est pour cela que je pensée a des reds cherrys pour que le rouge ce distingue du vert des plantes et du blanc du sol puis aussi on me les donnes

36default Re: lancement d'un 600litres le Mer 1 Juil 2009 - 18:42

kiri67


Membre : Accro
Membre : Accro
si c'est passé de 0.8 à 0 cela veut dire qu'il y a une descente mais également que c'est certainement le pic de nitrites qui est passé, donc c'était passé de 0 à 0.8 (pic de nitrite) puis une descente de 0.8 à 0.

http://500px.com/kiri67/photos

37default Re: lancement d'un 600litres le Mer 1 Juil 2009 - 20:55

burny92


Conseiller
Conseiller
J'avais oublié que ton eau de puit est à 0.8...

0.8 est déjà une valeur très haute, donc si tu es à 0, c'est que les bonnes bactéries ont colonisées ton filtre.

Attends encore une petite semaine, et tu pourras peupler ton bac ##05

38default Re: lancement d'un 600litres le Mer 1 Juil 2009 - 21:12

giganet


Membre : Nouveau
Membre : Nouveau
oui l'eau au depart est a 0.8 apparament elle est jamais monté (j'ai pas fait un test tous les jours non plus) mais la a zero
et oui je vais attendre encore 1 semaine au moin

39default Re: lancement d'un 600litres le Jeu 2 Juil 2009 - 1:19

wince76


Membre : Régulier
Membre : Régulier
salut
j'ai pas pas tout lu le post ##21
mais si ton ton eau de puit convient a tes besoins (paramètres) pourquoi pas.......
compare tes paramètres de ton eau de puit avec ceux du robinets ,de l'eau osmosée à ta dispo et surtout de ton bac
apres peu etre qu'elle contient des bactéries (néfastes) ou autres nourritures (micro organismes) qui feront le bonheur des autres .............?
##27

40default Re: lancement d'un 600litres le Dim 12 Juil 2009 - 16:23

giganet


Membre : Nouveau
Membre : Nouveau
bonjour
je sait que c'est pas bien mais je viens de mettre 4 guppys adultes et 2 platys qui on 3 mois et 4 reds cherrys dans mon bac comme cela si j ai un souci je les perd pas tous
les tests de mon eau sont bon surtout les nitrites a 0 le ph a 7.2 la temperature a 25°juste avec l'eclairage
je vous tien au courant de la suite mais merci encore pour votre aide

41default Re: lancement d'un 600litres le Ven 17 Juil 2009 - 10:17

giganet


Membre : Nouveau
Membre : Nouveau
bonjour
pour l'instant pas de souci. ils ont pas l'aire malade, et j'ai pas eu de mort non plus.
je pense metre les restes des habitants ce week end, peut etre pas tous au cas ou un probleme arrive
pour le 300 litres je me suis renseigné dans les boutiques proche de chez moi et ils on pas trop de crevettes alors j'ai vu sur le net que chez zoo... ils en vendaient avec envoie par la poste?quelqu'un a deja fait cela?c'est pas trop nefaste pour les animaux?
merci

42default Re: lancement d'un 600litres le Ven 17 Juil 2009 - 10:38

burny92


Conseiller
Conseiller
Bonjour,

Pourquoi acheter dans une boutique alors que des forumeurs en vendent? regardes dans les annonces. En plus il y a les commentaires des acheteurs.

un exemple: http://www.forumaquario.org/petites-annonces-f2/vds-diverses-invertbrs-crevettes-escargots-t27887.htm

43default Re: lancement d'un 600litres le Ven 17 Juil 2009 - 11:44

giganet


Membre : Nouveau
Membre : Nouveau
sur le forum je ne suis pas allé voir mais sur des site de petites annonces j'ai vue pas mal de choses pas tres normal comme des reds cherry qui je pense ete plutot des hybride de red et de japonica car de red elles avaient que le nom
mais je vais aller de suite voir ici merci pour l info

44default Re: lancement d'un 600litres le Lun 3 Aoû 2009 - 15:29

giganet


Membre : Nouveau
Membre : Nouveau
un petit bonjour pour vous donnez des nouvelles
tout ce passe bien, pas eu de mort, pas d'algues non plus.
alors encore un grand MERCI pour votre aide

45default Re: lancement d'un 600litres le Lun 3 Aoû 2009 - 15:39

burny92


Conseiller
Conseiller
Salut,

ravie que tout ce passe bien. Une petite photo serait la bienvenue!!! ##06

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum