Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
toitoine
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Localisation : chartres
Emploi : étudiant
Date d'inscription : 15/11/2006

default paramètres corrects?

le Lun 18 Déc 2006 - 15:08
bonjour,
ça fait longtemps que je ne suis pas venu sur le site, excusez-moi, c'est à cause d'un problème de virus que j'ai attrapé sur mon ordi!!!!
les paramètres de mon eau c'est:
-pour le TAC: 18
-pour le TH : 18
-pour le pH : 8
-pour les nitrites (NO2-): 0 mg/l c'est clair net et précis
-pour les nitrates (NO3-): entre 20 et 40 mg/l
je tiens à signaler que je fais les tests avec les petites languettes en plastique qui vous donnent les résultats de votre eau en moins de deux minutes...... :blink:

je sais que pour les nitrites c'est parfait, mais pour les autres je n'en ai aucune idée si on pouvait m'indiquer ceux qui ne seraient pas bons, merki d'avance.
avatar
nico du 45
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 124
Age : 33
Localisation : Orleans
Emploi : Monteur atelier
Date d'inscription : 26/10/2006

default Re: paramètres corrects?

le Lun 18 Déc 2006 - 15:15
Bonjour toitoine

quelle est la population de ton bac? son volume?

Pour les nitrates sous 25mg/L c'est bon donc la tu est limite (effectue des changements d'eau regulier pour faire baisser le taux de nitrate)
invité
Invité

default Re: paramètres corrects?

le Lun 18 Déc 2006 - 16:28
Salut,
A mon avis ton PH est dans la limite maxi
avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: paramètres corrects?

le Lun 18 Déc 2006 - 18:14
Oui meme si certains poissos aiment bien une eau dure d'autre pas et c'est meme la plupart.
Ensuite pour le nitrates de t'inquiete pas car c'est a partir de 40-50mg/l que c'est legerement mauvais et tres toxique a partir de 300mg/l
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: paramètres corrects?

le Lun 18 Déc 2006 - 18:28
@Astaroth a écrit:Ensuite pour le nitrates de t'inquiete pas car c'est a partir de 40-50mg/l que c'est legerement mauvais et tres toxique a partir de 300mg/l
salut,
Je pense qu'àvec 300mg/L , les poissons n'auraient plus de soucis de santé depuis longtemps... :triste: . A partir de 100mg/L , la croissance des plantes est quasi stopé et les nitrates se transformer en nitrites toxiques :blink:
bye. Wink

_________________

Aquariophilie
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: paramètres corrects?

le Lun 18 Déc 2006 - 21:24
Bonsoir,

Depuis quand le bac est-il en eau ?

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
avatar
toitoine
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Localisation : chartres
Emploi : étudiant
Date d'inscription : 15/11/2006

default Re: paramètres corrects?

le Mer 20 Déc 2006 - 20:35
ok, slt tout d'abord à tous :clin:
ensuite, voilà je vous présente mon aquarium:
150 L brut soit 110 net :content:
pop:
- 3 mollys porte-épée ( 1 mâle pour deux femelles)
- 1 scalaire (bon comportement sociable)
- 1 loche clown :langue:
- 5 corydoras (espèces différentes)
- une femelle molly voile suite au décès de son mâle et de la deuxième conjointe :triste:

je savais bien que les nitrates ne devaient pas dépasser une certaine concentration mais je ne m'en souvenais plus.
je change 1/4 de mon eau toutes les semaines depuis le jour où j'ai introduit les premiers poissons, c'est-à-dire depuis noël 2003 ( il me semble !?! :gene: ), enfin bon bref depuis longtemps déjà

quant à la dureté de mon eau je prends celle du robinet que je conditionne avant de l'introduire dans le bac communautaire. je peux pas y faire grand chose sans osmoseur ( c'est ca? :triste: ).
et le pH,c'est vrai qu'il est un peu élevé :gene: !!!!!!!!!!
on m'a dit d'utiliser le produit d'une grande marque (je sais pas si je peux citer ? ) qui me permettrait de le baisser .je l'ai utilisé selon la dose prescrite mais le pH ne s'est pas stabilisé mais a plutôt vraiment baissé :surpris: .
donc, si vous avez des suggestions pour remédier à tous ça, ça m'intéresse!!!!!!!! merki, d'avance :content:
avatar
néon
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1615
Age : 24
Localisation : 59
Emploi : etudiant en horticulture
Date d'inscription : 17/11/2006
http://td.photos.free.fr

default Re: paramètres corrects?

le Mer 20 Déc 2006 - 20:48
pour faire baisser le PH il faut filtrer sur tourbe

3 mollys porte-épée
c'est pas plutot des xipho porte-épée ?

_________________
http://td.photos.free.fr
avatar
Requin - blanc
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 422
Age : 24
Localisation : au fond à droite
Emploi : collégien
Date d'inscription : 29/11/2006

default Re: paramètres corrects?

le Mer 20 Déc 2006 - 20:53
Et si tu veux mesurer plus precisement ; fait des tests à goutte plutot c'est plus precis ; si ca se trouve ton ph est plus vers les 7 , 5 que les 8
avatar
toitoine
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Localisation : chartres
Emploi : étudiant
Date d'inscription : 15/11/2006

default Re: paramètres corrects?

le Mer 20 Déc 2006 - 21:04
bien merci,
je v essayer la tourbe pour le pH
et puis t'as raison c'est un xiphos mon porte-épée
encore merci pour les renseignements
PS:les autres paramètres sont corrects?

Edité par Benji : langage sms interdit :clin:


Dernière édition par Benji le Mer 20 Déc 2006 - 21:21, édité 1 fois
invité
Invité

default Re: paramètres corrects?

le Jeu 21 Déc 2006 - 11:09
Pour le PH utilises de l'eau osmosée
avatar
Mayeena
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1861
Age : 36
Localisation : Lille
Emploi : Juriste
Date d'inscription : 28/03/2006

default Re: paramètres corrects?

le Jeu 21 Déc 2006 - 12:43
Salut!

La tourbe ne fait baisser le pH que si la dureté carbonatée (KH) est suffisamment basse...

Mais tes valeurs sont exprimées en degrés français, je ne m'y connais pas trop...

:gene:

_________________
-360L asiatique
-120L spécifique tétraodons biocellatus
-54L spécifique tétraodons travancorius
-50L
-35L spécifique nothobranchius rachovii
invité
Invité

default Re: paramètres corrects?

le Jeu 21 Déc 2006 - 12:46
A mon avis (mais JE NE SUIS PAS UN PRO), a part le PH tes autres paramètres me semble corrects. Juste un peu plus de plantes pour absorber le leger excédent de nitrates (au besoin )
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: paramètres corrects?

le Jeu 21 Déc 2006 - 12:58
@Mayeena a écrit:Salut!

La tourbe ne fait baisser le pH que si la dureté carbonatée (KH) est suffisamment basse...

Mais tes valeurs sont exprimées en degrés français, je ne m'y connais pas trop...

:gene:

Il faut diviser par 1.68 et tu as la valeur allemande :clin:

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
avatar
aqua357
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4011
Age : 24
Localisation : Douai / Nord
Emploi : lycéen
Date d'inscription : 28/08/2006
http://les2potesdu59500.skyrock.com/

default Re: paramètres corrects?

le Jeu 21 Déc 2006 - 13:03
Je ne crois pas que mettre de l'eau osmosée fasse beacoup baisser le PH ,
moi sa ne la pas fait beacoup bouger mais sa a diviser par 2 mon GH Smile

Mais pas sur , a confirmer !!!
invité
Invité

default Re: paramètres corrects?

le Jeu 21 Déc 2006 - 13:46
C'est la méthode que j'utilise mais ce n'est qu'une méthode parmi d'autres
(en tout cas pour moi ça fonctionne bien) et je pense que ça dépend aussi de tes paramètres d'eau du robinet
avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: paramètres corrects?

le Ven 22 Déc 2006 - 12:31
aqua 357.

Normal l'eau osmosé a un ph de 7 et a 0 KH et 0 Gh donc normal.

Moi ca a fait descendre mon kH a 7.

Mais pour faire descendre le ph y a de la tourbe qu'on mets dans le filtre entre deux couche de ouat filtrante.
invité
Invité

default Re: paramètres corrects?

le Ven 22 Déc 2006 - 12:32
tu crois que c'est risqué de faire descendre le kh à 7 ?
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: paramètres corrects?

le Ven 22 Déc 2006 - 14:28
Bonjour,

Normal l'eau osmosé a un ph de 7 et a 0 KH et 0 Gh donc normal.

Non l'eau osmosé n'a pas de pH propre puisque le KH est de 0 !

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: paramètres corrects?

le Ven 22 Déc 2006 - 14:30
Hum par test c'est ph 7 donc neutre.

Mais bon l'ideal pour moi c'est d'utiliser la tourbe car meme si ca teint l'eau en jaune je trouve ca tres beau et tres naturelle ^^
invité
Invité

default Re: paramètres corrects?

le Ven 22 Déc 2006 - 14:31
C'est pour ça que ça fait varier tous les paramètres non ?
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: paramètres corrects?

le Ven 22 Déc 2006 - 14:31
Hum par test c'est ph 7 donc neutre.

Si tu ajoute une goutte de citron, tu aura un pH de 5 ou 6...

L'eau osmosé n'a pas de pouvoir tampon, donc le pH peut varier à tout moment, et c'est pour ça qu'il ne faut pas l'utiliser seul.

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: paramètres corrects?

le Ven 22 Déc 2006 - 14:33
Oui ca je sais ^^


Par contre avec le citron je savais pas. C'est vrai ???
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: paramètres corrects?

le Ven 22 Déc 2006 - 14:36
Oui ca je sais ^^

Par contre avec le citron je savais pas. C'est vrai ???

Si tu sais qu'elle ne peut pas être utilisée seule, je suppose que tu dois savoir qu'elle n'a pas de pouvoir tampon, et donc n'importe quoi peut faire varier le pH.

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
invité
Invité

default Re: paramètres corrects?

le Ven 22 Déc 2006 - 14:37
@Astaroth a écrit:Oui ca je sais ^^


Par contre avec le citron je savais pas. C'est vrai ???
J'pense que voui parceque le citron est naturellement acide Confused
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum