Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default question nitrites le Lun 18 Déc 2006 - 18:24

exox


Membre : Occasionnel
Membre : Occasionnel
bonjour'sa faisait une semaine que j'avais mis mon bac en route et que je fesais mon premier test de nitrite celui ci indiquait 0'0mg/L deux jours plus tard il indiquait 0'1mg/L le lendemain j'y fait un troisième test il indique 0.2mg/Let depuis ce temps elle y et rester a 0.2mgL pourtant je test mon eau a tout les jours et aujourd'hui elle indique 0.2mg/l est-ce normal que mon taux de nitrites reste stable depuis une semaine merci pour vos conseil

2default Re: question nitrites le Lun 18 Déc 2006 - 18:25

exox


Membre : Occasionnel
Membre : Occasionnel
j'avais oublier l'eau de mon robinet est a 0.0mg/L

3default Re: question nitrites le Sam 6 Jan 2007 - 4:03

Benji


Fondateur
Fondateur
Bonsoir,

Oui c'est tout à fait normal, retestez votre eau 1 mois après la mise en eau et normalement plus de soucis :clin:

Veillez a introduire les poissons en nombre limité au début pour ne par perturber le cycle de l'azote fraichement installé.

Cordialement,


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum