Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
scad
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 204
Age : 31
Localisation : Vendée
Emploi : electromecanicien
Date d'inscription : 08/11/2007

default Probleme d'éclairage ballast vsi-lux

le Ven 12 Juin 2009 - 2:17
bonsoir

je vien d'acheter un kit de ballast visi-lux 2x 18, 20w le probleme c'est que aprés l'avoir instaler avec 2 tube t8 de 18w rien ne marche je pense pourtant ne pas m'etre trompé dans l'instalation mais je ne suis pas sur, es possible de ne pas avoir monté les tube corectement ?
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: Probleme d'éclairage ballast vsi-lux

le Ven 12 Juin 2009 - 10:40
Hello,

Les tubes sont fonctionnels ? ils sont bien fixés dans les embouts ?

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
avatar
Ptitlapinou
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2185
Age : 37
Localisation : Gard
Emploi : =D
Date d'inscription : 18/05/2009

default Re: Probleme d'éclairage ballast vsi-lux

le Ven 12 Juin 2009 - 11:33
si c'est le modèle ou tu dois visser l'embout?

car j'ai eu le même souci que toi dans ce cas.

tu dois faire tourner le néon sans faire expret en vissant l'embout étanche et donc ça marche plus.

maintient bien le néon quand tu visses, tu ne dois entendre de *clac*

fais un essai sans serrer l'embout étanche pour voir si ça vient du néon.
avatar
scad
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 204
Age : 31
Localisation : Vendée
Emploi : electromecanicien
Date d'inscription : 08/11/2007

default Re: Probleme d'éclairage ballast vsi-lux

le Ven 12 Juin 2009 - 14:10
merci de vos reponse j'ai deja essaillé sans vissé les enbout car je pensais justement que sa venez de sa que je devais faire tourner les néon mais rien.

comment pourais-je savoir si la ballast fonctionne bien ?

le tous est neuf bien sur.
avatar
Ptitlapinou
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2185
Age : 37
Localisation : Gard
Emploi : =D
Date d'inscription : 18/05/2009

default Re: Probleme d'éclairage ballast vsi-lux

le Ven 12 Juin 2009 - 16:04
tu as fait tourner les néons de 90° ? tu dois entendre 3 *clac*, sinon ça fait pas contact.
avatar
scad
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 204
Age : 31
Localisation : Vendée
Emploi : electromecanicien
Date d'inscription : 08/11/2007

default Re: Probleme d'éclairage ballast vsi-lux

le Sam 13 Juin 2009 - 18:52
bonjour a tous

j'ai finalement réussi une fois les néon vissé ils sufisais de tourner un peu le néon pourtant avant de le vissé ils etait bien enclancher.

merci encore pour toutes votre aides.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum