Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default pompe a eau le Dim 14 Juin 2009 - 22:13

marie45310


Membre : Régulier
Membre : Régulier
je voudrais savoir si c est normal?
MA POMPE A EAU wet jet 600, dans mon bac de décantation, part en jet avec pleins de bulles , et fait du bruit? on dirais les chutes de niagaras
que faire?

http://mescaniches.blog4ever.com/blog/index-110318.html

2default Re: pompe a eau le Lun 15 Juin 2009 - 10:06

marie45310


Membre : Régulier
Membre : Régulier
personne ne peux apporter une petite réponse a ma question?

http://mescaniches.blog4ever.com/blog/index-110318.html

3default Re: pompe a eau le Lun 15 Juin 2009 - 10:46

Algoflash


Membre : Régulier
Membre : Régulier
Salut,

part en jet avec pleins de bulles

Tu as des bulles qui remontent dans la pompe et c'est pour ça que ça fait du bruit..Chaque fois qu'une bulle passe dedans.

4default Re: pompe a eau le Lun 15 Juin 2009 - 11:36

koubmi


Membre : Habitué
Membre : Habitué
elle cavite, car elle n'a pas assez de pression d'eau sur ses pales

Le manque de pression est du surement au fait qu'elle ne doit pas etre assez immergee

5default Re: pompe a eau le Lun 15 Juin 2009 - 11:49

marie45310


Membre : Régulier
Membre : Régulier
@koubmi a écrit:elle cavite, car elle n'a pas assez de pression d'eau sur ses pales

Le manque de pression est du surement au fait qu'elle ne doit pas etre assez immergee
alors quest ce qu il faut faire?

http://mescaniches.blog4ever.com/blog/index-110318.html

6default Re: pompe a eau le Lun 15 Juin 2009 - 12:07

Algoflash


Membre : Régulier
Membre : Régulier
Faut bien l'immergée.. La mettre sous l'eau assez profond je crois..

7default Re: pompe a eau le Lun 15 Juin 2009 - 12:13

marie45310


Membre : Régulier
Membre : Régulier
@Algoflash a écrit:Faut bien l'immergée.. La mettre sous l'eau assez profond je crois..
la pompe est dans le bac de décantation, donc elle est bien dans l eau , et cest par le trou, que le jet part

http://mescaniches.blog4ever.com/blog/index-110318.html

8default Re: pompe a eau le Lun 15 Juin 2009 - 12:25

Algoflash


Membre : Régulier
Membre : Régulier
Par le trou ?
Ca fait longtemps qu'elle est en route ta pompe?
N'y a t- il pas des bulles d'air coincées quelques part ou qui pourraient rentrées ?

9default Re: pompe a eau le Lun 15 Juin 2009 - 12:35

marie45310


Membre : Régulier
Membre : Régulier
@Algoflash a écrit:Par le trou ?
Ca fait longtemps qu'elle est en route ta pompe?
N'y a t- il pas des bulles d'air coincées quelques part ou qui pourraient rentrées ?
ca fait 2 semaines,
comment je peux voirs ca pour les bulles d airs?

http://mescaniches.blog4ever.com/blog/index-110318.html

10default Re: pompe a eau le Lun 15 Juin 2009 - 12:41

marie45310


Membre : Régulier
Membre : Régulier

PETITE PHOTO

http://mescaniches.blog4ever.com/blog/index-110318.html

11default Re: pompe a eau le Lun 15 Juin 2009 - 12:50

Algoflash


Membre : Régulier
Membre : Régulier
Elle fait du bruit depuis le début de la mise en route ?
Occaz ou neuf la pompe ?

Vu la photo y a un vrai problème effectivement !.
C'est pas possible ta pompe prend de l'air quelque part pour sortir autant de bulles !

12default Re: pompe a eau le Lun 15 Juin 2009 - 13:13

marie45310


Membre : Régulier
Membre : Régulier
@Algoflash a écrit:Elle fait du bruit depuis le début de la mise en route ?
Occaz ou neuf la pompe ?

Vu la photo y a un vrai problème effectivement !.
C'est pas possible ta pompe prend de l'air quelque part pour sortir autant de bulles !
pompe neuf, le probleme; j avais un tuyau trop court , car l embout ne tenait pas dans le trou , et la ca marchait bien
j ai racheter un tuyau, pour qui soit bien a la hauteur du trou, et depuis ce temps la , le probleme est la

http://mescaniches.blog4ever.com/blog/index-110318.html

13default Re: pompe a eau le Lun 15 Juin 2009 - 13:17

Algoflash


Membre : Régulier
Membre : Régulier
Ok.. Y a t-il une partie du tuyau ou autre qui passe à l'air libre dans ton installation ?
On dirait vraiment que la pompe aspire de l'air quelque part.

14default Re: pompe a eau le Lun 15 Juin 2009 - 13:20

marie45310


Membre : Régulier
Membre : Régulier
@Algoflash a écrit:Ok.. Y a t-il une partie du tuyau ou autre qui passe à l'air libre dans ton installation ?
On dirait vraiment que la pompe aspire de l'air quelque part.
je pense que je vais remetre l ancien tuyau et caler la pompe avec quelque chose au fond du bac , je pense que c est la meilleurs solution?

http://mescaniches.blog4ever.com/blog/index-110318.html

15default Re: pompe a eau le Lun 15 Juin 2009 - 13:24

Algoflash


Membre : Régulier
Membre : Régulier
C'est une solution oui.. Peut etre aussi que la pompe au fond n'a pas assez de prise d'eau.

16default Re: pompe a eau le Lun 15 Juin 2009 - 13:26

marie45310


Membre : Régulier
Membre : Régulier
@Algoflash a écrit:C'est une solution oui.. Peut etre aussi que la pompe au fond n'a pas assez de prise d'eau.
ok vais essayer, je te remercis

http://mescaniches.blog4ever.com/blog/index-110318.html

17default Re: pompe a eau le Lun 15 Juin 2009 - 13:37

Algoflash


Membre : Régulier
Membre : Régulier
Ben de rien meme si je n'ai pas été d'un grand secour !.
Tiens nous au courant..

18default Re: pompe a eau le Lun 15 Juin 2009 - 14:46

marie45310


Membre : Régulier
Membre : Régulier
ok j'ai trouver c'etait une crasse qui ete coller a la grille du bac de décantation
je te remercie

http://mescaniches.blog4ever.com/blog/index-110318.html

19default Re: pompe a eau le Lun 15 Juin 2009 - 15:24

Algoflash


Membre : Régulier
Membre : Régulier
Bon ben cool alors !! ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum