Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Question Po4 le Mar 16 Juin 2009 - 22:41

burny92


Conseiller
Conseiller
Bonsoir,

Mon bac contient environ 110 litres d'eau.
voici mes paramètres:
Filtration sur tourbe

ph : 6.5
gh : 5
kh : 3
no² : 0
No3 : 10
Po4 : 0

Mon taux de Po4 étant à 0 j'ai acheté easy life fosfo et j'en ai mis 10 ml dimanche (10ml/500litres = 0.1 Po4)
Le soucis est que mon taux est toujours à aujoud'hui ##10

Ais je raté quelque chose??

Merci pour votre aide.

2default Re: Question Po4 le Mar 16 Juin 2009 - 22:49

tilho


Modérateur
Modérateur
Tes plantes ont peut-être tout consommé? (je doute)
De quel test s'agit il ?


Question con : tu as secoué la bouteille ? ##06

3default Re: Question Po4 le Mar 16 Juin 2009 - 22:57

burny92


Conseiller
Conseiller
Salut tilho,

il sagit du tests jbl. La bouteille à bien été secouée, oui.

En revanche, je me pose la question sur la consommation des plantes, car elles ont vachement poussé en 2 jours (pas loin de 3 centimètres pour les Hygrophila Polysperma)

4default Re: Question Po4 le Mar 16 Juin 2009 - 23:19

tilho


Modérateur
Modérateur
Elles ont plus poussé que d'habitude ? Il faudrait que tu testes JUSTE APRES avoir mis Fosfo !

5default Re: Question Po4 le Mar 16 Juin 2009 - 23:47

burny92


Conseiller
Conseiller
oui, elles ont poussé plus vite.

je ferais le test demain. Merci tilho. ##05

6default Re: Question Po4 le Ven 19 Juin 2009 - 23:07

Invité


Invité
bonsoir,
tu as une consommation théorique et une consommation réélle de ton bac ou tes bacs.
Il faut que tu arrives au départ à 10 pour 1 (10mg/l de nitrate pour 1mg/l de phosphate).
Ensuite, sur plusieurs jours,tu verras ce que ton bac consommera rééllement.

j'espère t'avoir un peu aidé également ##15

7default Re: Question Po4 le Lun 22 Juin 2009 - 7:41

burny92


Conseiller
Conseiller
Bonjour,

effectivement, il faut réussir à trouver la consomation des plantes.

Alors hier soir (22h), j'étais à 0. j'ai mis 10ml de fosfo et ce matin je suis à 0.5mg, ce qui correspond vu que mon bac fait 120l brut.
Je testerais ce soir pour voir à quel taux je serais.

8default Re: Question Po4 le Lun 22 Juin 2009 - 23:39

burny92


Conseiller
Conseiller
Bonjour,

J'ai donc testé ce soir et je suis à 0.2mg.

Donc mes palntes consomment 0.3mg par jour. Me reste plus qu'à monter à 1mg et ajouter chaque jour 5ml de fosfo soit 0.25mg environ.

9default Re: Question Po4 le Lun 22 Juin 2009 - 23:49

laurentD


Aquariophile averti
Aquariophile averti
Bonsoir

Attention à ne pas prendre cette mesure au pied de la lettre tout le temps:
Par exemple lors d'une taille, la consommation sera différente et progressive, ou si la masse de plante est deux fois supérieur à celle actuelle...

Bonne pousse ##27

http://hipergreen.blogspot.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum