Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
alex.du.7-6
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 487
Localisation : le havre
Emploi : lycéen
Date d'inscription : 14/04/2009

default probleme eau pas "nette"

le Jeu 18 Juin 2009 - 16:55
bonjour mon eau nest pas "nette" ( elle nest pas limpide comme une eau normal ) pour vous sa vien de koi ? mon aquarium est en eau depui 4 mois et je croyai ko fil du temps elle sameliorerai mais nn .. ke faire ? pourtan jai une bonne pompe...
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 17:13
vert ou blanc ?

Si c'est blanc, tu ne fais rien, tu attends !

Si c'est vert, il faudra vérifier tous les paramètres.
avatar
alex.du.7-6
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 487
Localisation : le havre
Emploi : lycéen
Date d'inscription : 14/04/2009

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 17:40
mon eau est verte ou blanche ? elle est pluto un peu blanche , pas du tou verte
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 17:58
Salut,
probablement une prolifération de bactéries , se qui est normale si ton bac est "jeune".
Depuis quand est il en route ?
bye Wink

PS : un petit effort sur le language "SMS" qui ici est proscrit s'il te plait ...merci Wink

_________________

Aquariophilie
avatar
alex.du.7-6
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 487
Localisation : le havre
Emploi : lycéen
Date d'inscription : 14/04/2009

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 18:02
bonour,
Excusé moi pour le langage sms, alors mon bac est en route depuis 4 mois maintenant maisce qui m'éetonne c'est que l'eau n'a jamais été vraiment limpide alors ke j'ai un 60 litres et l'eau est devenu niel en vraiment peu de temps ( 2 jours a peu pres) est ce parce que c'est un 300 litres que l'eau met du temps a s'eclaircir ?
merci beaucoup d'avance de vos reponses
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 18:12
Pas vraiment des bactéries si ton bac à 4 mois alors ... ##22 ..

Arrow Au niveau de ta filtration , tu as quoi ? ( interne, externe?) et quelles masses filtrantes as tu et dans quel ordre ?
Arrow Quel est la puissance de ton filtre ?
Arrow Avais tu bien rinçé tous les éléments quand tu as mis ton bac en eau ? (sable, masses filtrantes etc..)

bye Wink

_________________

Aquariophilie
avatar
alex.du.7-6
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 487
Localisation : le havre
Emploi : lycéen
Date d'inscription : 14/04/2009

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 18:15
j'ai une pompe interne , avec tout ce qui etai livré dedans + du charbon que j'ai rajouter et de la watte
avatar
alex.du.7-6
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 487
Localisation : le havre
Emploi : lycéen
Date d'inscription : 14/04/2009

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 18:20
et je crois que ma pompe filtre 1200 l par heure
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 18:23
charbon.....actif ?? ##10
bye Wink

_________________

Aquariophilie
avatar
alex.du.7-6
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 487
Localisation : le havre
Emploi : lycéen
Date d'inscription : 14/04/2009

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 18:25
oui pourquoi ce n'est pas bien ? c'est ce que lon ma conseiller pour que mon eau soit nette et dans mon 60 litre jai sa c super
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 18:31
le charbon actif s'utilise en général après l'usage (par exemple) d'un produit médicamenteux.
Le charbon absorbe les résidus et les conserve.....mais il ne faut le conserver dans le bac que quelques jours car il fini par recracher ce qu'il a emmagasiné s'il est trop gorgé Neutral

Et tes changements d'eau , tu les fais tout les combiens et en quelle proportion ?

Qu'est ce qui l'en pose des questions le gars !!!! Mr. Green Mr.Red

bye Wink

_________________

Aquariophilie
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 18:32
Si si la prolifération bactérienne c'est possible même dans un bac de 4 mois.

Le charbon actif ne s'utilise que dans certains cas (traitement médicamenteux par exemple) pendant une durée maximum de 2 semaines. On ne l'utilise pas "par défaut"!
Par contre le fait qu'il relargue c'est une rumeur erronée ##27
avatar
alex.du.7-6
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 487
Localisation : le havre
Emploi : lycéen
Date d'inscription : 14/04/2009

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 18:33
je change pas beaucoup ptete 5 pour 100 tous les mois je sais c'est tro peu ^^
avatar
alex.du.7-6
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 487
Localisation : le havre
Emploi : lycéen
Date d'inscription : 14/04/2009

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 18:34
donc si j'enleve le charbon et je remet les sorte de mousse filtrante ki sont vendu avec la pompe sa serai mieu ? et les proliferation bacterienne sa fait troubler l'eau ?
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 18:36
Ha ben voilà une piste serieuse !! What the fuck ?!? .. ##17
Passes entre 10-15% par semaine pour voir ce que ça donne Wink
Et pour l'entretien du filtre , tu procèdes comment ? et à quelle fréquence ?

bye Wink

_________________

Aquariophilie
avatar
alex.du.7-6
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 487
Localisation : le havre
Emploi : lycéen
Date d'inscription : 14/04/2009

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 18:38
oui mais 10 et 15 % sa fai kil fo ke je change 30 litre d'eau toute les semaines , c'est enormes !
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 18:39
tilho a écrit:Si si la prolifération bactérienne c'est possible même dans un bac de 4 mois.
Dans quel cas ? ##21 ...changement d'eau hyper important ? réfection du filtre ? autres ? ##20
bye Wink

_________________

Aquariophilie
avatar
alex.du.7-6
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 487
Localisation : le havre
Emploi : lycéen
Date d'inscription : 14/04/2009

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 18:40
donc si je change 30 litres d'eau toute les semaine je finirai par avoir une eau bien nette ?
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 18:42
flipper a écrit:
tilho a écrit:Si si la prolifération bactérienne c'est possible même dans un bac de 4 mois.
Dans quel cas ? ##21 ...changement d'eau hyper important ? réfection du filtre ? autres ? ##20
bye Wink
Je ne sais pas dans quel cas mais c'est certain que sa peut arriver quand même !

Un bac qui n'à pas 6 mois peut très facilement ne pas etre encore équilibré !
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 18:42
et pour l'entretien du filtre ?

personne n'a jamais dit que l'aquariophilie n'etait pas honéreux ##27
Bien que l'eau que tu retires de ton bac peut etre recyclé pour l'arrosage des plantes (très bon avec tout ces oligoéléments)
La santé des occupants de ton bac valent bien ça non ? ##27
bye Wink

_________________

Aquariophilie
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 18:43
Sa c'est clair ##06
avatar
alex.du.7-6
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 487
Localisation : le havre
Emploi : lycéen
Date d'inscription : 14/04/2009

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 18:44
oui c'est sur meme que ma population ne soit pas du tout adapter je les aime mes poipois
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 20:55
Alors on récapitule...

Tu enlèves ce charbon actif Arrow tu augmentes la fréquence et quantité d'eau à changer Arrow lors de tes changements d'eau, tu aspires un peu ton sol en surface (si tu as le matos).

Par contre , tu nous as toujours pas dit comment tu entretiens ton filtre (fréquence de nettoyage + ordre des masses filtrantes par rapport au passage de l'eau).

Les trous d'aspirations de ton filtre ne serait pas obstrués par des éléments qui seraient devant ? (décos, plantes etc..)

La sortie d'eau de ton filtre , fait elle faire de légers remous en surface ?

bye Wink

_________________

Aquariophilie
avatar
alex.du.7-6
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 487
Localisation : le havre
Emploi : lycéen
Date d'inscription : 14/04/2009

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 21:10
je netoi ma pompe 2 fois par mois et sa fai bien un remou a la surface de l'eau et je constate se soir ke mon eau est beaucoup mieu , est ce que se peut etre du a se ke jai remonter la pompe ( en effet le dessou de la pompe ( ou sa aspire et bien c'etai a 1cm du sol cetai peut etre tro bas cest pour sa en tout cas c'est beaucoup mieu et des demain je change mon eau de 10 %
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: probleme eau pas "nette"

le Jeu 18 Juin 2009 - 21:55
2 fois par mois , c'est beaucoup trop je trouve.

Arrow Tu nettoies l'ensemble des masses filtrantes (mousses) ? y compris un changement de la/les ouate(s) ?
Arrow As tu un support bactérien du style nouilles ou autres ?
bye Wink

_________________

Aquariophilie
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum