Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Problème de... truc gluant !

le Jeu 18 Juin 2009 - 18:16
Bonjour !

J'ai besoin d'aide... depuis quelque jour dans mon aquarium se developpe un truc gluant, une moisissure je pense.
Le m'inquiète parce que la vitesse de developpement est incroyable... et en nettoyant mon filtre je me suis aperçu qu'il en etait colmaté... c'est répugnant et puant !

J'ai rallumé mon filtre, voici la photo de la canne percée (désolé pour la qualité!) :


Pour l'aspect... c'est de la morve, pas besoin d'en dire plus :##06:

Quelqu'un aurait-il une idée pour faire partir cette chose appétissante ?

Merci !!
avatar
laurentD
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 1559
Age : 41
Localisation : Essonne
Emploi : Blogueur sur H!pergreen
Date d'inscription : 04/05/2009
http://hipergreen.blogspot.com/

default Re: Problème de... truc gluant !

le Jeu 18 Juin 2009 - 21:11
Salut Tilho
Tu as quoi dans ton filtre ? Je trouve cela très étrange qu'un filtre se colmate.

Sur la photo on voit rien.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Problème de... truc gluant !

le Jeu 18 Juin 2009 - 22:30
Juste des mousses, des nouilles de céramique et de la ouate !

Sur la photo on voit la canne percée de sortie avec "le coton" gluant qui ressort (les trous sont orientés vers le bas) !
C'est dégueulasse, pour moi ce sont des bactéries (c'est presque sur) mais je ne sais pas comment "les tuer".
avatar
joel78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 944
Age : 54
Localisation : Yvelines
Emploi : Gérant
Date d'inscription : 04/02/2009

default Re: Problème de... truc gluant !

le Jeu 18 Juin 2009 - 22:38
bonsoir,
je ne comprend pas, tu as quand même pas mal d' expérience.
Dit moi que c'est un "fake"
Joel
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Problème de... truc gluant !

le Jeu 18 Juin 2009 - 22:40
J'ai de l'expérience mais je n'ai pas la science infuse, et ce n'est pas un problème fréquent !!!!

Donc non, pas fake :##21: On voit que tu n'imagines pas avoir ça dans ton bac... !!
avatar
laurentD
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 1559
Age : 41
Localisation : Essonne
Emploi : Blogueur sur H!pergreen
Date d'inscription : 04/05/2009
http://hipergreen.blogspot.com/

default Re: Problème de... truc gluant !

le Jeu 18 Juin 2009 - 22:40
Ce n'est pas de la vaseline par hasard ?
:##17:
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Problème de... truc gluant !

le Jeu 18 Juin 2009 - 22:41
Non c'est une morve d'extra-terrestre, mais je sais pas comment l'atomiser ! :##21:
avatar
laurentD
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 1559
Age : 41
Localisation : Essonne
Emploi : Blogueur sur H!pergreen
Date d'inscription : 04/05/2009
http://hipergreen.blogspot.com/

default Re: Problème de... truc gluant !

le Jeu 18 Juin 2009 - 22:45
@tilho a écrit:Non c'est une morve d'extra-terrestre, mais je sais pas comment l'atomiser ! :##21:

MIB :##22:
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Problème de... truc gluant !

le Jeu 18 Juin 2009 - 23:03
Ouais mais bon... une solution plus réaliste ? :##09:
avatar
laurentD
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 1559
Age : 41
Localisation : Essonne
Emploi : Blogueur sur H!pergreen
Date d'inscription : 04/05/2009
http://hipergreen.blogspot.com/

default Re: Problème de... truc gluant !

le Jeu 18 Juin 2009 - 23:21
nettoyage en règle du filtre, ça me parait être une bonne base...

Et profites en pour remplacer les mousses par une masse bio rigide, type Substrat pro de eheim...
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Problème de... truc gluant !

le Jeu 18 Juin 2009 - 23:26
Nettoyage du filtre oui j'y ai pensé ne t'inquiètes pas :##06: Les mousses vont y passer !

Mais support bactérien j'ai déjà... je ne voit pas ce que ça changerait ! :##27: Je pense "stériliser" les mousses... elles sont utiles quand même !
avatar
joel78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 944
Age : 54
Localisation : Yvelines
Emploi : Gérant
Date d'inscription : 04/02/2009

default Re: Problème de... truc gluant !

le Ven 19 Juin 2009 - 17:18
J'ai trouvé ça si ça ressemble, dans ce cas ce serait une moisissure.
je te met le lien
http://www.ivanov.ch/decor.html
Joel
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Problème de... truc gluant !

le Ven 19 Juin 2009 - 18:42
Oui c'est sa... et que c'est une moisissure sa j'le savait déjà :##06:
avatar
joel78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 944
Age : 54
Localisation : Yvelines
Emploi : Gérant
Date d'inscription : 04/02/2009

default Re: Problème de... truc gluant !

le Ven 19 Juin 2009 - 19:38
la galère c'est que je ne trouve pas la solution pour l'éradiquer.
Enfin si augmenter la température au dela de 65° :##16:
avatar
laurentD
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 1559
Age : 41
Localisation : Essonne
Emploi : Blogueur sur H!pergreen
Date d'inscription : 04/05/2009
http://hipergreen.blogspot.com/

default Re: Problème de... truc gluant !

le Ven 19 Juin 2009 - 20:10
Salut
Joel78, as tu essayé l'Easy carbo dessus ?
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Problème de... truc gluant !

le Ven 19 Juin 2009 - 20:10
En fait c'est moi qui a le problème :##06: :##06: :##06: :##06:

Et Easycarbo non mais il se prend du Flourish Excel !
avatar
laurentD
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 1559
Age : 41
Localisation : Essonne
Emploi : Blogueur sur H!pergreen
Date d'inscription : 04/05/2009
http://hipergreen.blogspot.com/

default Re: Problème de... truc gluant !

le Ven 19 Juin 2009 - 20:13
@tilho a écrit:En fait c'est moi qui a le problème :##06: :##06: :##06: :##06:
Et Easycarbo non mais il se prend du Flourish Excel !

Oui je sais mais tu ne veux pas m'écouter pour les masses de filtrations (à mort les mousses), donc je réponds à Joel78 :##06:
L'esay carbo est plus violent que l'excel...
avatar
joel78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 944
Age : 54
Localisation : Yvelines
Emploi : Gérant
Date d'inscription : 04/02/2009

default Re: Problème de... truc gluant !

le Ven 19 Juin 2009 - 20:33
en fait laurent je n'ai pas ce problème et heureusement, je cherche simplement pour tilho

juste une petite question tilho
ton bac est peuplé?
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Problème de... truc gluant !

le Ven 19 Juin 2009 - 21:04
Oui c'est vrai que le Flourish Excel fonctionne pas pareil...

Toi ton filtre tu le fais fonctionner sans mousse ? :##13: Juste avec sa ? et sa suffit a rendre l'eau propre ?

Je ne demande qu'à voir ! :##06:
@joel78 a écrit:
juste une petite question tilho
ton bac est peuplé?
Non bien sur... il tourne depuis 6 mois dans poissons :##06:

Oui, il est peuplé ! Plein (/trop) de corydoras et un couple de pelmatochromis pulcher ! Et un ancistrus aussi.
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Problème de... truc gluant !

le Ven 19 Juin 2009 - 21:20
@tilho a écrit:Oui c'est vrai que le Flourish Excel fonctionne pas pareil...

Toi ton filtre tu le fais fonctionner sans mousse ? :##13: Juste avec sa ? et sa suffit a rendre l'eau propre ?


Des ceramiques à effet mecaniques remplace aisément les mousses.

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
joel78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 944
Age : 54
Localisation : Yvelines
Emploi : Gérant
Date d'inscription : 04/02/2009

default Re: Problème de... truc gluant !

le Ven 19 Juin 2009 - 21:23
Non bien sur... il tourne depuis 6 mois dans poissons :##06:

j'en ai un qui tourne depuis un peu plus juste avec des plantes...

blague mise à part la seule chose que j'ai trouvé en fongicide qui ne nuit pas est la vert de malachite
j'ai trouvé ça:
"
Le vert malachite:

C'est un excellent fongicide. Il est bien supporté par les poissons et les plantes et représente le remède

universel contre les champignons. Il s'emploie en solution préparée à raison de 1mg pour 10l d'eau à

traiter. La solution doit être utilisée immédiatement après sa préparation.

Le cuivre:

Il est à la fois très efficace et très dangereux. C'est le meilleur remède contre les Oodiniums. Il est mortel

pour les invertébrés. On prépare une solution dosée à 16g/litre de sulfate de cuivre. On utilisera cette

solution à raison de 10ml pour 100l d'eau.

Cette dose est presque mortelle pour les poissons, c'est pourquoi le dosage doit être bien contrôlé. Durant

le traitement, le débit d'oxygène doit être augmenté car le cuivre provoque des troubles cardiaques et

respiratoires. Le cuivre dans l'eau neuve est rapidement inactivé. Par contre dans l'eau vieille, il faut avoir

recours à l'écumeur pour l'éliminer."



Je te demmandais si ton bac était peuplé c'est tout simplement parceque j'ai lu que les poissons consommaient volontier les moisissures. A voir puisque dans ton cas cela ne fonctionne pas.

Cette moisissure est venue dans ton bac avec ton dernier changement d'eau.

Cherche de ce coté, il apparait suivant une étude sérieuse que l'eau de conduite traité au chlore ne serait pas vraiment efficace contre les moisissures voir pourait les favoriser .

Cela peut venir aussi d'un osmoseur qui est à saturation.

Voila le résultat de mes dernières lectures.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Problème de... truc gluant !

le Ven 19 Juin 2009 - 21:23
Oula non je remplacerait pas mes mousses par n'importe quelle céramique, les céramiques font une filtration mecanique très grossière ! :##06:
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Problème de... truc gluant !

le Ven 19 Juin 2009 - 21:30
Oui merci, sulfate de cuivre et vert de malachite sa ira ! Je connais ces produits et on n'en trouve pas chez moi (dans ma maison... parce que c'est inutile...) ...

J'ai aussi des cachets de chlore choc pour piscine, sa marchera aussi bien j'suis sur !
avatar
laurentD
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 1559
Age : 41
Localisation : Essonne
Emploi : Blogueur sur H!pergreen
Date d'inscription : 04/05/2009
http://hipergreen.blogspot.com/

default Re: Problème de... truc gluant !

le Sam 20 Juin 2009 - 14:48
Salut
@tilho a écrit:
Toi ton filtre tu le fais fonctionner sans mousse ? :##13: Juste avec sa ? et sa suffit a rendre l'eau propre ?
Je ne demande qu'à voir ! :##06:

Mes deux filtres n'ont pas de mousses.
Dès la mise en route du bac, les mousses ont été remplacées par des masses "substrat pro". Il y a simplement une fine couche de perlon dans le Eheim dans le dernier étage juste avant la pompe.
Donc oui juste avec ça.
Pour la qualité de l'eau, rien à dire, c'est plus que propre ^^
avatar
ptit flo
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4033
Age : 25
Localisation : banlieue parisienne (95)
Emploi : lycéen
Date d'inscription : 27/11/2006

default Re: Problème de... truc gluant !

le Sam 20 Juin 2009 - 16:31
Tilho je t'avais dis de t'éloigner du bac pour faire ça :##15: :##06:

Tu as essayé de retirer manuellement ? Le probleme revient a chaque fois ?

Au pire test avec les produits mais bon il y a peut etre plus simple ? :##22:

Florian

_________________


A mon avis lorsque l'on est confronté à des choix que ce soit en actes ou en pensées, gardons à l'esprit que nous sommes mortels. Et tachons de vivre de manière à ce que personne n'ait à se réjouir de notre mort.


JOHN STEINBECK


Aidez au lancement d'un forum : http://www.aquarispace.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum