Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Problème de... truc gluant ! le Jeu 18 Juin 2009 - 18:16

tilho


Modérateur
Modérateur
Bonjour !

J'ai besoin d'aide... depuis quelque jour dans mon aquarium se developpe un truc gluant, une moisissure je pense.
Le m'inquiète parce que la vitesse de developpement est incroyable... et en nettoyant mon filtre je me suis aperçu qu'il en etait colmaté... c'est répugnant et puant !

J'ai rallumé mon filtre, voici la photo de la canne percée (désolé pour la qualité!) :


Pour l'aspect... c'est de la morve, pas besoin d'en dire plus ##06

Quelqu'un aurait-il une idée pour faire partir cette chose appétissante ?

Merci !!

2default Re: Problème de... truc gluant ! le Jeu 18 Juin 2009 - 21:11

laurentD


Aquariophile averti
Aquariophile averti
Salut Tilho
Tu as quoi dans ton filtre ? Je trouve cela très étrange qu'un filtre se colmate.

Sur la photo on voit rien.

http://hipergreen.blogspot.com/

3default Re: Problème de... truc gluant ! le Jeu 18 Juin 2009 - 22:30

tilho


Modérateur
Modérateur
Juste des mousses, des nouilles de céramique et de la ouate !

Sur la photo on voit la canne percée de sortie avec "le coton" gluant qui ressort (les trous sont orientés vers le bas) !
C'est dégueulasse, pour moi ce sont des bactéries (c'est presque sur) mais je ne sais pas comment "les tuer".

4default Re: Problème de... truc gluant ! le Jeu 18 Juin 2009 - 22:38

joel78


Membre : Accro
Membre : Accro
bonsoir,
je ne comprend pas, tu as quand même pas mal d' expérience.
Dit moi que c'est un "fake"
Joel

5default Re: Problème de... truc gluant ! le Jeu 18 Juin 2009 - 22:40

tilho


Modérateur
Modérateur
J'ai de l'expérience mais je n'ai pas la science infuse, et ce n'est pas un problème fréquent !!!!

Donc non, pas fake ##21 On voit que tu n'imagines pas avoir ça dans ton bac... !!

6default Re: Problème de... truc gluant ! le Jeu 18 Juin 2009 - 22:40

laurentD


Aquariophile averti
Aquariophile averti
Ce n'est pas de la vaseline par hasard ?
##17

http://hipergreen.blogspot.com/

7default Re: Problème de... truc gluant ! le Jeu 18 Juin 2009 - 22:41

tilho


Modérateur
Modérateur
Non c'est une morve d'extra-terrestre, mais je sais pas comment l'atomiser ! ##21

8default Re: Problème de... truc gluant ! le Jeu 18 Juin 2009 - 22:45

laurentD


Aquariophile averti
Aquariophile averti
@tilho a écrit:Non c'est une morve d'extra-terrestre, mais je sais pas comment l'atomiser ! ##21

MIB ##22

http://hipergreen.blogspot.com/

9default Re: Problème de... truc gluant ! le Jeu 18 Juin 2009 - 23:03

tilho


Modérateur
Modérateur
Ouais mais bon... une solution plus réaliste ? ##09

10default Re: Problème de... truc gluant ! le Jeu 18 Juin 2009 - 23:21

laurentD


Aquariophile averti
Aquariophile averti
nettoyage en règle du filtre, ça me parait être une bonne base...

Et profites en pour remplacer les mousses par une masse bio rigide, type Substrat pro de eheim...

http://hipergreen.blogspot.com/

11default Re: Problème de... truc gluant ! le Jeu 18 Juin 2009 - 23:26

tilho


Modérateur
Modérateur
Nettoyage du filtre oui j'y ai pensé ne t'inquiètes pas ##06 Les mousses vont y passer !

Mais support bactérien j'ai déjà... je ne voit pas ce que ça changerait ! ##27 Je pense "stériliser" les mousses... elles sont utiles quand même !

12default Re: Problème de... truc gluant ! le Ven 19 Juin 2009 - 17:18

joel78


Membre : Accro
Membre : Accro
J'ai trouvé ça si ça ressemble, dans ce cas ce serait une moisissure.
je te met le lien
http://www.ivanov.ch/decor.html
Joel

13default Re: Problème de... truc gluant ! le Ven 19 Juin 2009 - 18:42

tilho


Modérateur
Modérateur
Oui c'est sa... et que c'est une moisissure sa j'le savait déjà ##06

14default Re: Problème de... truc gluant ! le Ven 19 Juin 2009 - 19:38

joel78


Membre : Accro
Membre : Accro
la galère c'est que je ne trouve pas la solution pour l'éradiquer.
Enfin si augmenter la température au dela de 65° ##16

15default Re: Problème de... truc gluant ! le Ven 19 Juin 2009 - 20:10

laurentD


Aquariophile averti
Aquariophile averti
Salut
Joel78, as tu essayé l'Easy carbo dessus ?

http://hipergreen.blogspot.com/

16default Re: Problème de... truc gluant ! le Ven 19 Juin 2009 - 20:10

tilho


Modérateur
Modérateur
En fait c'est moi qui a le problème ##06 ##06 ##06 ##06

Et Easycarbo non mais il se prend du Flourish Excel !

17default Re: Problème de... truc gluant ! le Ven 19 Juin 2009 - 20:13

laurentD


Aquariophile averti
Aquariophile averti
@tilho a écrit:En fait c'est moi qui a le problème ##06 ##06 ##06 ##06
Et Easycarbo non mais il se prend du Flourish Excel !

Oui je sais mais tu ne veux pas m'écouter pour les masses de filtrations (à mort les mousses), donc je réponds à Joel78 ##06
L'esay carbo est plus violent que l'excel...

http://hipergreen.blogspot.com/

18default Re: Problème de... truc gluant ! le Ven 19 Juin 2009 - 20:33

joel78


Membre : Accro
Membre : Accro
en fait laurent je n'ai pas ce problème et heureusement, je cherche simplement pour tilho

juste une petite question tilho
ton bac est peuplé?

19default Re: Problème de... truc gluant ! le Ven 19 Juin 2009 - 21:04

tilho


Modérateur
Modérateur
Oui c'est vrai que le Flourish Excel fonctionne pas pareil...

Toi ton filtre tu le fais fonctionner sans mousse ? ##13 Juste avec sa ? et sa suffit a rendre l'eau propre ?

Je ne demande qu'à voir ! ##06
@joel78 a écrit:
juste une petite question tilho
ton bac est peuplé?
Non bien sur... il tourne depuis 6 mois dans poissons ##06

Oui, il est peuplé ! Plein (/trop) de corydoras et un couple de pelmatochromis pulcher ! Et un ancistrus aussi.

20default Re: Problème de... truc gluant ! le Ven 19 Juin 2009 - 21:20

uraz844


Modérateur
Modérateur
@tilho a écrit:Oui c'est vrai que le Flourish Excel fonctionne pas pareil...

Toi ton filtre tu le fais fonctionner sans mousse ? ##13 Juste avec sa ? et sa suffit a rendre l'eau propre ?


Des ceramiques à effet mecaniques remplace aisément les mousses.


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

21default Re: Problème de... truc gluant ! le Ven 19 Juin 2009 - 21:23

joel78


Membre : Accro
Membre : Accro
Non bien sur... il tourne depuis 6 mois dans poissons ##06

j'en ai un qui tourne depuis un peu plus juste avec des plantes...

blague mise à part la seule chose que j'ai trouvé en fongicide qui ne nuit pas est la vert de malachite
j'ai trouvé ça:
"
Le vert malachite:

C'est un excellent fongicide. Il est bien supporté par les poissons et les plantes et représente le remède

universel contre les champignons. Il s'emploie en solution préparée à raison de 1mg pour 10l d'eau à

traiter. La solution doit être utilisée immédiatement après sa préparation.

Le cuivre:

Il est à la fois très efficace et très dangereux. C'est le meilleur remède contre les Oodiniums. Il est mortel

pour les invertébrés. On prépare une solution dosée à 16g/litre de sulfate de cuivre. On utilisera cette

solution à raison de 10ml pour 100l d'eau.

Cette dose est presque mortelle pour les poissons, c'est pourquoi le dosage doit être bien contrôlé. Durant

le traitement, le débit d'oxygène doit être augmenté car le cuivre provoque des troubles cardiaques et

respiratoires. Le cuivre dans l'eau neuve est rapidement inactivé. Par contre dans l'eau vieille, il faut avoir

recours à l'écumeur pour l'éliminer."



Je te demmandais si ton bac était peuplé c'est tout simplement parceque j'ai lu que les poissons consommaient volontier les moisissures. A voir puisque dans ton cas cela ne fonctionne pas.

Cette moisissure est venue dans ton bac avec ton dernier changement d'eau.

Cherche de ce coté, il apparait suivant une étude sérieuse que l'eau de conduite traité au chlore ne serait pas vraiment efficace contre les moisissures voir pourait les favoriser .

Cela peut venir aussi d'un osmoseur qui est à saturation.

Voila le résultat de mes dernières lectures.

22default Re: Problème de... truc gluant ! le Ven 19 Juin 2009 - 21:23

tilho


Modérateur
Modérateur
Oula non je remplacerait pas mes mousses par n'importe quelle céramique, les céramiques font une filtration mecanique très grossière ! ##06

23default Re: Problème de... truc gluant ! le Ven 19 Juin 2009 - 21:30

tilho


Modérateur
Modérateur
Oui merci, sulfate de cuivre et vert de malachite sa ira ! Je connais ces produits et on n'en trouve pas chez moi (dans ma maison... parce que c'est inutile...) ...

J'ai aussi des cachets de chlore choc pour piscine, sa marchera aussi bien j'suis sur !

24default Re: Problème de... truc gluant ! le Sam 20 Juin 2009 - 14:48

laurentD


Aquariophile averti
Aquariophile averti
Salut
@tilho a écrit:
Toi ton filtre tu le fais fonctionner sans mousse ? ##13 Juste avec sa ? et sa suffit a rendre l'eau propre ?
Je ne demande qu'à voir ! ##06

Mes deux filtres n'ont pas de mousses.
Dès la mise en route du bac, les mousses ont été remplacées par des masses "substrat pro". Il y a simplement une fine couche de perlon dans le Eheim dans le dernier étage juste avant la pompe.
Donc oui juste avec ça.
Pour la qualité de l'eau, rien à dire, c'est plus que propre ^^

http://hipergreen.blogspot.com/

25default Re: Problème de... truc gluant ! le Sam 20 Juin 2009 - 16:31

ptit flo


Membre : Accro
Membre : Accro
Tilho je t'avais dis de t'éloigner du bac pour faire ça ##15 ##06

Tu as essayé de retirer manuellement ? Le probleme revient a chaque fois ?

Au pire test avec les produits mais bon il y a peut etre plus simple ? ##22

Florian

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum