Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
LOULOU54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 155
Age : 32
Localisation : MOSELLE
Emploi : Controleur technique
Date d'inscription : 29/04/2009

default probleme temperature!!

le Sam 27 Juin 2009 - 15:03
bonjour a tous;par ces jours ci de fortes chaleurs l eau de mon aquarium grimpent jusqu a 29degres(pas de poissons, bac en rodage)mais beaucoup de plantes.Je possede un thermofiltre eheim donc j ai debranché la partie chauffage du filtre et j ai reussi a descendre de 1 a 2 degrés.le fait de debranché le chauffage n a pas d influence sur le bac??

Comme j habite un appartement sous les combles la temperature monte vite donc je voudrais savoir quels moyens je pourrais utiliser pour baisser la temperature de l eau??
Invité
Invité

default re

le Sam 27 Juin 2009 - 15:57
bonjour,il ne sert à rien de débrancher vu qu'il y a un thermostat !
si la température est bonne voire plus,il ne fonctionne pas !
avatar
LOULOU54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 155
Age : 32
Localisation : MOSELLE
Emploi : Controleur technique
Date d'inscription : 29/04/2009

default Re: probleme temperature!!

le Sam 27 Juin 2009 - 16:32
ok j aurais du men douter :##21:

et pour refroidir l eau?
Celina13
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1420
Age : 20
Localisation : Somme
Emploi : Ecrivain en Herbe
Date d'inscription : 30/10/2007

default Re: probleme temperature!!

le Sam 27 Juin 2009 - 17:20
Pour refroidir l'eau, tu peux placer des ventilateurs (d'ordinnateur par exemple) au dessus de ton bac. Wink

_________________
Je donne une loche clown (7/8cm)
Somme [80]
MP moi si vous êtes intéressé(e). Wink
avatar
thominou14
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2184
Age : 23
Localisation : Paris
Emploi : Étudiant
Date d'inscription : 24/03/2009

default Re: probleme temperature!!

le Sam 27 Juin 2009 - 17:51
+1 celina13
il vaut mieux faire ce qu'a dit Celina13, car il existe des groupes de refroidissement mais aux environ de 300€
avatar
LOULOU54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 155
Age : 32
Localisation : MOSELLE
Emploi : Controleur technique
Date d'inscription : 29/04/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 13:15
oui des ventilos j y ai penser aussi; mais mon bac est fermé la galerie d eclairage est fixé sur le capot! je peut pas le laisser ouvert
avatar
Agalan
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 41
Localisation : Paris
Emploi : Consultante
Date d'inscription : 24/05/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 14:19
Bonjour,

Je me permet de répondre car j'ai exactement le même problème pour mes deux petits bacs.
La température est monté à 29 degré hier.
Les deux bacs sont fermés comme Loulou54 et impossible de les laisser ouvert à cause de l'éclairage et surtout de mon chat qui va ça trouver super sympa !!
avatar
LOULOU54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 155
Age : 32
Localisation : MOSELLE
Emploi : Controleur technique
Date d'inscription : 29/04/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 18:22
Pareil pour mon chat j ai pas preciser! :##06:
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 18:37
Jusqu'à 30° c'est normal. Ce n'est pas excessif et j'ai envie de dire que c'est naturel. Si les poissons vont bien, ne rien faire !

Attention par contre : Groupe de refroidissement et ventilateurs ne sont pas la même chose ! (et ne coutent pas le même prix) :##06:
Le groupe de refroidissement agit un peu comme un frigo, pour baisser l'eau de beaucoup de degrés tout le temps (pour la maintenance de poissons d'eau froide généralement) et les ventilateurs ne baissent la temperature de l'eau de seulement quelques degrés :##27:
avatar
LOULOU54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 155
Age : 32
Localisation : MOSELLE
Emploi : Controleur technique
Date d'inscription : 29/04/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 18:40
je peut pas mettre des ventilos mon bac est fermé :##21:
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 18:41
Tu as pensé a faire flotter 1 ou plusieurs glaçons dans un sac plastique ? :##06:

Si le ballast est dans ta galerie, il n'y est pas pour rien non plus. Un ballast qui fonctionne depuis quelques heures tu n'y touches pas... donc tu peux peut-être ouvrir le capot pour l'aérer ?
avatar
LOULOU54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 155
Age : 32
Localisation : MOSELLE
Emploi : Controleur technique
Date d'inscription : 29/04/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 19:58
pas bete les glacons je n y avait pas penser! merci thilo :##06:

je l ouvre pour l aerer mais je crains que les plantes manquent de lumieres.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 20:04
Ah non, je parle juste du boitier noir avec le ballast, s'il est intégré à la galerie, mais je ne t'ai pas dit de soulever complètement ta galerie :##06:
avatar
LOULOU54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 155
Age : 32
Localisation : MOSELLE
Emploi : Controleur technique
Date d'inscription : 29/04/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 20:09
oui les 3 neons sont integres au capot! oui je l ouvre un peu mais sa n eclaire pas assez les plantes.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 20:15
Mais ou est le ballast ????
avatar
LOULOU54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 155
Age : 32
Localisation : MOSELLE
Emploi : Controleur technique
Date d'inscription : 29/04/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 20:22
il y a la galerie d origine avec les 2 tubes et un ballast installé par l ancien proprietaire pour le troisieme tube et tout est integré au capot.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 20:25
Oui, donc sur la galerie, il doit y avoir une trappe pour acceder au ballast intégré !! :##06:
avatar
LOULOU54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 155
Age : 32
Localisation : MOSELLE
Emploi : Controleur technique
Date d'inscription : 29/04/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 20:35
oui exact il faut devisser la trappe :##27:.
je vais sortir de mon congel les glacons!
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 20:41
Oui et aères le ballast ! :##06:
avatar
LOULOU54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 155
Age : 32
Localisation : MOSELLE
Emploi : Controleur technique
Date d'inscription : 29/04/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 20:47
merci beaucoup thilo :##27:
Invité
Invité

default re

le Lun 29 Juin 2009 - 22:12
salut,normalement ton ballast est entre les néons,en entr'ouvrant tu permet une meilleure évacuation de la chaleur,je pense qu'il vaut mieux avoir un peu moins de lumière(c'est provisoire)que trop de chaleur !
avatar
LOULOU54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 155
Age : 32
Localisation : MOSELLE
Emploi : Controleur technique
Date d'inscription : 29/04/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 22:17
Oui j ai trouver le ballast.c est vrai qu il vaut mieux moins de lumiere que trop de chaleur :##27:
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 22:24
Oui et vu la temperature du ballast il y contribue :##20:
avatar
LOULOU54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 155
Age : 32
Localisation : MOSELLE
Emploi : Controleur technique
Date d'inscription : 29/04/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 22:28
oui c est juste;sa chauffe pas mal un ballast quand meme.
ange91160
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 45
Localisation : evry
Emploi : informatique
Date d'inscription : 23/06/2009

default Re: probleme temperature!!

le Lun 29 Juin 2009 - 23:56
tres bon poste ! surtout que j'ai le meme souci !
merci pour l'info du thermosta pour la température de l'eau ! je vais donc le remettre a 25° car je l'avais mis a 18° pour pas que sa chauf de trop...

enfin bref je vais mettre des glaçons demain Very Happy
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum