Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default probleme temperature!! le Sam 27 Juin 2009 - 15:03

LOULOU54


Membre : Régulier
Membre : Régulier
bonjour a tous;par ces jours ci de fortes chaleurs l eau de mon aquarium grimpent jusqu a 29degres(pas de poissons, bac en rodage)mais beaucoup de plantes.Je possede un thermofiltre eheim donc j ai debranché la partie chauffage du filtre et j ai reussi a descendre de 1 a 2 degrés.le fait de debranché le chauffage n a pas d influence sur le bac??

Comme j habite un appartement sous les combles la temperature monte vite donc je voudrais savoir quels moyens je pourrais utiliser pour baisser la temperature de l eau??

2default re le Sam 27 Juin 2009 - 15:57

Invité


Invité
bonjour,il ne sert à rien de débrancher vu qu'il y a un thermostat !
si la température est bonne voire plus,il ne fonctionne pas !

3default Re: probleme temperature!! le Sam 27 Juin 2009 - 16:32

LOULOU54


Membre : Régulier
Membre : Régulier
ok j aurais du men douter ##21

et pour refroidir l eau?

4default Re: probleme temperature!! le Sam 27 Juin 2009 - 17:20

Celina13


Membre : Accro
Membre : Accro
Pour refroidir l'eau, tu peux placer des ventilateurs (d'ordinnateur par exemple) au dessus de ton bac. Wink

5default Re: probleme temperature!! le Sam 27 Juin 2009 - 17:51

thominou14


Membre : Accro
Membre : Accro
+1 celina13
il vaut mieux faire ce qu'a dit Celina13, car il existe des groupes de refroidissement mais aux environ de 300€

6default Re: probleme temperature!! le Lun 29 Juin 2009 - 13:15

LOULOU54


Membre : Régulier
Membre : Régulier
oui des ventilos j y ai penser aussi; mais mon bac est fermé la galerie d eclairage est fixé sur le capot! je peut pas le laisser ouvert

7default Re: probleme temperature!! le Lun 29 Juin 2009 - 14:19

Agalan


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Je me permet de répondre car j'ai exactement le même problème pour mes deux petits bacs.
La température est monté à 29 degré hier.
Les deux bacs sont fermés comme Loulou54 et impossible de les laisser ouvert à cause de l'éclairage et surtout de mon chat qui va ça trouver super sympa !!

8default Re: probleme temperature!! le Lun 29 Juin 2009 - 18:22

LOULOU54


Membre : Régulier
Membre : Régulier
Pareil pour mon chat j ai pas preciser! ##06

9default Re: probleme temperature!! le Lun 29 Juin 2009 - 18:37

tilho


Modérateur
Modérateur
Jusqu'à 30° c'est normal. Ce n'est pas excessif et j'ai envie de dire que c'est naturel. Si les poissons vont bien, ne rien faire !

Attention par contre : Groupe de refroidissement et ventilateurs ne sont pas la même chose ! (et ne coutent pas le même prix) ##06
Le groupe de refroidissement agit un peu comme un frigo, pour baisser l'eau de beaucoup de degrés tout le temps (pour la maintenance de poissons d'eau froide généralement) et les ventilateurs ne baissent la temperature de l'eau de seulement quelques degrés ##27

10default Re: probleme temperature!! le Lun 29 Juin 2009 - 18:40

LOULOU54


Membre : Régulier
Membre : Régulier
je peut pas mettre des ventilos mon bac est fermé ##21

11default Re: probleme temperature!! le Lun 29 Juin 2009 - 18:41

tilho


Modérateur
Modérateur
Tu as pensé a faire flotter 1 ou plusieurs glaçons dans un sac plastique ? ##06

Si le ballast est dans ta galerie, il n'y est pas pour rien non plus. Un ballast qui fonctionne depuis quelques heures tu n'y touches pas... donc tu peux peut-être ouvrir le capot pour l'aérer ?

12default Re: probleme temperature!! le Lun 29 Juin 2009 - 19:58

LOULOU54


Membre : Régulier
Membre : Régulier
pas bete les glacons je n y avait pas penser! merci thilo ##06

je l ouvre pour l aerer mais je crains que les plantes manquent de lumieres.

13default Re: probleme temperature!! le Lun 29 Juin 2009 - 20:04

tilho


Modérateur
Modérateur
Ah non, je parle juste du boitier noir avec le ballast, s'il est intégré à la galerie, mais je ne t'ai pas dit de soulever complètement ta galerie ##06

14default Re: probleme temperature!! le Lun 29 Juin 2009 - 20:09

LOULOU54


Membre : Régulier
Membre : Régulier
oui les 3 neons sont integres au capot! oui je l ouvre un peu mais sa n eclaire pas assez les plantes.

15default Re: probleme temperature!! le Lun 29 Juin 2009 - 20:15

tilho


Modérateur
Modérateur
Mais ou est le ballast ????

16default Re: probleme temperature!! le Lun 29 Juin 2009 - 20:22

LOULOU54


Membre : Régulier
Membre : Régulier
il y a la galerie d origine avec les 2 tubes et un ballast installé par l ancien proprietaire pour le troisieme tube et tout est integré au capot.

17default Re: probleme temperature!! le Lun 29 Juin 2009 - 20:25

tilho


Modérateur
Modérateur
Oui, donc sur la galerie, il doit y avoir une trappe pour acceder au ballast intégré !! ##06

18default Re: probleme temperature!! le Lun 29 Juin 2009 - 20:35

LOULOU54


Membre : Régulier
Membre : Régulier
oui exact il faut devisser la trappe ##27.
je vais sortir de mon congel les glacons!

19default Re: probleme temperature!! le Lun 29 Juin 2009 - 20:41

tilho


Modérateur
Modérateur
Oui et aères le ballast ! ##06

20default Re: probleme temperature!! le Lun 29 Juin 2009 - 20:47

LOULOU54


Membre : Régulier
Membre : Régulier
merci beaucoup thilo ##27

21default re le Lun 29 Juin 2009 - 22:12

Invité


Invité
salut,normalement ton ballast est entre les néons,en entr'ouvrant tu permet une meilleure évacuation de la chaleur,je pense qu'il vaut mieux avoir un peu moins de lumière(c'est provisoire)que trop de chaleur !

22default Re: probleme temperature!! le Lun 29 Juin 2009 - 22:17

LOULOU54


Membre : Régulier
Membre : Régulier
Oui j ai trouver le ballast.c est vrai qu il vaut mieux moins de lumiere que trop de chaleur ##27

23default Re: probleme temperature!! le Lun 29 Juin 2009 - 22:24

tilho


Modérateur
Modérateur
Oui et vu la temperature du ballast il y contribue ##20

24default Re: probleme temperature!! le Lun 29 Juin 2009 - 22:28

LOULOU54


Membre : Régulier
Membre : Régulier
oui c est juste;sa chauffe pas mal un ballast quand meme.

25default Re: probleme temperature!! le Lun 29 Juin 2009 - 23:56

ange91160


Membre : Occasionnel
Membre : Occasionnel
tres bon poste ! surtout que j'ai le meme souci !
merci pour l'info du thermosta pour la température de l'eau ! je vais donc le remettre a 25° car je l'avais mis a 18° pour pas que sa chauf de trop...

enfin bref je vais mettre des glaçons demain Very Happy

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum