Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème sur mes plantes... le Lun 29 Juin 2009 - 18:22

1as2de3pique4


Membre : Nouveau
Membre : Nouveau
Voilà, mes plantes sont recouvertes du substance marron (pas d'algues). Sachant que j'ai un 120l avec 4 poissons japonais et qu'il tourne depuis 2 semaines.
Merci d'avance!

2default Re: Problème sur mes plantes... le Lun 29 Juin 2009 - 18:34

tilho


Modérateur
Modérateur
Bien sur qui si ce sont des algues ##27

Injectes-tu du CO2 ? Quel est l'éclairage précisément ?
Depuis combien de temps le bac est-il en eau ?

3default Re: Problème sur mes plantes... le Lun 29 Juin 2009 - 18:49

1as2de3pique4


Membre : Nouveau
Membre : Nouveau
Heu...non, je n'injecte pas de CO2. Et mon eclairage c'est du 25W. J'ai acheté l'aquarium d'ocas avec la lampe comprise (c'est fait un peu violet).
Mon bac est mise en eau depuis 2 semaines.

4default Re: Problème sur mes plantes... le Lun 29 Juin 2009 - 18:53

tilho


Modérateur
Modérateur
Alors c'est normal.

Avoir des algues brunes pendant la mise en place du cycle de l'azote est normal voir inévitable. Attends, et quand ton bac sera peuplé tu veras ça partira ##27

5default Re: Problème sur mes plantes... le Lun 29 Juin 2009 - 19:06

1as2de3pique4


Membre : Nouveau
Membre : Nouveau
Ok merci!
Et dernière petite question. Faut-til vraiment que je mette autre chose en dessous(le substrat) la pierre volcanique?

6default Re: Problème sur mes plantes... le Lun 29 Juin 2009 - 19:11

tilho


Modérateur
Modérateur
Pour les plantes oui ça aurait été beaucoup beaucoup mieux...

7default Re: Problème sur mes plantes... le Lun 29 Juin 2009 - 19:18

1as2de3pique4


Membre : Nouveau
Membre : Nouveau
Ouïe!... Bon ba je vais faire ça alors! ##15

8default Re: Problème sur mes plantes... le Lun 29 Juin 2009 - 23:03

puce d'eau


Membre : Accro
Membre : Accro
salut ! met tes poissons japonais ailleurs le temps que le bac se cycle, sinon ils risquent d'y rester.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum