Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Plante Malade le Mer 8 Juil 2009 - 9:08

ange91160


Membre : Occasionnel
Membre : Occasionnel
bonjour,

je pense que j'ai un petit souci sur mes plantes !

mon aquarium est en eau depuis 3semaines et mes plantes sont dans l'eau depuis 2semaines, mais depuis 3 jours il y a des taches qui apparaissent...

avez vous une idée de comment corriger le tire ?






2default re le Mer 8 Juil 2009 - 9:39

Invité


Invité
Salut, donne les paramètres de ton eau ainsi que la taille du bac,volume,éclairage,filtre température,sol,etc etc merci
@ange91160 a écrit:bonjour,

je pense que j'ai un petit souci sur mes plantes !

mon aquarium est en eau depuis 3semaines et mes plantes sont dans l'eau depuis 2semaines, mais depuis 3 jours il y a des taches qui apparaissent...

avez vous une idée de comment corriger le tire ?






3default Re: Plante Malade le Mer 8 Juil 2009 - 10:05

ta-dah!


Membre : Accro
Membre : Accro
la dernière plante de ton premier post n'est pas aquatique, tu peux la retirer, elle finira par pourrir et polluer ton bac

4default Re: Plante Malade le Jeu 9 Juil 2009 - 21:16

ange91160


Membre : Occasionnel
Membre : Occasionnel
apres avoir frotté une ou deux feuilles je me suis apperçu que enfaite c'etait des algues... donc fausse alerte

merci quand meme ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum