Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Wapiti78


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
Je suis un peu désemparé.
Pour rappel de mon expérience, j'ai un bac de 200 l depuis plus de 10 ans qui ne bénéficiait pas d'une attention digne de ce nom.
Honte à moi. (avoir un aquarium pour faire comme des amis à une époque, ce n'est pas l'idéal pour réellement s'en occuper sérieusement, ça doit être une passion).

Le déclic qui m'a bien sorti de cette léthargie néfaste pour mes poissons, ce fut la ponte de mon couple de scalaire.
Je crois que je peux les remercier. Depuis 1 mois, je me suis pris d'une redécouverte et d'un vrai intérêt pour le monde de l'aquariophilie.

Lecture et consultation des guides sur votre forum, je dresse aujourd'hui un bilan négatif d'une gestion négligée.
Mais je souhaite rectifier et offrir un cadre idéal pour ses habitants.

Mon aquarium de 200 L (inclus des photos de ces habitants actuellement) :

  • Population inadaptée : 1 Danio Voile - Plécosmatus - 2 loches clowns - 2 scalaires adultes (couple reproducteur) - 8 barbus cerise - et 1 ex-Synodontis (dont je viens de me séparer pour le donner à quelqu'un qui le voulait bien, ce qui m'arrange au niveau cohabitation avec le pleco)


  • Qualité de l'eau médiocre : Très peu de changement d'eau étaient effectués auparavant. Test idem. Depuis 1 mois, je me suis équipé de tests en gouttes et j'essaie de corriger au mieux la qualité de l'eau qui n'est pas fameuse. A raison quasiment de 10% d'eau changé par jour (2/3 d'eau osmosé 1/3 d'eau du robinet + aquasafe - laissé reposé 24h)
    pH : 7.5 - GH 11 (baisser de 15 à 11) - KH 4 - N02 0 - NO3 >100 mg/l !!!
    Mon taux de nitrates est alarmant. Je ne parviens pas à le baisser malgré mes changements d'eau régulier.
  • BAC : 200 L


    • Eclairage 2 x 30 watts - 10 heures par jour
    • Filtre externe Eheim 2213 + Nouveau filtre Externe depuis 1 jour Eheim Pro III 250 en parallèle
    • Substrat absent
    • Sable de loire
    • Bulleurs supprimés depuis 2 jours au profit d'un brassage offert par le rejet des 2 filtres sous la surface
    • Moyennement planté
    • Pas de système de CO2
    • Température de 27-28°C
    • Système de chauffage immergé classique dans l'aquarium
    </li>
  • Évènement particulier :
    Ponte et fécondation des oeufs de Scalaire (2e fois, semble cyclique au bout 2-3 semaines.
    Alevins jusqu'au stade de nage libre j+3 puis disparition rapide. Aucun rescapé ##23 (aquarium séparé en 2 pour garder que les parents avec les petits)
  • Maladies ou problème de santés rencontrées récemment:


    • Vers intestinaux scalaires : traités avec succès avec du Preis Coly
    • Hydrophisie sur Barbus Cerise : impossible de sauver les poissons atteints
    • Scalaire femelle semble avoir des écailles en moins ?

    </li>
  • Problèmes d'algues :
    Envahissante, certainement dû à un excès de nitrates ? Cf photos :







  • Nourriture (1 fois par jour, le soir) :


    • Vers congelés (1 demi cube) 1 j / 2 + 1 comprimé coupé en 4 pour les loches clowns et le péclo par jour
    • Variante : Paillettes Tetra + 1 rondelle de courgette (bouillie dans de l'eau chaude préablement, laissé 8 heures max dans le fond de l'aquarium puis retiré)
    • Plancton rose pour les alevins scalaires

      • Solutions non envisagées :
        Je ne souhaite pas me séparer des poissons
        qui ont la plupart plus de 10 ans (à part les scalaires : 3 ans et barbus : 3 mois)
        Je préfère une solution de maintenance plus rigoureuse et des conseils en la matière que je serai ravi de suivre. Bien entendu, j'ai conscience maintenant de la nanification qu'on dû endurer mes poissons, le renouvellement et l'ajout de poissons se fera sur un biotope particulier en adéquation avec les individus et la taille de mon bac.


        D'avance un grand merci à ceux qui auront eu le courage de lire tout ça et votre compréhension face à une négligence passée et révolue.
        ##25 ##27
      </li>
    </li>

Ptitlapinou


Membre : Accro
Membre : Accro
salut,

la première chose à faire est de faire baisser ton taux de no3 très rapidement.
je débute mais je pense que la meilleur chose à faire et de syphoner le fond de ton bac pour retirer les déchets qui ont du s'accumuler et de changer un peu d'eau.

réduit la nourriture aussi.

attends l'avis des pro du forum maintenant ##08

cs59


Membre : Accro
Membre : Accro
bonjour

test ton eau du robinet en no3 aussi car si ils sont elever deja dans ton eau du robinet tu aura beau faire des changements d'eau ton taux sera élever . comme ptitlapinou ta dit syphone bien ton sol

Wapiti78


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Merci pour vos réponses. Pour les nitrates à la sortie de l'eau du robinet, compris entre 0 et 5 je pense, un jaune très légèrement orangé sur le test de Tetra.

J'ai fait un grand ménage hier dans mon bac. Retiré tout le décor et les plantes. Changé 50% de l'eau (mélange équilibré selon le calcul du site entre eau osmosé et eau du robinet préparé préalablement). J'ai siphonné le fond + épuisette pour ramasser le maximum de choses.

J'ai replanté le bac en profitant de l'occasion pour remettre de l'engrais à base de fer dans le sol + engrais dans l'eau Dennerle pour aider un peu mes plantes qui souffraient.

Les poissons ce matin semblent en forme pour le moment.
Je vais refaire un test dans la journée de l'eau.

Si vous avez d'autres conseils, avis. Je suis prenneur. ##21

5default re le Jeu 9 Juil 2009 - 12:13

Invité


Invité
salut,

tu aurais du mettre un substrat quand tu as nettoyé ton sol
50 pour cent est un maximum,si tes paramètres sont encore graves (NO) change 1/3, attend 2/3jours avant de changer encore 1/3

NO2 0!

No3 25 ok

augmente un peu ta plantation et si tu peux installe un kit CO2

les tests en gouttes de JBL sont beaucoup plus préçis pour tes NO

Wapiti78


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Test effectué sur les 5 valeurs à 14h00, soit 18 heures après le changement de 50% d'eau

pH : 7.5 (= stable)
GH : 9 (-2 depuis hier)
KH : 4 (= stable)
N02 : 0
NO3 : 0,3 - 0,5 à priori, ça donne un orange assez foncé. (hier c'était plus de 0,75)

Donc une nette amélioration, peut-être aussi du fait que le décor comme la pouzollane et les racines devaient être chargés en saleté, je les ai retiré pour les nettoyer dans un bain à base d'eau de javel et les laisser ensuite dans de l'eau pendant plusieurs jours pour les nettoyer du produit chimique. Il y avait beaucoup d'algues brunes dessus.

Pour les tests, je vais bientôt recevoir, je pense demain le test complet de chez JBL.
Pour le substrat, je n'ai pas pensé à ça. La prochaine fois que je referai le décor complètement, je ne vais pas trop stresser les poissons.

J'ai l'impression que les poissons ont l'air plus vivant, d'habitude les 2 loches clowns restaient cachés tout le temps, là elles sont devant le carreau et font les zouaves à aller à fond dans l'aquarium. C'est vrai aussi que j'ai levé la séparation qui servait pour les scalaires et leurs petits (y'en avait plus malheureusement avant le changement d'eau Mad)

Ptitlapinou


Membre : Accro
Membre : Accro
Pour le nettoyage de la racine, je ne sais pas si c'est très indiqué de la mettre dans de l'eau de javel.

attend un autre avis mais je pense qu'elle va se gorger de produit qu'elle va relacher dans ton eau.

Wapiti78


Membre : Occasionnel
Membre : Occasionnel
Ok, j'attendrai des avis de toute manière avant d'envisager ou non la réinstallation de cette racine.
Je profite de ma réponse pour mettre quelques photos de mes poissons aujourd'hui. Les clowns sont un peu agacés je pense de ne plus avoir de cachette hormis derrière un grand ensemble de plantes dont le nom m'échappe.



J'attends une grosse racine par la poste, j'espère que je l'aurais demain, je l'ai commandé sur la boutique du forum. Faut-il la faire boullir ? Je ne pense pas qu'elle rentre dans ma cocotte minute ^^,

Jmadhi


Membre : Régulier
Membre : Régulier
si tu ne peux pas la faire bouillir, essaie au moins de la faire tremper plusieurs heures dans de l'eau chaude dans un grand récipient ou une baignoire.

10default re le Jeu 9 Juil 2009 - 16:44

Invité


Invité
salut,la racine venant de la boutique du forum est prète normalement à etre installée,c'est du mopani où alors une espèce spécifique pour aqua

laisse la tremper un jour ou deux dans une bassine pour vérifier et l'imbiber en meme temps

pour la racine que tu as déjà, j'espère que le pourcentage de javel n'était pas trop important sinon il va falloir rinçer un max pour éviter que celà ne ressorte dans

le bac

as-tu vérifié et/ou changer ton éclairage ?

t'en est où avec tes filtres ?

11default besoins d'avis le Jeu 9 Juil 2009 - 17:20

marie54


Membre : Occasionnel
Membre : Occasionnel
moi je débute alors je ne peux pas beaucoup t'aider sinon t'encourager. Je pense que ton post aidera aussi beaucoup d'amateurs comme moi!!bon courage cheers

Wapiti78


Membre : Occasionnel
Membre : Occasionnel
@macbulk93
Pour la racine trempée dans de la javel, le dosage me semble peut être trop important. Je pense qu'elle va rester en-dehors plusieurs semaines dans une bassine d'eau changé régulièrement le temps qu'elle dégorge, il n'y aucune urgence. J'aurais dû la faire bouillir peut être pour que ça soit plus simple, j'en ai marre de ces algues tenaces...

Pour mes filtres :
Filtre externe Eheim 2213 en fonction depuis le début de l'aquarium (Céramique + ouate perlon) + Nouveau filtre Externe depuis 1 jour Eheim Pro III 250 en parallèle depuis ce mardi.
J'enlèverai l'ancien filtre 2213 après 1 bon mois de fonctionnement du nouveau je pense.

Pour l'éclairage, je suis 2x30 watts. Le premier tube doit être horticole, l'autre doit avoir une place de 10000°K. Je n'aime pas trop l'éclairage ambiant que cela donne, une lumière un peu trop agressive. Il faut savoir que le bac tournait avec le tube horticol depuis un sacré moment faute à un ballast endommagé (et remplacé cette semaine) par l'humidité dégagé à la surface par les anciens bulleurs (supprimé actuellement !).

Pour la racine c'est :
Racine naturelle de Mangrove 38 - 72 cm


@Marie54
Merci pour tes encouragements ! ##20 ##20 ##20


@Jmadhi
Pas bête le coup de la baignoire, je vais faire ça. Smile

13default réponse le Ven 10 Juil 2009 - 9:35

Invité


Invité
Salutations,

la racine de mangrove,impeccable,et tres déco !! pas besoin de tremper elle est prète !

l'éclairage,il vaudrait mieux mettre un horticole de 4500°K et un daylight de 7000°K

cherche avec un IRC important c'est mieux !

pourquoi ne pas transvaser tes céramiques du 2213 dans le Pro III ?

si le pic de nit.est passé,ton filtre est suffisamment pollué(dans le bon sens du terme) et le rajout de nouilles et billes ne doit pas tres important !

celà t'évitera de faire tourner deux filtres en meme temps (dans un 200 je suis pas sur qu'il aime)

Wapiti78


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Merci pour la racine, je viens de la recevoir aujourd'hui. Elle est sympa.

Pour les éclairages, c'est assez étrange, chez Baobab, ils ne font que des modèles mini à 10000°k (ceux au-dessus sont réservés bien sûr pour l'eau de mer avec un spectre plutôt bleu). Je regarderai ailleurs.
L'indice de rendu des couleurs est de 92 (sur 100, ce qui est bien j'imagine)

Pour le filtre, ça m'ennuie de transvaser les anciennes céramiques. J'explique, j'ai acheté des céramiques plus performantes, car poreuses dans le modèle Pro III. J'aimerais autant conserver la nouvelle efficacité.
Bon c'est vrai que c'est pas évident tous ces tuyaux pour le moment. Mais c'est du temporaire. D'ici 1 mois et c'est bon, j'enlève l'ancien.

Pour les tests de l'eau, j'ai reçu ce matin la valise complète de chez JBL.
C'est vraiment plus précis que Tetra je trouve.

KH : 5
pH : 7.6
GH : 9
NH4 : 0
NO2 : <0,01
NO3 : 70 (toujours pas bon)
PO4 : > 1,8 !!! Trop de nourriture donné je pense
Fer : 0,05
CO2 : 5
(pas top, faudrait que j'évite le rejet de la canne du nouveau filtre qui est en partie au dessus de l'eau et provoque je pense trop de remous avec des bulles, le peu de C02 produit par mes plantes doit être dégazéifié ?


Qu'en penses-tu ?
Je me suis trompé, ce n'était pas 50% du volume d'eau la dernière fois, mais 25% (50 litres).

15default re le Ven 10 Juil 2009 - 14:50

Invité


Invité
salut ,

pour ton CO2 je pense que tu as trop de remous,celà enlève effectivement,essaye de baisser sur le Pro III,si ma mémoire est bonne on régule la sortie avec une

manette !

Baobab n"est pas spécialisé pour des tubes "aqua"

sur ce forum il y a des post "éclairage tres complet "!!

NO3 avec deux filtres et une bonne lumière celà va bouger rapidement

verifie ton eau d'arrivage,on ne sait jamais

Wapiti78


Membre : Occasionnel
Membre : Occasionnel
Bon je suis parvenu à mettre ma canne de rejet fixé sur le haut de mon aquarium, l'eau est envoyé horizontalement juste à un 1 cm en dessous du niveau de l'eau, ce qui provoque de très légères vaguelettes.
Je pense que c'est beaucoup mieux qu'avant (c'était vertical, ça faisait du bruit en plus, et un sacré remous façon bulleur).

Pour le modèle III, c'est hélas la version haut de gamme électronique qui te permet de réguler ton débit, pas celui-ci.
En ce qui concerne l'éclairage, en effet, baobab ne semble pas très bien diversifié au niveau choix tubes.
Pour les NO3, j'espère parvenir à encore les baisser. Le nouveau filtre est en place depuis mardi.

Je pense encore faire un changement d'eau de 10% demain.
Sinon j'ai installé le système CO2 de JBL u401. Mes plantes devraient apprécier je pense, et par la même occasion descendre un peu mon pH si le pouvoir tampon de l'eau l'autorise (5 actuellement).

Pour l'eau du robinet, elle est très bonne, pas de nitrates dedans.
Merci encore pour tes recommandations.

##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum