Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
njboys
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Localisation : schaerbeek
Emploi : independant
Date d'inscription : 22/03/2009

default c'est repartis j'éspère !!!

le Jeu 9 Juil 2009 - 21:28
slt tt le monde

ben vois la j'ai réparer mon bac et j'aurais quelques questions ??

c'est un 300l et je devrais le remplis se week-end...

aprés le remplissage du bac est se que je dois tout revider ou je peus mettre mon sable même en eau ?

pendant le mois du cycle est se que je dois laisser les néons allumer ou pas ?

est se que je dois rajouter des bctéries vivzante a partir de quand ?
avatar
laurentD
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 1559
Age : 41
Localisation : Essonne
Emploi : Blogueur sur H!pergreen
Date d'inscription : 04/05/2009
http://hipergreen.blogspot.com/

default Re: c'est repartis j'éspère !!!

le Jeu 9 Juil 2009 - 22:18
Salut

guide du débutant

:##22:
avatar
njboys
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Localisation : schaerbeek
Emploi : independant
Date d'inscription : 22/03/2009

default Re: c'est repartis j'éspère !!!

le Jeu 9 Juil 2009 - 22:57
debutant je crois pas vue que c'est le 2em que je vais lancer ...

c'etait juste des questions de rappel merci pour ton aide qui m'avance toujours pas !!!!
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: c'est repartis j'éspère !!!

le Jeu 9 Juil 2009 - 23:18
Salut,

tu peux mettre le sable après l'eau, mais cela signifie que tu n'auras pas de sol nutritif. Donc tu seras limité au niveau plantes.

En plus, ton eau va se salir car le sable va se rincer en l'intégrant, même si tu l'auras fait avant.

Pour ma part, je ne le ferais pas. Je mettrais un sol nutritif, le sable puis l'eau.
avatar
njboys
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Localisation : schaerbeek
Emploi : independant
Date d'inscription : 22/03/2009

default Re: c'est repartis j'éspère !!!

le Jeu 9 Juil 2009 - 23:38
slt

nn pas de sol nutritif , je met de la tourbe en plasquette...
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: c'est repartis j'éspère !!!

le Ven 10 Juil 2009 - 0:38
salut ,

Le "guide du débutant" ne s'adresse pas exclusivement qu'aux débutants , mais sert aussi de rappel ou d'aide pour ceux qui cherchent des infos de base Rolling Eyes

Je te conseillerai de remplir au 2/3 ton bac pour pouvoir y mettre le sable par la suite car le volume va augmenter irémédiablement .
Ton filtre va également s'encrasser un poil plus vite dut au dépos que va dégager le sable, mais attention , il ne faudra pas toucher le filtre + masses filtrantes pour autant durant les 5-6 premières semaines.

Pour l'éclairage pendant le cycle , tu comptes y mettre des plantes une fois le sable installé ?

Pour les bactéries , tu peux les mettres si tu veux , mais si tu attends le cycle normalement , tu peux t'éviter une dépense inutile .... à la limite mettre quelques paillettes de nourriture dans le filtre Rolling Eyes

c'etait juste des questions de rappel merci pour ton aide qui m'avance toujours pas !!!!
Pas très cool comme réponse à quelqu'un qui prend du temps pour te répondre Neutral

bye Wink

_________________

Aquariophilie
avatar
njboys
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Localisation : schaerbeek
Emploi : independant
Date d'inscription : 22/03/2009

default Re: c'est repartis j'éspère !!!

le Ven 10 Juil 2009 - 23:12
slt

merci pour ta réponse...

pour répondre a se que tu ma dis , j'ai juste répondus , c'était pas méchant !
Invité
Invité

default re

le Sam 11 Juil 2009 - 8:28
salut,

tu met ton sable,

tu remplis à moitié

tu installe ton décor et tes plantes

tu met à niveau

tu laisse allumé sinon les plantes vont pas apprécié

au besoin tu peux polluer ton eau mais pas obligatoire
avatar
njboys
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Localisation : schaerbeek
Emploi : independant
Date d'inscription : 22/03/2009

default Re: c'est repartis j'éspère !!!

le Sam 11 Juil 2009 - 11:00
oui oui oui

mais si tu te souviens j'avais une fuite !!!! est c'est pour pas tout recommencer que je demande
Invité
Invité

default Re: c'est repartis j'éspère !!!

le Sam 11 Juil 2009 - 11:02
mais si tu te souviens j'avais une fuite !!!!

alors tu met en eau uniquement sans rien et tu vérifies ,si pas de fuites alors BINGO !
avatar
njboys
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Localisation : schaerbeek
Emploi : independant
Date d'inscription : 22/03/2009

default Re: c'est repartis j'éspère !!!

le Sam 11 Juil 2009 - 11:07
macbulk tu fais éxprès ou quoi !!!!!!!!!!!!!!

je répète !!!!

mon bac fais 300l est j'avai sune fuite seulement quand il est plein !!!!

mainteant pourquoi je demande ca parceque je dois verifier la fuite si elle as était bien reparer et j'ai pasenviede revider 300l pour le reremplir a nouveau...

la raison d'essayer de mettre mon sable quand il est en eau !!!

tu as la memoire courte lol

a+
Invité
Invité

default réponse

le Sam 11 Juil 2009 - 11:12
bin non,je comprend pas,

c'est réparé,ok,tu met sable etc etc etc

tu n'as pas confiance tu en fait un terrarium !
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: c'est repartis j'éspère !!!

le Sam 11 Juil 2009 - 11:13
@njboys a écrit:

mon bac fais 300l est j'avai sune fuite seulement quand il est plein !!!!

En même temps, il est difficile d'avoir une fuite avec un bac vide... lol!
Ok je sors Crying or Very sad
avatar
njboys
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Localisation : schaerbeek
Emploi : independant
Date d'inscription : 22/03/2009

default Re: c'est repartis j'éspère !!!

le Sam 11 Juil 2009 - 11:42
ben essaye de suivre depuis le debut et tu comprendras...
Celina13
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1420
Age : 20
Localisation : Somme
Emploi : Ecrivain en Herbe
Date d'inscription : 30/10/2007

default Re: c'est repartis j'éspère !!!

le Sam 11 Juil 2009 - 11:45
Bonjour,

Ce qu'il voulait dire c'est que vous précisez un bac plein alors qu'une fuite dans un bac vide euh... ^^'

_________________
Je donne une loche clown (7/8cm)
Somme [80]
MP moi si vous êtes intéressé(e). Wink
Invité
Invité

default réponse

le Sam 11 Juil 2009 - 12:59
[quote="njboys"]ben essaye de suivre depuis le debut et tu comprendras...

moi idiot ?

bon,je résume
tu le met en eau
tu controle
ç ok tu met ton sable (tant pis pour la dispersion,ça passera)
ç pa ok . . .

là, j'ai bon ?
avatar
njboys
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Localisation : schaerbeek
Emploi : independant
Date d'inscription : 22/03/2009

default Re: c'est repartis j'éspère !!!

le Sam 11 Juil 2009 - 18:56
tu as encore rien compris lol

allez je vais faire un effort !!!

mon bac avais une fuite au niveau inferieur droit , le soucis c'est que ca pisser seulement quand il était plein !!! quand je dis plein ca veus dire que si le bac avais un tiers ou etait a moitier j'avais pas de probleme !!!!

c'était surement une questions de pression , et la je viens de le mettre en eau apres reparation et je croise les doigts...

bye bye
avatar
njboys
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Localisation : schaerbeek
Emploi : independant
Date d'inscription : 22/03/2009

default Re: c'est repartis j'éspère !!!

le Mar 14 Juil 2009 - 2:40
slt

ben ca a l'air d'aller amin ...

heuu j'ai l'eau qui est trouble se qui est normal mais est se que je met les plantes direct ou j'attend que le filtre tourne un peu??

encore une derniere question ??? j'ai vue des plantes énormement planter et je voulais savoir comment les gens font pour les compter surtout quand le nombre est assez elever...

merci
avatar
njboys
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Localisation : schaerbeek
Emploi : independant
Date d'inscription : 22/03/2009

default Re: c'est repartis j'éspère !!!

le Mar 14 Juil 2009 - 2:41
ah est j'oublier

mackbulk la phrase que tu as repris ne te concerner pas !!!
Invité
Invité

default re

le Mar 14 Juil 2009 - 9:02
salut njboys,

qu'est-ce que tu veux compter,les plantes ? où les pois ?

tu installes tes plantes tout de suite !
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: c'est repartis j'éspère !!!

le Mar 14 Juil 2009 - 11:43
@njboys a écrit:tu as encore rien compris lol

allez je vais faire un effort !!!

mon bac avais une fuite au niveau inferieur droit , le soucis c'est que ca pisser seulement quand il était plein !!! quand je dis plein ca veus dire que si le bac avais un tiers ou etait a moitier j'avais pas de probleme !!!!

c'était surement une questions de pression , et la je viens de le mettre en eau apres reparation et je croise les doigts...

bye bye

Bonjour,

tu aurais du commencer par là... Si tu parles de ton problème sur un post et qu'ensuite tu ouvres un autres post, dis toi que ce n'est pas forcement les même personnes qui te répondront.
Le forum compte quasiment 8000 membres, il est difficile de se souvenir de chaque post de chaque membre, et je ne me vois pas rechercher tous les messages d'un forumeur pour suivre son historique. C'est pourquoi il est conseillé de donner un maximum d'infos à chaque post. macbulk93 sait peut être de quoi tu parles mais moi non, enfin maintenant si :##06:

Sinon, pour tes plantes tu les mets dès la mise en eau si tu peux, car elles mettent un certain temps à s'acclimater et s'enraciner.
Si tu veux compter le nombre de plantes que tu as, je te conseille d'avoir un cahier sur lequel tu noteras le nombre que tu introduits et que tu modifieras au fur et à mesure des changements. Il te serviras aussi à noter tes relevés d'eau pour suivre l'évolution de ton bac. C'est comme ça que je fais en tout cas.
avatar
njboys
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Localisation : schaerbeek
Emploi : independant
Date d'inscription : 22/03/2009

default Re: c'est repartis j'éspère !!!

le Mar 14 Juil 2009 - 15:52
slt mack

je parles des poissons !!

un bac bien plantes avec rocher et deco et tu te retrouve avec 30 néon et 25 nez rouge !!! lol la jesuis un peu perdus ...

c'est pas m on cas mais suis curieux...

dans quel intérêt tu te demande ?? ben tu sais mieux que moi qu'un poisson mort est trés polluant ..
avatar
njboys
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Localisation : schaerbeek
Emploi : independant
Date d'inscription : 22/03/2009

default Re: c'est repartis j'éspère !!!

le Mar 14 Juil 2009 - 16:06
j'ai était se matin chercher encore 5kg de sable blanc parceque je trouver que 25kg &tait tropjuste...

mon bac est en eau depuis 4jours et j'ai mis du sable y as 2jours , la haujourd'hui je vais mettre les 5kg et fais le niveau de l'eau...

mon filtre est encore a l'arrêt donc je compte mes jours a partir du premier jours d'eau ou du premier jours ou mon filtre tourne ?

je sais je sais , je suis casse C...

mais bon lol
Invité
Invité

default re

le Mar 14 Juil 2009 - 16:51
salut nj,

j'ai un bac comme çà (celui de l'avatar) et je peux te répondre ! Mr.Red

compter, C'EST LA GALERE ! cherry cherry

pour les néons j'y arrive (10) pour les guppys j'arrive à voir à peu-près car ils ont des couleurs différentes What the fuck ?!? What the fuck ?!?

pour moi l'horreur,c'est maintenant, dans ce bac (l'autre n'a ni guppys ni platys)

j'explique, à chaque distribution de repas je m'aperçois qu'il y a encore une nouvelle portée d'alevins !!!

en ce moment,5+6+10+4 ! je ne sais plus comment gérer ! et comme je ne peux les stériliser . . . geek geek geek
avatar
njboys
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Localisation : schaerbeek
Emploi : independant
Date d'inscription : 22/03/2009

default Re: c'est repartis j'éspère !!!

le Mar 14 Juil 2009 - 23:38
lol j'en doute pas !!!


mais le pire c'est un gars qui as un post est il as 35néons avec 20 guppys et 35nez rouge !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! tu veus une aspirine?

le soucis c'est que si y as mort il dois foutre le bordel ds son décors nn ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum