Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3 ... 10 ... 18  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 18]

Ptitlapinou


Membre : Accro
Membre : Accro
j'ai bougé la canne de rejet de la e900 pour la mettre à droite.

et j'ai mis les deux aspirations du même coté.

par contre si j'oriente la canne de la e900 vers le coté gauche, ça fait un peu trop de courant, du coup je l'ai mis le rejet face à la vitre.

vous en pensez quoi?

ptites photos à l'appuis :



les deux cannes dont celle avec le chauffage intégré



les deux rejets, un contre la vitre du haut et l'autre contre la vitre du fond en direction de la gauche



de plus prêt, ça ne fait pas de bulles en surface

Ptitlapinou


Membre : Accro
Membre : Accro
nouvelles photos Smile

j'ai rajouté 3 plantes

1 Cabomba caroliniana
1 lilaeopsis brasiliensis
1 vallisneria gigantea

ainsi que 10 rasbora et 3 crevettes japanica

sur les dix rasboras, 4 sont en piteux états ##09
2 bouches abimés et plusieurs nagoires bouffés voir quasi inexistante. ça repousse chez ce poisson?



vue d'ensemble, j'ai mis les deux nouvelles plantes au fond, on voit les tiges qui dépassent. j'en ai mis devant la canne de rejet pour la masquer un peu.



j'ai mis une plante verte derrière la rouge pour la faire ressortir.



je repiquerai la plante rouge ici, ça fait un peu trop vert.



tentative pour prendre les rasorbas en photo



la plante gazonnante coté gauche



sa copine coté droit

Aveline


Membre : Occasionnel
Membre : Occasionnel
Sa a bien poussé , très jolie bac bravo ##05 .

Ptitlapinou


Membre : Accro
Membre : Accro
merci Smile

par contre j'ai retrouvé les 3 crevettes achetés hier mortes ##11

j'en ai euthanasié une au congèle car elle souffrait.

sur les 5 que j'avais déjà, y en a une qui semble très mal en point aussi ##09

SysTaK


Membre : Accro
Membre : Accro
Salut,

J'aime beaucoup ton bac Very Happy

Pour tes crevettes, ça serait pas les gourami ?

Ptitlapinou


Membre : Accro
Membre : Accro
merci ##21

pour les gouramis, ils ont toujours cohabité avec les crecre sans souci.

je me demande si celle qui agonise n'a pas était blessé par un poisson, j'ai trouvé 3 mues ce matin.

la crevette mal en point est dans une demi bouteille, si je la laisse dans le bac, les poissons l'attaque vu qu'elle gigote sur place.

Wapiti78


Membre : Occasionnel
Membre : Occasionnel
Magnifique bac, et ton sol est sympa Smile J'espère que tes crevettes survivront. L'acclimatation a été faites au goutte à goutte ?

Ptitlapinou


Membre : Accro
Membre : Accro
merci pour mon sol Smile

j'ai bougé des plantes en arrière plan pour faire un effet plus massif, je mettrai une photo quand ça aura poussé un peu.

non j'ai acclimaté avec le sac dans le bac en rajoutant un peu d'eau de temps en temps.

ma crevette en quarantaine est morte aussi, snif snif.

Ptitlapinou


Membre : Accro
Membre : Accro
j'ai réussi à prendre mes platys Smile

bon j'ai un peu feinté avec la tranche de concombre ##06

ça fera une photo souvenir quand je les auraient vendu ##09












Le bébé ancistrus que je viens de ramener Smile

Ptitlapinou


Membre : Accro
Membre : Accro
salut, je viens donner des nouvelles de mon bac qui est en eau depuis maintenant 1 mois

j'ai un problème d'algues qui à l'air en régression mais c'est un peu dépriment tout de même.

le bébé ancistrus visible sur la photo plus haut est porté disparu depuis 1 semaine, je pense qu'il n'a pas supporter le changement d'habitat, ##09

j'ai testé mon eau eau :

ph : 7
gh : 3
kh : 3
no²: 0
no3 : 1
po4 : <0.02
fe : 0.05 voir 0
temp : 26°c

voici des photos du 240L, et bientôt j'en mettrai du nano 30L qui va finir son cycle.











les algues dans toutes leur splendeur


anubias qui ferait une fleur? ça n'évolue pas depuis 1 semaine, les algues freinent surement la croissance.



algues vertes sur les graviers, il y en avait 3 fois plus il y a 15jours, donc je reste confiant.



Dernière édition par Ptitlapinou le Lun 16 Aoû 2010 - 22:17, édité 1 fois

ta-dah!


Membre : Accro
Membre : Accro
ta temperature est trop haute pour les innesi

Ptitlapinou


Membre : Accro
Membre : Accro
je sais, mais vu les températures en ce moment, je m'estime heureux d'arriver à garder cette température la.

Invité


Invité
si tu arrive à vaincre ces algue dis le moi car j'ai le même problème!

Ptitlapinou


Membre : Accro
Membre : Accro
mon nano à bientôt fini son cycle et se prépare à accueillir ces futurs habitants Smile

je vous mets 2 photos ( j'ai du mal avec l'appareil numérique, y en a une qui rend mieux mais qui est sombre et l'autre lumineuse mais moins moins belle Sad )

je pense y mettre une dizaine de red cherry, un ou deux escargots ( je ne sais pas encore quoi ) et peut être des cristal red.





Ptitlapinou


Membre : Accro
Membre : Accro
pour les algues du 240L, j'ai réduit l'éclairage à 10h40 et changer d'engrais. j'ai arrêté le v30 pour le flourish oligo-élément, potassium et excel.

tilho


Modérateur
Modérateur
vin'ce a écrit:si tu arrive à vaincre ces algue dis le moi car j'ai le même problème!
Tous les problèmes d'algues sont différents et ne se résolvent pas de la même façon.

Invité


Invité
Bien chef ##06

Ptitlapinou


Membre : Accro
Membre : Accro
je viens donner des nouvelles de mon bac envahi d'algues brunes.

je met du flourish excel + potassium depuis 4 jours plus de l'oligo-élément depuis 3 semaines et les résultats commence à apparaitre.

les algues ne progressent plus, elles régressent même un peu.

j'augmente petit à petit l'excel pour voir si ça les achèvent.

les algues se détachent sur certaines plantes.

mes poissons commencent à les manger, c'est un signe de faiblesse?

je mettrai une photo quand le résultat sera probant.

en tout cas mes plantes poussent super bien depuis que je fertilise avec le flourish.

un grand merci à Tilho pour ces conseils Smile

Ptitlapinou


Membre : Accro
Membre : Accro
Coucou, voici des photos de mon bac de 240L

j'ai l'impression que les algues souffrent, qu'en pensez vous?













tilho


Modérateur
Modérateur
On dirait bien qu'elles blanchissent mais il y en à encore pas mal ##17

Ptitlapinou


Membre : Accro
Membre : Accro
aujourd'hui en nettoyant mes filtres, j'ai trouvé un alvin platy coinçait dans la masse filtrate de mon JBL e900.

il a eu de la chance car au début je l'avais pris pour un débris de plante Smile

je crois qu'il a trois jours, date à laquelle j'ai essayer de l'attraper sans succès dans mon 240L.

je l'ai mis dans mon 25L habité seulement par des planorbes, j'espère qu'il survivra, c'est mon 1er alvin Smile

je lui donne des morceaux broyés de pastilles pour poissons de fond.




Yo


Membre : Régulier
Membre : Régulier
trop mimi le pti poipoi,
meme dans un 25L il est perdu...

http://www.forumaquario.org/presentation-de-vos-bacs-f15/crevett

Ptitlapinou


Membre : Accro
Membre : Accro
c'est vraiment un rescapé quand voit les chances de survies dans le 240L.
le filtre lui a sauvé la vie, je suis étonné qu'il ne soit pas mort dedans, ça fait surement plusieurs jours qu'il est dedans.

je peux le laisser combien de temps dans le 25L, je ne voudrais pas qu'il souffre de nanification.

je pars 15 jours en vacance, ma mère passera leur donner à manger, mon idée de pastille de fonds broyé est-elle bonne?

c'est à base de viande et c'est très petit une fois écrasé.

Ptitlapinou


Membre : Accro
Membre : Accro
Voici des nouvelles de mon 240L en eau depuis le 12 juillet.

Les algues sont presque mortes je pense, elles blanchissent beaucoup depuis hier.

Je traitais avec du flourish excel depuis 3 semaines environ. le flacon de 500ml y est passé et je vais tester l'easy carbo d'easy life pour voir.

Après 1 semaine, le bébé platy se porte plutôt bien. Il reste au fond du 25L en tournant autour de la racine, il nage très peu, c'est normal à cet age?
l'eau étant tombé à 20°c, je lui ai acheté un petit chauffage pour que l'eau monte à 25°c.

Je viens de trouvé 2 nouveaux nés dans le 240L, mais cette fois, ce sont des Anentomes Helena
J'avais acheté que deux adultes, j'ai du avoir de la chance de tomber sur un couple
J'ai l'impression que je vais en trouver d'autre rapidement, j'espère que les parents ne les mangent pas.


Je pars 15jours en vacance, j'espère que tous ce petit monde va bien se porter. J'ai changé 40L au lieu des 20L habituel, car personne ne pourra la changer durant mon absence, les deux filtres sont également propres.

Voici donc 6 photos :












Les algues brunes qui passent du noir au blanc violet, crève charogne! Smile



La plante rouge qui était complètement étouffée par les algues commence à bien repousser


L'un des deux bébés escargots, il est vraiment rikiki Smile

cricri59


Membre : Nouveau
Membre : Nouveau
felicitation pour le bac certe sa ce partage les avis sur le gravier mais bon chacun c gout tant que ca te plait c le principal au fait ne met surtout pas de charbon ds ton filtre car son utilite est seulement suite a un traitement de ton eau a cause d une maladie ou autre
pour le poster je trouve ca inutile soit patient et t plantes feron le reste si elles sont bien placer tu ne vera plus le fond ds qqes tps
sache que l aquariophilie est un domaine de patience
qd a la disposition de t plantes c comme ds la nature , c tout azimute, la vie suivra sont court
encore bravo c jolie

avec la patience on obtient des merveille
http://passion-aquarium.top-forum.net/index.htm

http://passion-aquarium.top-forum.net/forum.htm

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 18]

Aller à la page : Précédent  1, 2, 3 ... 10 ... 18  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum