Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Help ! mon filtre ne marche plus ! le Dim 12 Juil 2009 - 18:56

Bluebubble


Membre : Occasionnel
Membre : Occasionnel
Bonsoir,

je viens de me rendre compte d'une catastrophe ! mon filtre ne fonctionne plus !! (TetraTec EasyCrystal 300) ##09
J'ai tout démonté netoyé mais rien n'as faire ! Comme c'est mon 1er bac (depuis 1ans)
Je n'es encore jamais été confronté à ce problème... que faire en attendant de le remplacer ??

-Bulleur à fond ??
-Changement d'eau ??
??

Merci d'avance pour votre aide ##05

2default Re: Help ! mon filtre ne marche plus ! le Dim 12 Juil 2009 - 19:13

Sarti47


Membre : Accro
Membre : Accro
De quoi est composé ton filtre ?

Regarde à la pompe, ça m'était arrivé, le truc pour régler le débit c'est un genre de cache qui masque l'arrivée d'eau, enlève-le.
Je l'avais fais sur ma pompe et elle remarchait nickel et depuis plus de soucis.

http://www.justbritney.fr

3default Re: Help ! mon filtre ne marche plus ! le Dim 12 Juil 2009 - 19:16

Bluebubble


Membre : Occasionnel
Membre : Occasionnel
C'est un filtre interne avec une petite hélice électromagnétique, des bioballs et 2 mousses filtrantes.
Je ne peut pas régler le débit sur ce modèle...

Le truc c'est que je n'entend même pas de "Bzzzzzzzzzzzz" quand la pompe est sous tension ou un quelconque bruit/signe d'activité ou de blocage...

4default Re: Help ! mon filtre ne marche plus ! le Dim 12 Juil 2009 - 19:38

Ptitlapinou


Membre : Accro
Membre : Accro
si il n'est plus sous garantie, rachetes s'en un rapidement, en attendant, met les masses filtrantes dans un bac avec un bulleur dedans le tout avec de l'eau de ton bac.

tu mettra ces masses dans ton nouveau filtre.

tu as beaucoup de poisson? ton bac fait combien de litre?

5default Re: Help ! mon filtre ne marche plus ! le Dim 12 Juil 2009 - 20:30

tilho


Modérateur
Modérateur
Quand tu approches la turbine du bloc moteur, elle a tendance a vibrer ? Si oui c'est que quelque chose la bloque, sinon le filtre est à changer.

La méthode à auxia est très bien : tu mets les masses filtrantes dans un récipient avec de l'eau du bac et un bulleur si tu en as un.

Sinon le bac devrait se passer de filtre jusqu'à mercredi (vu que tu n'en trouveras pas avant je suppose ##06 ) et tu fais un changement d'eau si ça ne va pas !

6default Re: Help ! mon filtre ne marche plus ! le Dim 12 Juil 2009 - 20:30

Bluebubble


Membre : Occasionnel
Membre : Occasionnel
une 10ène de guppy dans un 65L... Merci du conseil mais j'ai
malheureusement déjà déjà jeté la masse filtrante à la poubelle depuis
plus d'une heure...

7default Re: Help ! mon filtre ne marche plus ! le Dim 12 Juil 2009 - 20:31

tilho


Modérateur
Modérateur
Une heure c'est rien, si elles n'ont pas été lavées à l'eau du robinet et qu'il n'y à pas de produits toxique dessus alors c'est toujours bon...

8default Re: Help ! mon filtre ne marche plus ! le Dim 12 Juil 2009 - 22:07

Bluebubble


Membre : Occasionnel
Membre : Occasionnel
ouarf... je viens d'aller voir dans la poubelle, la masse filtrante est irrécupérable d'autres déchets liquide se sont mélangé dessus...

Enfin bref, à la 1er heure demain je file acheter un nouveau filtre extérieure... ##06
En espérèrent que moi poissons vont passé la nuit... ##10
Rien qu'a l'odeur de l'ean je sens venir pique de nitrite... mais bon les guppy son relativement résistant je pense...



Dernière édition par Bluebubble le Dim 12 Juil 2009 - 22:10, édité 1 fois

9default Re: Help ! mon filtre ne marche plus ! le Dim 12 Juil 2009 - 22:10

Ptitlapinou


Membre : Accro
Membre : Accro
le problème c'est que tu va repartir avec des masses filtrantes neuves et donc tu as intérêt à surveiller tes nitrites.

mets de la bouffe dans ton nouveau filtre pour accéléré le processus de colonisation.

10default Re: Help ! mon filtre ne marche plus ! le Dim 12 Juil 2009 - 22:18

Bluebubble


Membre : Occasionnel
Membre : Occasionnel
@Ptitlapinou a écrit:le problème c'est que tu va repartir avec des masses filtrantes neuves et donc tu as intérêt à surveiller tes nitrites.

mets de la bouffe dans ton nouveau filtre pour accéléré le processus de colonisation.

ok entendu ##27

et que pensez-vous des tablettes de bactéries lyophilisé dispo en animalerie ? perso j'ai jamais essayé ça serais l'occasion ##22

11default Re: Help ! mon filtre ne marche plus ! le Dim 12 Juil 2009 - 22:22

Ptitlapinou


Membre : Accro
Membre : Accro
j'avais mis la version goutte JBL, je sais pas si ça était efficace mais j'ai eu aucun poisson mort malgré que j'ai mis mes poissons au bout de 3 jours ( erreur du débutant ).

dans ton cas vu que tu as des poissons, tu peux toujours essayé, sachant que tu as les bactéries présentes dans ton sol pour compenser un peu. au pire sa fera rien Smile

12default Re: Help ! mon filtre ne marche plus ! le Dim 12 Juil 2009 - 22:24

Bluebubble


Membre : Occasionnel
Membre : Occasionnel
@Ptitlapinou a écrit:
dans ton cas vu que tu as des poissons, tu peux toujours essayé, sachant que tu as les bactéries présentes dans ton sol pour compenser un peu. au pire sa fera rien Smile

Ok, merci encore pour vos conseils ##27

13default Re: Help ! mon filtre ne marche plus ! le Lun 13 Juil 2009 - 11:45

tilho


Modérateur
Modérateur
Les bactéries de JBL (Filterstart) sont 100% inutile et inefficaces...
Denitrol semble déjà mieux...


Je te conseille quand même l'achat d'une bouteille de Nitrivec (Sera) ou Safestart (Tetra), ces deux là sont très efficaces. ##27

Pour l'odeur, sa sent quoi ? Parce que si c'est un début d'apparition d'ammoniaque j'attendrai pas !

14default Re: Help ! mon filtre ne marche plus ! le Lun 13 Juil 2009 - 13:38

Bluebubble


Membre : Occasionnel
Membre : Occasionnel
Me revoilà, j'ai donc acheté ce matin un nouveau filtre interne "EHEIM Aquaball" je suis super satisfait du produit pour l'instant !
Et pour les bactéries j'ai pris "JBL filter start" ... arf j'avais pas lu le message...
Par contre méga pique de nitrite !! eau testé ce matin ##11 En espèrent que les petite bactéries vont quand même bien faire leurs boulot ! ##24

15default Re: Help ! mon filtre ne marche plus ! le Lun 13 Juil 2009 - 18:24

tilho


Modérateur
Modérateur
Il est toujours temps de mettre des bactéries efficaces ##06

16default Re: Help ! mon filtre ne marche plus ! le Lun 13 Juil 2009 - 18:25

Bluebubble


Membre : Occasionnel
Membre : Occasionnel
good new ! le taux de nitrite à déjà diminué de 50% !! en un peut près 8h ##06

17default re le Lun 13 Juil 2009 - 18:30

Invité


Invité
super ##12

18default Re: Help ! mon filtre ne marche plus ! le Mar 28 Juil 2009 - 17:32

Bluebubble


Membre : Occasionnel
Membre : Occasionnel
Ouarg !! par pur hasard je viens de re-tester le niveau de nitrintes de mon eau.
Et là c'est le drâme... il est à nouveau dans le rouge, super élévé !! je ne comprend vraiment pas pourquoi ##13
Cela fait maintenant 2 semaine que mon nouveau filtre tourne...

Quelques pistes néanmoins:

- réglages du débit de la pompe ?? (plus important donc filtre plus et plus vite)
- Comme le nouveau filtre est équipé d'un diffuseur qui ajoute de l'air j'ai supprimé mon bulleur, doit-je essayé de le remetre ? (car je n'es pas de plantes)

merci pour vos avis et votre aide ##06

19default Re: Help ! mon filtre ne marche plus ! le Mar 28 Juil 2009 - 23:54

Ptitlapinou


Membre : Accro
Membre : Accro
salut,

en deux semaines ton filtre n'ai surement pas encore bien colonisé.

tu avais mis les masses filtrantes de ton ancien filtre dans le nouveau? je ne m'en souviens plus.

si tu n'as pas de plantes, il est préférable de mettre le bulleur.

pourquoi ne mettrais tu pas de vrai plante d'ailleurs?

20default Re: Help ! mon filtre ne marche plus ! le Jeu 30 Juil 2009 - 9:38

Bluebubble


Membre : Occasionnel
Membre : Occasionnel
Non, j'avais fait l'erreur de les jetés... ##09

J'ai fait un très gros changement d'eau hier + ajout de produit anti-nitrite (avec des bactéries) dans le filtre, on verras bien...
Je n'es pas de plantes car j'ai fait l'erreur au début de ne pas mettre de substrat.

Mais ne pensez-vous pas que le diffuseur d'air intégré dans mon nouveau filtre suffise à replacer mon ancien bulleur ??

21default Re: Help ! mon filtre ne marche plus ! le Jeu 30 Juil 2009 - 10:39

Ptitlapinou


Membre : Accro
Membre : Accro
je vois que tu as acheté ton filtre le 13/07.

il n'est peut être pas encore bien opérationnel coté bactéries, en principe il faut le faire tourner 1 mois pour qu'il doit bien colonisé.

rajoute des plantes, tu en as qui ne demande pas de substrat pour pousser.

celles que je connais en autre : toutes les anubias, la fougère et la mousse de java.

au pire si tu veux des plantes à tiges tu peux rajouter des engrais solides.

si tu mets des plantes, fait en sorte que ton filtre ne fasse pas de remous en surface.

concernant ton pic de nitrite, réduit franchement la nourriture et continue les changements d'eau.

et attends d'autres avis aussi Smile

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum