Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Fatihb
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 176
Localisation : 94
Emploi : étudiant.
Date d'inscription : 16/03/2009
http://www.irm-batiment.fr

default Pas de lumiere= Pas d'algues??!!

le Mer 22 Juil 2009 - 18:08
Bonjour tout le monde.

Voila, nous sommes tous confronté aux algues un jour ou l'autre,
et ce qu'il faut d'abord faire d'aprés ce que j'ai compris, est de changer le tube d'éclairage lors d'une montée soudaine d'algues.

Oui, je l'ai fait ce changement, or les algues persistaient..
J'ai du donc entouré mon aquarium d'un tissu pour empecher la lumier du jour penetrer dans mon aquarium pour pas qu'il favorise la poussée d'algue.

Or un evenement etrange, incomprehensible pour moi est arrivé la semaine derniere..

En effet, je suis parti en vacances pour 9 jours, j'ai confié mes clefs à mon voisins qui est venu nourrir mes poissons chaque jour sans allumer l'éclairage.

Que vois je en rentrant? Bah une nette baisse d'algues dans l'aquarium. Presque plus rien, sauf quelques filaments, Quelques feuilles morte bien sur, et les feuilles des plantes ont en general perdu de leur couleur pour devenir un peu plus clair..


Ma question est la suivante : Pourquoi Du Comment?

Merci :##27:
avatar
SysTaK
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1068
Age : 36
Localisation : Roques (31)
Emploi : Développeur Web
Date d'inscription : 08/11/2008

default Re: Pas de lumiere= Pas d'algues??!!

le Mer 22 Juil 2009 - 18:14
Salut,

C'est un organisme utilisant la photosynthèse (pour la plupart des algues) et a donc besoin de lumière pour ce processus.
avatar
Fatihb
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 176
Localisation : 94
Emploi : étudiant.
Date d'inscription : 16/03/2009
http://www.irm-batiment.fr

default Re: Pas de lumiere= Pas d'algues??!!

le Mer 22 Juil 2009 - 18:25
Oui, Donc pourquoi les autres plantes ne sont pas morte ?

Donc serait -il efficace de faire ça dans l'avenir puor faire baisser la quantité d'algues dans l'aqua?
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Pas de lumiere= Pas d'algues??!!

le Mer 22 Juil 2009 - 18:29
Bien sur, les algues (en particularité les vertes) ont besoin de lumière, tout comme les plantes ! Elles font elles aussi la photosynthèse. Tu coupes la lumière, tu tues tes algues mais tu fais pas du bien à tes plantes non plus !

Ne jamais faire un blackout !!!

@Fatihb a écrit:
ce qu'il faut d'abord faire d'aprés ce que j'ai compris, est de changer
le tube d'éclairage lors d'une montée soudaine d'algues.

Oui, je l'ai fait ce changement, or les algues persistaient..
Non !

Tu peux avoir des algues avec un très bon éclairage, donc changer les tubes sera assez inutile !

Il y à aussi les paramètres de l'eau, la santé des plantes, la durée d'éclairage.....


Pour tes deux dernières questions :

Les algues sont des organismes "primitifs", qui supportent très mal les variations. Si tu coupes la lumière plusieurs jours elles ne vont pas s'adapter et vont mourrir.
Les plantes elles ont une meilleur capacité d'adaptation, et puis elles ont leurs réserves de 'nourriture' , elles peuvent donc survivre plus longtemps sans lumière. Mais pas indéfiniement !!!!

Pour réduire la quantité d'algues en général on réduit la durée d'éclairage quotidienne, en essayant de ne pas aller en dessous du besoin minimum des plantes.

Mais jamais de blackout, on élimine les algues en favorisant les plantes, donc pas en coupant la lumière !
avatar
SysTaK
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1068
Age : 36
Localisation : Roques (31)
Emploi : Développeur Web
Date d'inscription : 08/11/2008

default Re: Pas de lumiere= Pas d'algues??!!

le Mer 22 Juil 2009 - 18:30
Tes autres plantes ont été plus résistantes que l'algue tout simplement.
Mais non, ce n'est pas un truc à faire à répétition, tes plantes ont survécu, mais ce n'est pas sûr qu'au prochain coup elles claquent pas ...

Même pour les poissons ce n'est pas bon cette absence de lumière prolongée.

edit: grilled
avatar
Fatihb
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 176
Localisation : 94
Emploi : étudiant.
Date d'inscription : 16/03/2009
http://www.irm-batiment.fr

default Re: Pas de lumiere= Pas d'algues??!!

le Mer 22 Juil 2009 - 18:43
Ok, je comprends mieux, et à votre avis, quel est la durée minimale d'éclairage pour les plantes et les poissons?

merci
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Pas de lumiere= Pas d'algues??!!

le Mer 22 Juil 2009 - 19:10
Une formule te permet de connaitre cette durée en fonction de la puissance de l'éclairage :

- 8 x ( Nb de watts / Litrage brut du bac ) + 14

(Ne pas oublier le - et utiliser une calculatrice qui connais les priorités de calculs ! Calculatrice Windows )
avatar
zebulon
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1126
Localisation : rhone alpes
Emploi : pour moi
Date d'inscription : 26/03/2008

default Re: Pas de lumiere= Pas d'algues??!!

le Jeu 23 Juil 2009 - 8:54
ouais :##12:
je sait pas d'ou sort cette formule, je l'ai fait sur mon bac des collegues l'on essayer ont est tous entre 14h et 19h d'eclairage ce qui est impossible ( meme avec une calculatrice autre que celle de windows)
la meilleur solution c'est observer sont bac pour determiner la duree ( et tout le reste)
Kain59
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Lille
Emploi : Etudiant
Date d'inscription : 29/06/2009

default Re: Pas de lumiere= Pas d'algues??!!

le Jeu 23 Juil 2009 - 11:17
Tu a bien mis le - devant le 8 ?

Sinon tu manque surement de puissance d'éclairage.
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Pas de lumiere= Pas d'algues??!!

le Jeu 23 Juil 2009 - 11:19
@zebulon a écrit:ouais :##12:
je sait pas d'ou sort cette formule, je l'ai fait sur mon bac des collegues l'on essayer ont est tous entre 14h et 19h d'eclairage ce qui est impossible ( meme avec une calculatrice autre que celle de windows)
la meilleur solution c'est observer sont bac pour determiner la duree ( et tout le reste)

salut,

perso je suis d'accord avec Zebulon, cette formule n'est valable que si on a déjà un éclairage potable.
Et sinon ça voudrait dire que la durée compense la puissance manquante ce qui est faux..

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Pas de lumiere= Pas d'algues??!!

le Jeu 23 Juil 2009 - 12:39
Oui déjà il ne faut pas oublier le - devant, sinon on obtient un résultat trop élevé...

Ensuite il ne faut pas oublier qu'en aquario il est conseillé entre 10 et 12h d'éclairage par jour => si on obtient 19 on met 12 :##06:
avatar
Fatihb
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 176
Localisation : 94
Emploi : étudiant.
Date d'inscription : 16/03/2009
http://www.irm-batiment.fr

default Re: Pas de lumiere= Pas d'algues??!!

le Jeu 23 Juil 2009 - 14:07
lol tilho.


Bon, voila ce que je pense:

Si j'enleve toutes mes plantes pour les planter dans un autre aquarium,
Si je laisse mon aquarium sans éclairage pendant l'éradication totale des algues.
Si je replante cet aquarium aprés ce 'blackout' comme vous le dites.

Serait ce suffisant pour que les algues fassent la greve pendant un moment?

Car ça va faire 4 jours, et la je vois que les algues reviennent lentement...

Sachant que mon aquarium est pret de la fenetre, et la lumiere du jour suffirait je pense pour pas qu'ils tombent malade ou autre..
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Pas de lumiere= Pas d'algues??!!

le Jeu 23 Juil 2009 - 14:43
Non !!!

On ne supprime pas directement les algues !!! On supprime la source du problème !! Sinon elle finiront toujours par revenir...
avatar
Fatihb
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 176
Localisation : 94
Emploi : étudiant.
Date d'inscription : 16/03/2009
http://www.irm-batiment.fr

default Re: Pas de lumiere= Pas d'algues??!!

le Jeu 23 Juil 2009 - 15:21
exact.

Moi, j'ai toujours pas trouvé la source..
Vraiment bisard ces algues.. s'ils pouvaient parler! tout s'arrangerait!
Invité
Invité

default re

le Jeu 23 Juil 2009 - 15:40
pareil pour les poissons !! qu'est-ce qu'on gagnerait comme temps et argent ! :##17: :##17:
avatar
Fatihb
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 176
Localisation : 94
Emploi : étudiant.
Date d'inscription : 16/03/2009
http://www.irm-batiment.fr

default Re: Pas de lumiere= Pas d'algues??!!

le Ven 24 Juil 2009 - 11:52
Une derniere question:

Que faut -il changer ou faire au bout d'un an de marche pour l'aquarium?

(a part le tube)

merci
Invité
Invité

default réponse

le Ven 24 Juil 2009 - 12:15
hello,

vérifier:
les cables électriques,
les joints de la pompe,
enrichir le substrat (si besoin)
avatar
Fatihb
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 176
Localisation : 94
Emploi : étudiant.
Date d'inscription : 16/03/2009
http://www.irm-batiment.fr

default Re: Pas de lumiere= Pas d'algues??!!

le Ven 24 Juil 2009 - 14:41
Qu'apellez vous ''joints de la pompe'?
avatar
SysTaK
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1068
Age : 36
Localisation : Roques (31)
Emploi : Développeur Web
Date d'inscription : 08/11/2008

default Re: Pas de lumiere= Pas d'algues??!!

le Ven 24 Juil 2009 - 14:42
Les joints qui assurent l'étanchéité de la pompe.
Invité
Invité

default réponse

le Ven 24 Juil 2009 - 14:53
hello,

quelle marque,type de filtre/pompe ?
avatar
Fatihb
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 176
Localisation : 94
Emploi : étudiant.
Date d'inscription : 16/03/2009
http://www.irm-batiment.fr

default Re: Pas de lumiere= Pas d'algues??!!

le Ven 24 Juil 2009 - 18:48
J'ai cet aquarium qui fait 90L je crois (aquatlantis):

avec ce type de filtrage et pompe qui est inclu dans l'aquarium :
ceithlynn
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 102
Age : 49
Localisation : pontacq
Emploi : musicienne
Date d'inscription : 30/11/2008

default Re: Pas de lumiere= Pas d'algues??!!

le Sam 1 Aoû 2009 - 12:16
bonjour,
je me joins à vous pour échanger sur ce problème d'algues...j'ai des algues brunes qui colonisent mon aqua depuis l'introduction d'une plante .....

or si les paramètres de l'eau sont importants, il me semble tout aussi important de nettoyer le filtre ou les masses filtrantes régulièrement...pour ma part, c'est en rinçant plus souvent ( dans l'eau de l'aqua prélevée lors des changements d'eau )et en changeant une par une et régulièrement les masses filtrantes, que les algues ont commencé à diminuer...ouf....!!
encore merci pour les articles du forum qui sont d'un grand secours pour les débutantes comme moi!!
bonnes vacances à tous
C.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum