Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
tapoue
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Localisation : pays bas
Emploi : elec
Date d'inscription : 02/05/2009

default Voile d'algue en surfaces??

le Jeu 23 Juil 2009 - 21:37
Bonsoir, j'ai un voile d'algues sous forme de "tout plein de petit points vert" qui est apparu en surface d'un jour a l'autre.
Je n'ai pas lu cela sur le forum, est ce que quelqu'un connais?
Donc quand je regarde la surface vue de dessous c'est tout vert comme si c'etait pulverise d'algues.
Je sais pas trop comment expliquer :S
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Voile d'algue en surfaces??

le Jeu 23 Juil 2009 - 21:41
hello

est-ce que le rejet de ton filtre brasse bien la surface?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
tapoue
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Localisation : pays bas
Emploi : elec
Date d'inscription : 02/05/2009

default Re: Voile d'algue en surfaces??

le Jeu 23 Juil 2009 - 21:46
arf, j'ai des doutes. Il est juste en dessous de la surface, ca brasse mais ce n'est pas tres puissant. Je vois en tout ca un mouvement en surface.
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Voile d'algue en surfaces??

le Jeu 23 Juil 2009 - 21:47
il faut que ça fasse des vaguelettes mais pas de remous. il faut peut-etre remonter le rejet alors

Si le voile persiste, pose un essuie-tout sur l'eau et retires le immédiatement et poubelle.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
tapoue
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Localisation : pays bas
Emploi : elec
Date d'inscription : 02/05/2009

default Re: Voile d'algue en surfaces??

le Jeu 23 Juil 2009 - 21:56
C'est fait merci ! l'essui tout et aussi jai remonte le jet.
On verra demain Smile
tapoue
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Localisation : pays bas
Emploi : elec
Date d'inscription : 02/05/2009

default Re: Voile d'algue en surfaces??

le Sam 25 Juil 2009 - 13:18
hello,
be c'est toujours la, je vais faire le changement d'eau de la semaine peut etre ca aidera.
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Voile d'algue en surfaces??

le Ven 11 Sep 2009 - 20:47
Slt,

Je remonte le sujet car j'ai le même problème. Un film gras qui devient de plus en plus vert et épais. Chaque semaine je change 15% de l'eau de l'aquarium, le film disparait mais 2 jours après ça recommence ... Pas bon pour les plantes ni pour les occupants.

J'ai essayé avec le papier essui tout , ca ne change rien ...Et c'est pas des cyanos Very Happy même si il y a quelques moi j'en ai eu et que j'ai traité avec cyanocell. Avec Cyanocell ce n'est pas parti (mais les cyanos oui).

Le rejet de la pompe ne brasse pas toute la surface de l'aquarium (1m50) mais je me souviens que je l'avais déjà remonté et ça ne partait pas... Je dois rajouter un pompe de brassage ? Par contre pour de le pH c'est pas l'idéal ? Je fais de l'amazonien

Merci !
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Voile d'algue en surfaces??

le Sam 12 Sep 2009 - 12:20
Que dois-je faire ?
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Voile d'algue en surfaces??

le Sam 12 Sep 2009 - 12:40
C'est etrange que ce ne soit pas des cyanos...
tu as une photo ?


Les cyanos utilisent l'azote gazeux pour se developper il me semble, donc peut-être qu'en surface elles s'alimentent et cyanocell n'y peut rien !!??
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Voile d'algue en surfaces??

le Sam 12 Sep 2009 - 12:53







Quand je chipote a la surface ça s'écaille comme ça et j'ai quelques bulles vertes dégueux qui se forment ... (Eclairage : 2 biolux + 1 TLD 865 qui ont 6 mois).
Sincèrement ça commence a me gaver ...

Si j'ai encore des probs avec des algues, plantes etc... j'enlève tout et je fais du Malawi...
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Voile d'algue en surfaces??

le Sam 12 Sep 2009 - 13:00
Tu as testé NO3 et PO4 ?
CO2 ?
Quel est ton éclairage ?

Moi je ferais en sorte que ta pompe fasse un remous a la surface. Et puis tant pis pour le CO2 !

Nando a écrit:
Sincèrement ça commence a me gaver ...

Si j'ai encore des probs avec des algues, plantes etc... j'enlève tout et je fais du Malawi...
Non, interdit
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Voile d'algue en surfaces??

le Sam 12 Sep 2009 - 13:05
NO3 environ 10 mg/l
PO4 = 0,25 mg/l, je sais ça devrait être a 1 ...

CO2 je n'en utilise pas ...

Je filtre sur tourbe...

Eclairage 2 biolux 36 W + TLD 865 36 W (bac de 150 * 40 * 55 )


Dernière édition par Nando le Sam 12 Sep 2009 - 13:22, édité 1 fois
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Voile d'algue en surfaces??

le Sam 12 Sep 2009 - 13:13
tilho a écrit:Tu as testé NO3 et PO4 ?
CO2 ?
Quel est ton éclairage ?

Moi je ferais en sorte que ta pompe fasse un remous a la surface. Et puis tant pis pour le CO2 !

Nando a écrit:
Sincèrement ça commence a me gaver ...

Si j'ai encore des probs avec des algues, plantes etc... j'enlève tout et je fais du Malawi...
Non, interdit

Bah dès le début j'ai fortement hésité ... Mais bon j'aimais bien les bacs plantés et le Malawi ... Finalement j'ai fait un bac planté mais bon ça donne pas aussi bien que sur le Net Je m'en mord déjà les doigts ...

Déjà mon eau de robinet est adapté à celle du Malawi ou Tanga, c'est déjà moins casse pied qu'avec l'osmoseur ... chaque semaine je dois remplir 2 seaux de 12 L ce qui prend 6 H !!! En plus pour le rejet je n'ai pas de lavabo a dispo ... donc je dois remplir un recipient de 30 L qui est rempli en 1 H ... Donc je dois mettre une minuterie qui me rappelle que chaque heure je dois aller vider sous peine de remplir le garage d'eau en cas d'oubli (ce qui m'est déjà arrivé, j'ai failli bousiller le nouvel aspirateur que mes parents venaient d'acheter ).

Donc voila je dois sacrifier 6 h a rester chez moi rien que pour ça et tjrs être attentif ...

Fin soit

HS terminé ^^

En ce qui concerne le remou à la surface bah ça sert à rien, c'est juste a la sortie de la pompe qu'il n'y en a pas ... 15 -20 cm plus loin c'est déjà infesté !
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Voile d'algue en surfaces??

le Sam 12 Sep 2009 - 14:00
Donc selon toi je devrais brasser ma surface ?
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Voile d'algue en surfaces??

le Sam 12 Sep 2009 - 14:02
Oui, de facon a ce que tout finisse dans le filtre !

(Fais gaffes, sa peut être aussi les algues planctoniques qui rendent l'eau verte...)
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Voile d'algue en surfaces??

le Sam 12 Sep 2009 - 14:08
C'est quoi ça ? Les algues qui créent l'eau verte ?

Moi c'est juste un voile en surface, pas d'eau verte
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Voile d'algue en surfaces??

le Sam 12 Sep 2009 - 14:13
Oui mais il me semble avoir déjà entendu que ce sont les mêmes
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Voile d'algue en surfaces??

le Sam 12 Sep 2009 - 14:16
et quoi c'est filtre uv alors ?
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Voile d'algue en surfaces??

le Sam 12 Sep 2009 - 14:34
Bah pas pour la surface !! Le sterilisateur c'est pour si c'était dans l'eau.
tapoue
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Localisation : pays bas
Emploi : elec
Date d'inscription : 02/05/2009

default Re: Voile d'algue en surfaces??

le Dim 13 Sep 2009 - 11:56
Salut, j'ai eu exactement la meme chose en effet.
J'ai bien nettoyer mon filtre et c'est parti en quelques jours, sans doute les mousses etaient obstruees.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum