Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

seb fzr


Membre : Nouveau
Membre : Nouveau
Voila tout est dit dans le titre,j ai 2 hql 125 W avec un transfo 250W et pas moyen d allumer les deux HQL emsemble, ni en parrallele ni en serie,si quelqu un a la solution avec les valeurs de condensateur et de starter a utiliser,ça m aiderait beaucoup,pour eclairer mon 600 LITRES,merci enormement d avance ##27 ##27 ##27

2default réponse le Lun 27 Juil 2009 - 14:52

Invité


Invité
salut,

je ne suis pas sur de comprendre,un transfo, ça sert à changer le voltage,

aussi à passer d'un linéaire à un alternatif,mais toi tu parles de watt,donc de puissance ?

seb fzr


Membre : Nouveau
Membre : Nouveau
oui,mais c est un balaste ou un transfo en fait de lampe HPS pour faire pousser les plante et qui fonctionne pareil que les lampe hql, avec decharge et la je fonctionne avec une seule lampe hql qui va tres bien car je n arrive pas demarrer les 2,donc mon soucie c est queju ai 250W de ballaste et deux ampoule de 125W et je n arrive pas a allumer les deux sauf en serie mais la ça coupe des que les ampoules on atteint une bonne luminosité,donc je voudrait savoir si quelqu un connais le branchement de tout ça ,voila,merci encore ##27 ##27 ##27

ramdam


Membre : Occasionnel
Membre : Occasionnel
salut a toi moi j'ai eu ce petit souci pour mes deux neon brancher sur un seul ballast

solution :

brancher les neons en serie avec chacun son starter mais il y a des starters speciaux montage en serie si tu ne les a pas tu ne pourra pas les faire marcher les deux en meme temps (et c'etais quoi les plantes qui avais besoin de lumiere mdr )

va chez leroy merlin moi j'ai pris des osram et il sont de couleur verte et pas beige comme ceux qui vont pour un seul neon voila en esperant t'avoir aide

joel78


Membre : Accro
Membre : Accro
Bonsoir, je ne pense pas que l'on puisse comme les tubes coupler deux lampes HQI, en // la décharge est je pense trop faible pour amorcer les deux et en série l'amorceur doit limiter l'intensité, donc ça décroche. A moins d' avoir des composants surdimensionnés, ce qui est malheureusement rare dans le commerce. Et puis monter deux lampes en série si une claque : il n'y a plus d'éclairage du tout. Perso je ne suis pas partisant des montages série, pour les raisons que je vient de te donner.
Ramdam: on parle ici de lampes HQI et non pas de fluos. Même si sur le principe il faut une décharge à l'allumage, puis une régul, c'est pas la même chose.
Joël

joel78


Membre : Accro
Membre : Accro
je t'ai retrouvé une question presque similaire mais pour une seule lampe.

http://www.forumaquario.org/bricolages-et-astuces-f8/platine-hqi-branchement-t31979.htm

joel78


Membre : Accro
Membre : Accro
Pourquoi ne pas coupler ton HQI Mais en 250W avec deux T5 pour répartir un peu plus l'éclairage?
Voici un petit montage très propre et qui te permet d'allier HQI et T5

http://www.reef-guardian.com/modules.php?name=News&file=article&sid=1166&mode=&order=0&thold=0

ramdam


Membre : Occasionnel
Membre : Occasionnel
ceci devrais pouvoir vous aider

http://www.reef-guardian.com/modules.php?name=News&file=article&sid=896

seb fzr


Membre : Nouveau
Membre : Nouveau
merci a tous ,mais j ai pas la reponse a ma question ##09 ##09 ##09 ##09

j ai tout ce qui faut pour que ça fonctionne,faut juste que l on me donne le cablage avec un condensateur et sa puissance,je pense que ça suffi,j e ne doit pas avoir besion de starter c est un ballaste electronique qui regule la lumiere et evite le cintillement ##27 ##27 ##27 ##27

quelqu un a bien une solution ##22 ##22 ##22

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum