Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

ramdam


Membre : Occasionnel
Membre : Occasionnel
bonjour a tous et toute

c'a y est j'ai enfin resolu mes probleme de neon et de filtre a decante

etant
donne que le ballast d'origine avais lache je l'a change pour un
ballast 36w ouj'ai branche deux neon de 15w j'ai utilise la fameuse
boite noire que certain on retiré pour avoir un meilleur eclairage moi
je l'ai utilise pour y mettre mon filtre dedans

et c'a y est
j'ai trouve mes red cherry chez un particulier de st hipolite non loin
de chez moi 180 km aller retour lol donc je les ai aclimate pendant
toute une nuit au goutte a goutte pour etre plus sure et je les ai mis
dedans par contre elle ce cache toute aucune ne ce montre

avec ces crecre je vais y ajouter les 10 hyphessobrycon amandae et je pense que
cela sera tout pour le moment ; combien de temps apres avoir installe
mes red cherry est ce que je pourrais y mettre mes petit poipoi ?

merci a ceux et celle qui pourront me repondre

2default re le Mer 29 Juil 2009 - 8:53

Invité


Invité
hello,

pour moi une bonne semaine suffit

ramdam


Membre : Occasionnel
Membre : Occasionnel
ok merci beaucoup de ta reponse a plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum