Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default C'est reparti ! le Lun 3 Aoû 2009 - 13:49

globule


Membre : Nouveau
Membre : Nouveau
Bonjour a tous,

Comme le titre le laisse deviner, je me remets à l'aquariophilie.
Après une première expérience avec mon 240L qui a tournée à la catastrophe, il avait été plus qu'envahi par les algues, j'avais décidé de tout arrêter.

Mais voilà que 8 mois après, j'ai finalement décidé de remonter l'aqua qui prenait la poussière dans la cave. Il est maintenant en eau depuis une semaine, et j'espère que ce coup-ci, j'arriverais à en faire une objet de plaisir pour les yeux, avec votre précieuse aide bien entendu.

@+



Dernière édition par globule le Lun 3 Aoû 2009 - 14:20, édité 1 fois

2default salut le Lun 3 Aoû 2009 - 13:52

Invité


Invité
bienvenu ##17

3default Re: C'est reparti ! le Lun 3 Aoû 2009 - 14:17

pouing


Membre : Régulier
Membre : Régulier
bienvenue à toi et au plaisir de pouvoir t'aider à relancer ce bac Wink

4default Re: C'est reparti ! le Mar 4 Aoû 2009 - 9:03

Sarti47


Membre : Accro
Membre : Accro
Bienvenue^^

http://www.justbritney.fr

5default Re: C'est reparti ! le Mar 4 Aoû 2009 - 9:05

kevi54


Membre : Accro
Membre : Accro
##17 Bienvenue ##06

6default Re: C'est reparti ! le Mar 4 Aoû 2009 - 9:22

craps91


Membre : Régulier
Membre : Régulier
bienvenue

7default Re: C'est reparti ! le Mar 4 Aoû 2009 - 10:15

flo72


Membre : Régulier
Membre : Régulier
bienvenue

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum