Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme algues le Lun 3 Aoû 2009 - 18:02

bzh130


Membre : Occasionnel
Membre : Occasionnel
Bonjour!

Je me tourne vers vous car je suis démoralisé...
J'ai mis mon bac en eau depuis 15 jours maintenant, et je suis envahi par les algues.
Je sais qu'il est normal d'avoir des algues au lancement mais a ce point je doute.
Mes anubia sont remplies de taches noires.
Mes hygrophila stricta sont rempli de taches brunes.
Mes alternanthera reineicki sont rempli de taches brune et il y a des especes de moutons dessus comme du moisis.
Mes pierres blanches sont toute verte.
J'ai enlevé avec les doigts les algues sur les feuilles, j'ai relavé les pierres mais elles sont toutes vertes.
J'ai installé un kit co2 avec 45 bulles/minutes.
Mes parametres:
GH:8
KH:8
Ph:7,8
NO2: 0,15
NO3:20
Pas de test Phosphate.
Eclairage 1 JBL nature 54w et 1 JBL tropic 54w pour 280l utile.
Qu'en pensez vous, je pars en vacances pendant 10 jours et j'ai un peu peur du desastre au retour
Puis je faire quelque chose ou je laisse comme ça, je nettoie mon sable tous les jours!!!
Voici des photos:







Merci beaucoup de votre aide



Dernière édition par bzh130 le Lun 3 Aoû 2009 - 18:08, édité 1 fois

2default Re: probleme algues le Lun 3 Aoû 2009 - 18:05

tilho


Modérateur
Modérateur
Quel est l'éclairage ?

Avoir des algues pendant la mise en place du cycle de l'azote, c'est normal.

Tu pourras parler de problème d'algues 2 semaine après l'introduction des premiers poissons ##06

3default réponse le Lun 3 Aoû 2009 - 18:12

Invité


Invité
un JBL nature 54w et un JBL tropic 54w

4default Re: probleme algues le Lun 3 Aoû 2009 - 18:14

tilho


Modérateur
Modérateur
Oups j'avais zappé ##21

Bah c'est bon alors ##06

5default Re: probleme algues le Lun 3 Aoû 2009 - 18:16

bzh130


Membre : Occasionnel
Membre : Occasionnel
Tu n'avais pas zappé, j'ai réediter le message pour l'éclairage.
Ca veut dire quoi c'est bon alors?

6default Re: probleme algues le Lun 3 Aoû 2009 - 18:38

tilho


Modérateur
Modérateur
Que tes algues ne viennent pas de l'éclairage !


Pour l'instant rien d'anormal, comme je l'ai déjà dit il est normal d'avoir des algues à ce stade.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum