Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algues mousse ? le Mar 4 Aoû 2009 - 10:17

ramdam


Membre : Occasionnel
Membre : Occasionnel
boujour a tous et toute

j'ai un petit souci et je ne sais pas si de doit me faire du souci

j'ai cela juste sur du bois que j'ai ramaner du bois lol pendant une balade je l'ai frotte et fais bouillir mais je n'ai ca que la dessus

2default Re: algues mousse ? le Mar 4 Aoû 2009 - 10:19

craps91


Membre : Régulier
Membre : Régulier
ne t'inquiete pas ca va partir, j ai eu le meme cas dans mon bac

3default Re: algues mousse ? le Mar 4 Aoû 2009 - 10:20

ramdam


Membre : Occasionnel
Membre : Occasionnel
ok merci a toi

4default Re: algues mousse ? le Mar 4 Aoû 2009 - 10:21

ta-dah!


Membre : Accro
Membre : Accro
on dirait davantage de la moissisure

5default Re: algues mousse ? le Mar 4 Aoû 2009 - 10:41

ramdam


Membre : Occasionnel
Membre : Occasionnel
et je devrais le retirer alors ?

6default Re: algues mousse ? le Mar 4 Aoû 2009 - 10:42

ta-dah!


Membre : Accro
Membre : Accro
j'en ai jamais eut donc je ne serais te dire mais il me semble qu'avec le temps et les habitants, ca pars comme c'est venu

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum