Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default redemarrage de mon 650 litres le Mer 5 Aoû 2009 - 18:33

kpanda


Membre : Occasionnel
Membre : Occasionnel
bonjour,
J'ai du vider mon 650 litres amazonien! Pour le redemarer dois je attendre le cycle habituel d'un démarrage sachant que je mettrais que de l'eau osmosé avec sel minéraux et mes filtrations sont pas nétoyer elles sont encore pleinne d'eau! j'ai aussi garder 80 litres d'eau quand je l'ai vider dans des jéricannes puis je les remettre, sachant que je remettrais mon bac en eau que dans 1 semaine 1/2.

merci d'avance!

2default Re: redemarrage de mon 650 litres le Mer 5 Aoû 2009 - 19:32

Nando


Membre : Régulier
Membre : Régulier
tes bactéries seront probablement déjà mortes d'ici là sauf si tu mets tes masses de filtration dans un autre bac filtré et chauffé.

3default Re: redemarrage de mon 650 litres le Mer 5 Aoû 2009 - 21:09

Sarti47


Membre : Accro
Membre : Accro
Si tu l'avais mis en eau de suite, tu pouvais ne pas attendre.

Mais là, en une semaine 1/2, beaucoup de bactéries seront mortes pour ne pas dire toutes.

Tu vas donc devoir refaire le cycle.

http://www.justbritney.fr

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum