Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
benoit82
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Age : 26
Localisation : Escatalens
Emploi : étudiant
Date d'inscription : 31/12/2006

default Mes plantes ne poussent plus.

le Dim 31 Déc 2006 - 17:14
Salut à tous!
J'ai un acquarium depuis trois ans avec diverses especes de poissons et des plantes. Malheuresement dès que je rajoutes une plantes, elle pourris et ne pousse plus ( j'ai pourtant fait tous le nécéssaire pour avoir des plantes naturelles ). J'aimerais avoir des solutions pour faire développés ces plantes et pour qu'elles ne pourissent plus.
Merci d'avances!!!
avatar
matcrime
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2706
Age : 27
Localisation : Landes
Emploi : lycéen, communication graphique.
Date d'inscription : 31/08/2006

default Re: Mes plantes ne poussent plus.

le Dim 31 Déc 2006 - 17:16
bonjour et bienvenu.

tu a un sol nutritif?
avatar
benoit82
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Age : 26
Localisation : Escatalens
Emploi : étudiant
Date d'inscription : 31/12/2006

default Re: Mes plantes ne poussent plus.

le Dim 31 Déc 2006 - 17:29
oué G un sol nutritif ac de l'engré.
Mé C pe etr paceke je mé pa bocou de plante a la foi é que les poissons les manges non?
(paceke c un aquarium de 240 litres)

Language SMS à oublier sur le forum..... merci de ta compréhension :clin:
avatar
matcrime
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2706
Age : 27
Localisation : Landes
Emploi : lycéen, communication graphique.
Date d'inscription : 31/08/2006

default Re: Mes plantes ne poussent plus.

le Dim 31 Déc 2006 - 17:34
eu déjà le language sms a bannir...
et ben je sait pas peut-etre que ton sol nutritif est plus bon qu'il est pourri.
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: Mes plantes ne poussent plus.

le Dim 31 Déc 2006 - 17:57
bonjour ,
- Qu'as tu comme éclairage ? ( puissance )
- Depuis quand à tu les memes néons , ou , quand les as tu changés pour la dernière fois ?
- As tu un apport de CO2 ?
- C'est des plantes achetées ou des boutures de celles que tu as déjà ?
bye. Wink

_________________

Aquariophilie
avatar
benoit82
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Age : 26
Localisation : Escatalens
Emploi : étudiant
Date d'inscription : 31/12/2006

default Re: Mes plantes ne poussent plus.

le Lun 1 Jan 2007 - 12:03
J'ai changé mes néons il ya environ 1ans, je n'ai pas d'apport en CO2 et la plupart de mes plantes ne sont pas des boutture mes des plantes entières.
Je ne connais pas la puissances de mon éclairage.
avatar
aqua357
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4011
Age : 24
Localisation : Douai / Nord
Emploi : lycéen
Date d'inscription : 28/08/2006
http://les2potesdu59500.skyrock.com/

default Re: Mes plantes ne poussent plus.

le Lun 1 Jan 2007 - 12:06
bonjour benoit82 et bonne année !

Tout d'abord il faut rechanger tes néons , car ils ne se gardent que 1 année , meme si ils fonctionnent encore !

Pour la puissance de ton éclairage sa doit etre marquer ! soit sur le tube , soit sur un petit autocolant ...
avatar
benoit82
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Age : 26
Localisation : Escatalens
Emploi : étudiant
Date d'inscription : 31/12/2006

default Re: Mes plantes ne poussent plus.

le Lun 1 Jan 2007 - 12:08
merci pour l'info aqua 357, je ne savais pas qu'il falait changé les néons tous les ans.
Bonne année à toi aussi!!!
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: Mes plantes ne poussent plus.

le Lun 1 Jan 2007 - 20:02
salut,
Si la puissance n'est pas marquée sur le tube , donne nous la longueur du néon :heureux:
bye. Wink

_________________

Aquariophilie
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: Mes plantes ne poussent plus.

le Lun 1 Jan 2007 - 20:06
salut benoit82, ne change pas tout les néons d un seul coup :clin:

_________________
http://s21.bitefight.fr/c.php?uid=20193
merci pour le clic Wink
bonjour et merci font partie de la politesse ............
si tu as du stress , regarde tes poissons ........
60l specifique red cherry, neritina



avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: Mes plantes ne poussent plus.

le Lun 1 Jan 2007 - 21:46
Bonsoir,

Il serait bon de connaître le sol nutritif que tu as mis dans ton bac.

As tu testé les NO3 (nitrates) ?

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Mes plantes ne poussent plus.

le Mar 2 Jan 2007 - 12:01
Et de savoir dee quelles plantes tu parles...
Ciao!!!
avatar
benoit82
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Age : 26
Localisation : Escatalens
Emploi : étudiant
Date d'inscription : 31/12/2006

default Re: Mes plantes ne poussent plus.

le Mar 2 Jan 2007 - 18:07
Salut a tous et merci pour vos réponses!
Tout d'abord pour les néons il y'en a un jaune de 30W et un Bleu de 30W aussi. Je n'ai pas encore essayé de mettre des nitrates et pour le sol nutrtif je ne sait pas lequel il ya dans mon acquarium car c'est mon père qui la installé.
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: Mes plantes ne poussent plus.

le Mar 2 Jan 2007 - 18:25
salut,

Alors, tu as 2 néons de 30w ...ce qui fait 60w , ce qui est largement insuffisant pour un 240L , puisqu'il te faudrait au moins 120W :clin:

Tu as un néon jaune et un bleu , .....le bleu , est me semble t il plus specifique en eau de mer qu'en eau douce ( mais j'en suis pas certains !!! Confused )
Arrow Aurais tu la marque et la refference de tes 2 néons ?

Je n'ai pas encore essayé de mettre des nitrates
tu ne pourras en mettre et heureusement !!!! Mr. Green ...il faudrait juste que tu controles le taux que tu as dans ton aquarium Very Happy
bye. Wink

_________________

Aquariophilie
avatar
benoit82
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Age : 26
Localisation : Escatalens
Emploi : étudiant
Date d'inscription : 31/12/2006

default Re: Mes plantes ne poussent plus.

le Mar 2 Jan 2007 - 18:35
Salu flipper§
Désolé mais je n'ai pas la référence des néons! Et tu sur pour la puissance?
Si oui peut tu me dire pourquoi il faut tans de puissance, merci d'avance!!
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: Mes plantes ne poussent plus.

le Mar 2 Jan 2007 - 18:44
salut benoit 82, comme le dis flipper ton tube bleu est concu pour les bac eau de mer car j ai fait la meme betise d en mettre un dans mon bac d eau douce et proliferation d algues :clin: :clin:

_________________
http://s21.bitefight.fr/c.php?uid=20193
merci pour le clic Wink
bonjour et merci font partie de la politesse ............
si tu as du stress , regarde tes poissons ........
60l specifique red cherry, neritina



avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: Mes plantes ne poussent plus.

le Mar 2 Jan 2007 - 19:06
@benoit82 a écrit:Salu flipper§
Désolé mais je n'ai pas la référence des néons! Et tu sur pour la puissance?
Si oui peut tu me dire pourquoi il faut tans de puissance, merci d'avance!!
re,
Il faut de la lumière pour déjà simuler le soleil dans un aquarium :heureux:
Ensuite pour assurer la photosynthèse qui va fournir aux plantes ce dont elles ont besoins pour pousser :clin:

Pour la puissance requise , il faut en moyenne :

1 watt pour 1 litre d'eau - éclairage très intense
1 watt pour 2 litres d'eau - éclairage intense
1 watt pour 3 litres d'eau - éclairage moyen
1 watt pour 4 litres d'eau - éclairage faible

bye. Wink

_________________

Aquariophilie
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Mes plantes ne poussent plus.

le Mer 3 Jan 2007 - 10:04
Donc, il te faudrait des plantes qui demandent une faible luminosité, style Fougère de Java, Anubias, Cryptocorynes...
Ou éventuellement, changer tes néons...
Ciao!!!
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: Mes plantes ne poussent plus.

le Jeu 4 Jan 2007 - 1:14
re,
Et mettre un refflecteur sur chacun pour exploiter au maximum la lumière perdu qui se dirige vers ton capot et pour une meilleur pénétration de la lumière vers le bas de ton aquarium :clin:
bye. Wink

_________________

Aquariophilie
invité
Invité

default Re: Mes plantes ne poussent plus.

le Jeu 4 Jan 2007 - 10:05
Perso pour une bonne santé des plantes :
- un nombre de plantes suffisant
- injection de co2 dans la journée
- éclairage 10 h / jour
- engrais en boulette de temps en temps
- taille régulière et bouturage
- nettoyage
voilà, bye
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Mes plantes ne poussent plus.

le Jeu 4 Jan 2007 - 10:15
CO2 facultatif pour moi...
Ciao!!!
invité
Invité

default Re: Mes plantes ne poussent plus.

le Jeu 4 Jan 2007 - 10:16
Effectivement juventino, ceci est juste ma méthode et comme je le dis toujours, elle vaut ce qu'elle vaut.
bye
avatar
Astaroth
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2886
Age : 28
Localisation : Belgique(Mons)
Emploi : Etudiant Forêt&Nature 2e BAC
Date d'inscription : 07/12/2006

default Re: Mes plantes ne poussent plus.

le Jeu 4 Jan 2007 - 12:10
Oui il ne faut pas avoir trop de lumiere et l'ideal pour moi c'est de faire une pause de 2-3Heure par jour entre temps ( ex : allumage 8h-12h pauze 12h-15h allumage 15h-21h ) ainsi ca evite la pousse d'algues et ca ne gene pas du tout les poissons.

Et puis les CO2 c'est vrai que c'est facultatif car la plus part du temps on a assez de CO2
invité
Invité

default Re: Mes plantes ne poussent plus.

le Jeu 4 Jan 2007 - 12:11
@Astaroth a écrit:Oui il ne faut pas avoir trop de lumiere et l'ideal pour moi c'est de faire une pause de 2-3Heure par jour entre temps ( ex : allumage 8h-12h pauze 12h-15h allumage 15h-21h ) ainsi ca evite la pousse d'algues et ca ne gene pas du tout les poissons.

Et puis les CO2 c'est vrai que c'est facultatif car la plus part du temps on a assez de CO2
???? j'vois pas où est ta pause ????
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: Mes plantes ne poussent plus.

le Jeu 4 Jan 2007 - 12:17
salut ,
d'apres ce que j'ai compris , bob s , la pause serait de 12h à 15h ....se qui me semble absolument incompréhensible ...Il n'y a pas de pause du soleil dans la nature !!!!! :blink: ..tes plantes vont souffrires à ce rythme là !! :triste:
bye. Wink

_________________

Aquariophilie
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum