Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Mes plantes ne poussent plus. le Dim 31 Déc 2006 - 17:14

benoit82


Membre : Nouveau
Membre : Nouveau
Salut à tous!
J'ai un acquarium depuis trois ans avec diverses especes de poissons et des plantes. Malheuresement dès que je rajoutes une plantes, elle pourris et ne pousse plus ( j'ai pourtant fait tous le nécéssaire pour avoir des plantes naturelles ). J'aimerais avoir des solutions pour faire développés ces plantes et pour qu'elles ne pourissent plus.
Merci d'avances!!!

2default Re: Mes plantes ne poussent plus. le Dim 31 Déc 2006 - 17:16

matcrime


Membre : Accro
Membre : Accro
bonjour et bienvenu.

tu a un sol nutritif?

3default Re: Mes plantes ne poussent plus. le Dim 31 Déc 2006 - 17:29

benoit82


Membre : Nouveau
Membre : Nouveau
oué G un sol nutritif ac de l'engré.
Mé C pe etr paceke je mé pa bocou de plante a la foi é que les poissons les manges non?
(paceke c un aquarium de 240 litres)

Language SMS à oublier sur le forum..... merci de ta compréhension :clin:

4default Re: Mes plantes ne poussent plus. le Dim 31 Déc 2006 - 17:34

matcrime


Membre : Accro
Membre : Accro
eu déjà le language sms a bannir...
et ben je sait pas peut-etre que ton sol nutritif est plus bon qu'il est pourri.

5default Re: Mes plantes ne poussent plus. le Dim 31 Déc 2006 - 17:57

flipper


Administrateur
Administrateur
bonjour ,
- Qu'as tu comme éclairage ? ( puissance )
- Depuis quand à tu les memes néons , ou , quand les as tu changés pour la dernière fois ?
- As tu un apport de CO2 ?
- C'est des plantes achetées ou des boutures de celles que tu as déjà ?
bye. Wink


_________________

Aquariophilie

6default Re: Mes plantes ne poussent plus. le Lun 1 Jan 2007 - 12:03

benoit82


Membre : Nouveau
Membre : Nouveau
J'ai changé mes néons il ya environ 1ans, je n'ai pas d'apport en CO2 et la plupart de mes plantes ne sont pas des boutture mes des plantes entières.
Je ne connais pas la puissances de mon éclairage.

7default Re: Mes plantes ne poussent plus. le Lun 1 Jan 2007 - 12:06

aqua357


Membre : Accro
Membre : Accro
bonjour benoit82 et bonne année !

Tout d'abord il faut rechanger tes néons , car ils ne se gardent que 1 année , meme si ils fonctionnent encore !

Pour la puissance de ton éclairage sa doit etre marquer ! soit sur le tube , soit sur un petit autocolant ...

http://les2potesdu59500.skyrock.com/

8default Re: Mes plantes ne poussent plus. le Lun 1 Jan 2007 - 12:08

benoit82


Membre : Nouveau
Membre : Nouveau
merci pour l'info aqua 357, je ne savais pas qu'il falait changé les néons tous les ans.
Bonne année à toi aussi!!!

9default Re: Mes plantes ne poussent plus. le Lun 1 Jan 2007 - 20:02

flipper


Administrateur
Administrateur
salut,
Si la puissance n'est pas marquée sur le tube , donne nous la longueur du néon :heureux:
bye. Wink


_________________

Aquariophilie

10default Re: Mes plantes ne poussent plus. le Lun 1 Jan 2007 - 20:06

Darkjoker


Membre : Accro
Membre : Accro
salut benoit82, ne change pas tout les néons d un seul coup :clin:

http://s21.bitefight.fr/c.php?uid=20193

11default Re: Mes plantes ne poussent plus. le Lun 1 Jan 2007 - 21:46

Benji


Fondateur
Fondateur
Bonsoir,

Il serait bon de connaître le sol nutritif que tu as mis dans ton bac.

As tu testé les NO3 (nitrates) ?


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

12default Re: Mes plantes ne poussent plus. le Mar 2 Jan 2007 - 12:01

Juventino


Membre : Accro
Membre : Accro
Et de savoir dee quelles plantes tu parles...
Ciao!!!

http://www.lecolebuissonniere.eu

13default Re: Mes plantes ne poussent plus. le Mar 2 Jan 2007 - 18:07

benoit82


Membre : Nouveau
Membre : Nouveau
Salut a tous et merci pour vos réponses!
Tout d'abord pour les néons il y'en a un jaune de 30W et un Bleu de 30W aussi. Je n'ai pas encore essayé de mettre des nitrates et pour le sol nutrtif je ne sait pas lequel il ya dans mon acquarium car c'est mon père qui la installé.

14default Re: Mes plantes ne poussent plus. le Mar 2 Jan 2007 - 18:25

flipper


Administrateur
Administrateur
salut,

Alors, tu as 2 néons de 30w ...ce qui fait 60w , ce qui est largement insuffisant pour un 240L , puisqu'il te faudrait au moins 120W :clin:

Tu as un néon jaune et un bleu , .....le bleu , est me semble t il plus specifique en eau de mer qu'en eau douce ( mais j'en suis pas certains !!! Confused )
Arrow Aurais tu la marque et la refference de tes 2 néons ?

Je n'ai pas encore essayé de mettre des nitrates
tu ne pourras en mettre et heureusement !!!! Mr. Green ...il faudrait juste que tu controles le taux que tu as dans ton aquarium Very Happy
bye. Wink


_________________

Aquariophilie

15default Re: Mes plantes ne poussent plus. le Mar 2 Jan 2007 - 18:35

benoit82


Membre : Nouveau
Membre : Nouveau
Salu flipper§
Désolé mais je n'ai pas la référence des néons! Et tu sur pour la puissance?
Si oui peut tu me dire pourquoi il faut tans de puissance, merci d'avance!!

16default Re: Mes plantes ne poussent plus. le Mar 2 Jan 2007 - 18:44

Darkjoker


Membre : Accro
Membre : Accro
salut benoit 82, comme le dis flipper ton tube bleu est concu pour les bac eau de mer car j ai fait la meme betise d en mettre un dans mon bac d eau douce et proliferation d algues :clin: :clin:

http://s21.bitefight.fr/c.php?uid=20193

17default Re: Mes plantes ne poussent plus. le Mar 2 Jan 2007 - 19:06

flipper


Administrateur
Administrateur
@benoit82 a écrit:Salu flipper§
Désolé mais je n'ai pas la référence des néons! Et tu sur pour la puissance?
Si oui peut tu me dire pourquoi il faut tans de puissance, merci d'avance!!
re,
Il faut de la lumière pour déjà simuler le soleil dans un aquarium :heureux:
Ensuite pour assurer la photosynthèse qui va fournir aux plantes ce dont elles ont besoins pour pousser :clin:

Pour la puissance requise , il faut en moyenne :

1 watt pour 1 litre d'eau - éclairage très intense
1 watt pour 2 litres d'eau - éclairage intense
1 watt pour 3 litres d'eau - éclairage moyen
1 watt pour 4 litres d'eau - éclairage faible

bye. Wink


_________________

Aquariophilie

18default Re: Mes plantes ne poussent plus. le Mer 3 Jan 2007 - 10:04

Juventino


Membre : Accro
Membre : Accro
Donc, il te faudrait des plantes qui demandent une faible luminosité, style Fougère de Java, Anubias, Cryptocorynes...
Ou éventuellement, changer tes néons...
Ciao!!!

http://www.lecolebuissonniere.eu

19default Re: Mes plantes ne poussent plus. le Jeu 4 Jan 2007 - 1:14

flipper


Administrateur
Administrateur
re,
Et mettre un refflecteur sur chacun pour exploiter au maximum la lumière perdu qui se dirige vers ton capot et pour une meilleur pénétration de la lumière vers le bas de ton aquarium :clin:
bye. Wink


_________________

Aquariophilie

20default Re: Mes plantes ne poussent plus. le Jeu 4 Jan 2007 - 10:05

invité


Invité
Perso pour une bonne santé des plantes :
- un nombre de plantes suffisant
- injection de co2 dans la journée
- éclairage 10 h / jour
- engrais en boulette de temps en temps
- taille régulière et bouturage
- nettoyage
voilà, bye

21default Re: Mes plantes ne poussent plus. le Jeu 4 Jan 2007 - 10:15

Juventino


Membre : Accro
Membre : Accro
CO2 facultatif pour moi...
Ciao!!!

http://www.lecolebuissonniere.eu

22default Re: Mes plantes ne poussent plus. le Jeu 4 Jan 2007 - 10:16

invité


Invité
Effectivement juventino, ceci est juste ma méthode et comme je le dis toujours, elle vaut ce qu'elle vaut.
bye

23default Re: Mes plantes ne poussent plus. le Jeu 4 Jan 2007 - 12:10

Astaroth


Membre : Accro
Membre : Accro
Oui il ne faut pas avoir trop de lumiere et l'ideal pour moi c'est de faire une pause de 2-3Heure par jour entre temps ( ex : allumage 8h-12h pauze 12h-15h allumage 15h-21h ) ainsi ca evite la pousse d'algues et ca ne gene pas du tout les poissons.

Et puis les CO2 c'est vrai que c'est facultatif car la plus part du temps on a assez de CO2

24default Re: Mes plantes ne poussent plus. le Jeu 4 Jan 2007 - 12:11

invité


Invité
@Astaroth a écrit:Oui il ne faut pas avoir trop de lumiere et l'ideal pour moi c'est de faire une pause de 2-3Heure par jour entre temps ( ex : allumage 8h-12h pauze 12h-15h allumage 15h-21h ) ainsi ca evite la pousse d'algues et ca ne gene pas du tout les poissons.

Et puis les CO2 c'est vrai que c'est facultatif car la plus part du temps on a assez de CO2
???? j'vois pas où est ta pause ????

25default Re: Mes plantes ne poussent plus. le Jeu 4 Jan 2007 - 12:17

flipper


Administrateur
Administrateur
salut ,
d'apres ce que j'ai compris , bob s , la pause serait de 12h à 15h ....se qui me semble absolument incompréhensible ...Il n'y a pas de pause du soleil dans la nature !!!!! :blink: ..tes plantes vont souffrires à ce rythme là !! :triste:
bye. Wink


_________________

Aquariophilie

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum