Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: Mes plantes ne poussent plus. le Jeu 4 Jan 2007 - 12:19

invité


Invité
@flipper a écrit:salut ,
d'apres ce que j'ai compris , bob s , la pause serait de 12h à 15h ....se qui me semble absolument incompréhensible ...Il n'y a pas de pause du soleil dans la nature !!!!! :blink: ..tes plantes vont souffrires à ce rythme là !! :triste:
bye. Wink
+10000 Flip (désolé j'avais pas pigé)

27default Re: Mes plantes ne poussent plus. le Jeu 4 Jan 2007 - 12:25

Astaroth


Membre : Accro
Membre : Accro
Non du tout :clin:
Ca evite que les algues pousse. Mais bon c'est un exemple perso j'ai 1 heure de pauze.

28default Re: Mes plantes ne poussent plus. le Jeu 4 Jan 2007 - 18:12

Juventino


Membre : Accro
Membre : Accro
Bien vu Flipper!!!
C'est anti naturel....
Ciao!!!

http://www.lecolebuissonniere.eu

29default Re: Mes plantes ne poussent plus. le Jeu 4 Jan 2007 - 19:00

aqua357


Membre : Accro
Membre : Accro
oui la technique de Astaroth est selle recommandé par JBL ou une autre grande marque je ne sais plus ...

Sela permetrait d'éviter la pousse des algues ...

Mais je ne suis pas sur que sela fonctionne , sa va surtout ralentir la pousse des plantes !!!

http://les2potesdu59500.skyrock.com/

30default Re: Mes plantes ne poussent plus. le Jeu 4 Jan 2007 - 19:25

Astaroth


Membre : Accro
Membre : Accro
Si si elle fonctionne j'ai demander tantot dans mon animalerie. Il ne me la conseil pas , tout depend des algues mais si il est bien planté et bien traitement les algues ne devrait pas etre mechante mais pour diminuer leur croissance c'est vrai que 1 heure ou 2 pas plus ca peut etre utile.

31default Re: Mes plantes ne poussent plus. le Jeu 4 Jan 2007 - 19:32

labetapuce


Membre : Accro
Membre : Accro
n'importe quoi.... Neutral

http://hateworld.skyrock.com/

32default Re: Mes plantes ne poussent plus. le Jeu 4 Jan 2007 - 21:29

counon


Membre : Accro
Membre : Accro
bonjour
mais tu dit que ton aqua est en marche depuis 3 ans et ton sol nutritif aussi?
car si c'est le cas il doit être très épuissé et en plus il va falloir changer tes néons si c'est des T8 biensur car leur duré de vie est d'un an maxi
a+ :clin:

http://www.aquajura.com

33default Re: Mes plantes ne poussent plus. le Jeu 4 Jan 2007 - 21:51

Astaroth


Membre : Accro
Membre : Accro
Oui et puis les neons faut en changer 1 sur 2 tout les 6 mois il me semble.

34default Re: Mes plantes ne poussent plus. le Jeu 4 Jan 2007 - 22:06

labetapuce


Membre : Accro
Membre : Accro
+1 Astaroth, il faut en changer 1 tout les 6 mois et changer l'autre environ 1 mois aprés.

http://hateworld.skyrock.com/

35default Re: Mes plantes ne poussent plus. le Jeu 4 Jan 2007 - 22:18

Astaroth


Membre : Accro
Membre : Accro
Donc si tu en a que un baah change le 1 fois par an.

36default Re: Mes plantes ne poussent plus. le Jeu 4 Jan 2007 - 22:51

labetapuce


Membre : Accro
Membre : Accro
ben non 1 fois tout les 6 mois Neutral

http://hateworld.skyrock.com/

37default Re: Mes plantes ne poussent plus. le Ven 5 Jan 2007 - 9:28

Juventino


Membre : Accro
Membre : Accro
Je ne les change que tous les 3 ou 4 ans....;
Ciao!!!

http://www.lecolebuissonniere.eu

38default Re: Mes plantes ne poussent plus. le Ven 5 Jan 2007 - 13:04

invité


Invité
@Juventino a écrit:Je ne les change que tous les 3 ou 4 ans....;
Ciao!!!
C'est une erreur à mon avis juv, il faut changer tes néons tous les ans !

39default Re: Mes plantes ne poussent plus. le Ven 5 Jan 2007 - 13:24

aqua357


Membre : Accro
Membre : Accro
+1 bobs !

SAUF si se sont des tubes T5 et la ils durent plus longtent , mais si se sont des t8 alor s'est tout les ans !!!

http://les2potesdu59500.skyrock.com/

40default Re: Mes plantes ne poussent plus. le Ven 5 Jan 2007 - 13:27

invité


Invité
@aqua357 a écrit:+1 bobs !

SAUF si se sont des tubes T5 et la ils durent plus longtent , mais si se sont des t8 alor s'est tout les ans !!!
Merci aqua
J'ai des T5 aussi et je procède de la même façon

41default Re: Mes plantes ne poussent plus. le Ven 5 Jan 2007 - 13:33

Juventino


Membre : Accro
Membre : Accro
Tu sais, j'ai des bacs depuis des années,( trente), les plantes, j'en donne à foison et même là faut que j'en jette...
Alors, je vais continuer comme ça, car ça marche bien et je ne vois pas pourquoi changer un système qui marche!!!
Ciao!!!

http://www.lecolebuissonniere.eu

42default Re: Mes plantes ne poussent plus. le Ven 5 Jan 2007 - 13:38

invité


Invité
@Juventino a écrit:Tu sais, j'ai des bacs depuis des années,( trente), les plantes, j'en donne à foison et même là faut que j'en jette...
Alors, je vais continuer comme ça, car ça marche bien et je ne vois pas pourquoi changer un système qui marche!!!
Ciao!!!
Je suis d'accord avec toi juv, mais tu le sais comme moi, l'aquariophilie est aussi une affaire d'expérience et je pense que pour ne pas embrouiller les débutants il faut plutôt leur communiquer les règles simples de base et lorsqu'ils auront l'expérience que tu peux avoir, ils gèreront à ce moment là leurs aquas de leur propre manière.

43default Re: Mes plantes ne poussent plus. le Ven 5 Jan 2007 - 14:22

Juventino


Membre : Accro
Membre : Accro
Comme tu veux!!!
Mais ça fait de grosses dépenses qui pourraient à mon avis être mieux utilisées...
Ciao!!!

http://www.lecolebuissonniere.eu

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum