Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Filtration sur tourbe pas assez efficace ?

le Mar 11 Aoû 2009 - 13:57
Slt,

Je filtre sur tourbe depuis quelques mois déjà. Le pH de mon eau de conduite est de 8, kH = 12 et gH = 19.

Eau aquarium : kH = 2, gH = 5, pH = 7 matin et 7,5 quelques temps après allumage de l'éclairage. Je met 2/3 eau osmosée. Mon décor = plantes + racines + noix de coco.

J'ai testé mon gravier avec du vinaigre = pas calcaire. Sol nutritif fait maison : terre de bruyère (pH =5), aquargile (pH = 7,2) + sable de Loire (non calcaire).

Je change 15% de l'eau toute les semaines et j'ai 1L de tourbe JBL dans mon filtre.

J'ai 240 L d'eau dans l'aquarium et éclairage (1W/2L net) et il n'y pas de fort brassage de mon eau....

Comme quoi toutes les conditions sont là pour une baisse de pH facile ....

J'aimerais avoir un pH de 7 le soir et donc 6,5 le matin.

Pq avc 1 L de tourbe et un kH = 2 je ne descend pas en dessous de 7 ? Et 7 c'est vrmt avant l'allumage sinon on va dre que l'eau est presque tjrs a 7,5 ...

Biotope amazonien.

Il y a p-e quelque chose qui m'échappe ?

Je ne veux pas de CO2 ... J'utilise easycarbo en faible dosage + fertilisation liquide algo + ghe

Merci pour vos reponses ##06
Invité
Invité

default reponse/question

le Mar 11 Aoû 2009 - 14:16
bonjour,

changement d'eau hebdomadaire, 10%

il faut également changer la tourbe régulièrement !
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Filtration sur tourbe pas assez efficace ?

le Mar 11 Aoû 2009 - 14:25
macbulk93 a écrit:bonjour,

changement d'eau hebdomadaire, 10%

il faut également changer la tourbe régulièrement !

Ca change rien ... Même avec une tourbe neuve le pH ne descend pas a 6.5 ...
Invité
Invité

default réponse

le Mar 11 Aoû 2009 - 14:27
et tu as essayé en ne mettant que de l'eau osmosée une fois (10%) ?
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Filtration sur tourbe pas assez efficace ?

le Mar 11 Aoû 2009 - 15:14
oui mais tte façon ce n'est pas viable de ne mettre que de l'eau osmosée donc même si ça fait effet je ne pourrai pas le faire


Dernière édition par Nando le Mar 11 Aoû 2009 - 18:22, édité 1 fois
Invité
Invité

default re

le Mar 11 Aoû 2009 - 18:08
non,c'est fiable,mais à ne pas fairerégulièrement !
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Filtration sur tourbe pas assez efficace ?

le Mar 11 Aoû 2009 - 18:26
Bon je viens d'aller acheter de la tourbe blonde naturelle pH = 4, c'est une tourbe plus acide que la noire vendue dans le commerce. Je vais faire un mélange des deux !
Invité
Invité

default re

le Mar 11 Aoû 2009 - 18:27
interressant de connaitre le résultat,merci !
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Filtration sur tourbe pas assez efficace ?

le Mar 11 Aoû 2009 - 18:30
Quelqu'un sur un autre forum m'a dit que c'est ce qu'il faisait il a sur passé d'un pH 7,3 a 6,5 en mélangeant les deux. Pour l'instant j'ai pris 1 de l'eau de mon aquarium et mis dans un bouteille. J'ai rajouté 4g de tourbe dedans. On verra ce que ça donne.
avatar
Gab
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 547
Localisation : Bouffioulx (Belgique)
Emploi : enseignant
Date d'inscription : 11/01/2009

default Re: Filtration sur tourbe pas assez efficace ?

le Mar 11 Aoû 2009 - 22:50
Perso, la tourbe qui acidifie bien et que j'aime bien utiliser, c'est la tourbe fibreuse Hobby humin faser!!!

test dans 100% eau osmosée.. pH 4.5

Dans mon bac de repro pour banschi, aqua 144lbrut, environ 100l d'eau, 3°GH, 0.5°KH, environ 3/4l de tourbe hobby humin faser...

pH 5
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Filtration sur tourbe pas assez efficace ?

le Mer 12 Aoû 2009 - 9:58
Bon après 16h de macération de 4-5g de tourbe blonde dans 1 L d'eau d'aquarium mon pH est légèrement en dessous 6.
kH = 2
gH = 3


Dernière édition par Nando le Mer 12 Aoû 2009 - 18:51, édité 1 fois
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Filtration sur tourbe pas assez efficace ?

le Mer 12 Aoû 2009 - 15:35
Je vais attendre une semaine voir jusqu'à combien descend le pH ... Je ne veux pas faire une acidose...

Et il faudra probablement que je bouille ou passe au micro ondes la tourbe non ? Pour tuer les parasites qu'il pourrait y avoir ?
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Filtration sur tourbe pas assez efficace ?

le Mer 12 Aoû 2009 - 21:15
Boh ?

Personne pour me donner son avis ?
Invité
Invité

default réponse

le Mer 12 Aoû 2009 - 23:25
si ta tourbe vient d'un magasin,elle est prète à l'emploi !
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Filtration sur tourbe pas assez efficace ?

le Mer 12 Aoû 2009 - 23:44
Bah je l'ai acheté dans une jardinerie ##05 . C'est de la tourbe blonde naturelle en sac de 30 L

Bien que mon sol nutritif a été fait avec de la terre de bruyère véritable du commerce +argile+sable de loire et je ne l'ai pas bouillie ni rien, d'ailleurs ce n'etait pas indiqué dans la méthode de plusieurs sites d'ailleurs. Je n'ai eu aucun prob ...
Invité
Invité

default réponse

le Mer 12 Aoû 2009 - 23:52
de la terre de bruyère comme substrat ?

je ne suis pas sur que celà soit bien indiqué comme sol nutritif pour un aqua !

je ne connais pas bien les paramètres ! ni la tenue dans la durée !
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Filtration sur tourbe pas assez efficace ?

le Mer 12 Aoû 2009 - 23:57
bah c ne mélange bien connu pourtant

40 % terre de bruyère véritable + 20 % argile + 40 % sable de Loire.

http://www.aquabase.org/articles/html.php3/les-sols-nutritifs-maisons=756.html

Yen a pleins d'autres.

C'est un substrat artisanal qui a fait ses preuves mais il faut bien tamiser la terre de bruyère pour enlever toute la matière organique et éviter la fermentation.

Tu as aussi la façon artisanale de fertiliser avec ces produits là :

http://www.aquabase.org/articles/html.php3/les-engrais-maisons=702.html

Algoflash + Pokon ou GHE bio essentials

Enfin soit,
fin du HS ##06
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Filtration sur tourbe pas assez efficace ?

le Jeu 13 Aoû 2009 - 17:52
Bon ça fait 2 jours :

pH = 6 environ (il n'a pas bougé)
kH = 2
gH = 3
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Filtration sur tourbe pas assez efficace ?

le Sam 15 Aoû 2009 - 19:25
Après 4 jours tjrs pH environ a 6 on dirait qu'il est bien stabilisé
Invité
Invité

default re

le Sam 15 Aoû 2009 - 22:48
cool !
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Filtration sur tourbe pas assez efficace ?

le Lun 24 Aoû 2009 - 19:29
Après 2 semaines :

pH = environ 6
NO2 = 0 mg/l
NO3 = 10 mg/l
PO4 = 0 mg/l

Je pense que vu la stabilité et la non pollution de cette tourbe, je vais pouvoir l'utiliser

Happy ! ##06
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum