Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Oh non... le Lun 1 Jan 2007 - 19:43

Virginie


Membre : Nouveau
Membre : Nouveau
Bon, pour ceux qui se souviennent de moi, j'avais déjà des problèmes dans mon aquarium, mais là...

Je ne sais pas ce que j'ai fait de mal, mais il est tout à fait envahi...

J'ai comme des filaments qui sortent de mes plantes, et qui s'accrochent à d'autres plantes, au filtre... comme des "nuées " de filaments... Sur mes cailloux, j'ai aussi ces filaments, mais qui ont une couleur jaune, j'avais une fleur magnifique dans mon aquarium, blanche, elle est devenue translucide, comme rongée...

De plus, en achetant une de mes plantes, il y avait un petit escargot... et quelques jours plus tard, j'en avais 4... Je les ai enlevés, mais depuis, il y en a chaque jour qui reviennent...

Bouhouhou...

Qu'est-ce qui se passe ?

2default Re: Oh non... le Lun 1 Jan 2007 - 19:58

Darkjoker


Membre : Accro
Membre : Accro
bonjour virginie, tu as une montée de nitrate , alors soit : trop de nourriture, bac exposé a la lumiere du jour, pas de changement d eau , pour les escargots c est pas dramatique il en faut dans une limite raisonnable et ses eux qui te diront si ton bac est bien equilibré , peux tu nous donner les parametre de ton bac , ton filtre , qu as tu en masse filtrantes , le volume du bac , les poissons que tu as :clin:

http://s21.bitefight.fr/c.php?uid=20193

3default Re: Oh non... le Lun 1 Jan 2007 - 20:10

Virginie


Membre : Nouveau
Membre : Nouveau
Hello Darkjonker !

En fait, j'ai commencé mon bac il y a un peu moins de 20 jours, donc, je n'ai pas encore mis de poissons dedans, je l'ai juste déjà planté...

J'ai mis des bactéries dedans, et donc j'ai mis un tout petit peu de nourriture (genre une petite paillette)... Mon bac n'est pas exposé à la lumière du jour, mais c'est vrai que je n'ai pas fait de changements d'eau, puisque je dois laisser le bac "reposer"... D'un autre côté, il y a quelques jours, j'ai mis une racine de tourbe et l'eau a sacrément jaunie, mais depuis, j'ai suivi tous les conseils que l'on m'a donnée, et l'eau s'est un peu éclaircie...

Alors, mon bac, c'est un 120l, il a un filtre (alors là, je recopie) : bluewave 05, c'est à dire un débit de 350l/h, une pompe de 6w et un chauffage de 200w réglé à 26°...

Peut-être que "les filaments" sont des bactéries qui ont fort poussé, grâce à la chaleur ?? Mais alors mes plaaaaantes ??? Ces bactéries sont sensées être inoffensives....

4default Re: Oh non... le Lun 1 Jan 2007 - 20:19

Darkjoker


Membre : Accro
Membre : Accro
re, alors si ton bac est nouveau aucun changement d eau a faire et tu es surement en pic de nitrite c est normal , pour tes algues bein faut retiré le plus gros a la main , mais tout a fait normal quand ton bac est jeune , pour la racine si l eau se teint encore il faut la bouillir pendant au moins 2h et changer l eau de temp en temp et la brossé avec une brosse de fer , pour ton filtre cool c est comme le mien la pas de probleme as tu des nouilles ceramiques car elles sont indispensables pour ta colonnisation de bacteries :clin:

http://s21.bitefight.fr/c.php?uid=20193

5default Re: Oh non... le Lun 1 Jan 2007 - 20:41

Virginie


Membre : Nouveau
Membre : Nouveau
Ok, ce sont donc des algues...

Mais ça va durer combien de temps ? et mes plantes vont toutes crever, ou ça va aller mieux d'ici peu ?

Parce que pour ma fleur, je râle, hein !!!!

Pour les nouilles céramiques, je n'ai pas la moindre idée de ce que c'est....

Hum...

6default Re: Oh non... le Lun 1 Jan 2007 - 20:49

flipper


Administrateur
Administrateur
salut virginie ,

- Combien de temps éclaires tu par jour ?
- Aurais tu une photo de ton bac , ou plus précisemment de ces algues ?
Pour la couleur jaune dut au tanin de ta racine , pas d'inquiétude , ce n'est absolument pas nocif pour ta futur popullation.....juste inesthétique selon les gouts :clin:
bye. Wink


_________________

Aquariophilie

7default Re: Oh non... le Lun 1 Jan 2007 - 20:53

Darkjoker


Membre : Accro
Membre : Accro
re, les nouilles ceramiques c est ca [/img] [img]

ps: dans ton blue wave tu as eu des petites billes en plastic noirs remplace les par des nouilles :clin:

http://s21.bitefight.fr/c.php?uid=20193

8default Re: Oh non... le Lun 1 Jan 2007 - 21:05

Virginie


Membre : Nouveau
Membre : Nouveau
Flipper --> j'éclaire mon bac 10h par jour.
J vais essayer de faire des photos mais je promets rien, mon appareil est naze, et surtout, j'ai suivi les conseils de Darkjoker, et j'ai enlevé la plupart des algues à la main... Mais il en reste, pas de problème!

Darkjoker --> Merci ! ça va vraiment changer quelque chose de mettre les nouilles ?

9default Re: Oh non... le Lun 1 Jan 2007 - 21:13

Darkjoker


Membre : Accro
Membre : Accro
re, oui c est ca qui va equilibré ton bac :clin:

http://s21.bitefight.fr/c.php?uid=20193

10default Re: Oh non... le Lun 1 Jan 2007 - 21:23

Virginie


Membre : Nouveau
Membre : Nouveau
Alors, les photos.. désolée pour la qualité...
Vous noterez que les algues sont entourées d'un mauve délicieux ! Il y a aussi des algues sur mes cailloux, mais elles sont encore moins visibles sur la photo

http://img385.imageshack.us/my.php?image=algue1gg2.jpg

http://img385.imageshack.us/my.php?image=algue2gb4.jpg

Et pour ma plante rongée, parce que bon, hein, j'ai la haine !

http://img384.imageshack.us/my.php?image=fleurpourriecb3.jpg

11default Re: Oh non... le Lun 1 Jan 2007 - 21:35

Darkjoker


Membre : Accro
Membre : Accro
, tu as un 120l mais combien as tu en watt , combien de néon :clin:

car ta plante c est une cabomba et il lui faut une lumiere intense , met tu de l angrais :clin:

http://s21.bitefight.fr/c.php?uid=20193

12default Re: Oh non... le Lun 1 Jan 2007 - 23:09

Virginie


Membre : Nouveau
Membre : Nouveau
J'ai 2 * 18W, comme néons... mais j'ai un réflecteur..!

Pour mes plantes, je leur mets de l'engrais en petites boules avant de les planter, et une fois par semaine, un coup de pshit d'engrais !


Mais pour en revenir au problème d'algues, elles vont s'en aller au fil du temps, ou je dois rajouter un petit quelque chose ?
Ce sont elles qui bouffent mes plantes ?

13default Re: Oh non... le Lun 1 Jan 2007 - 23:38

Benji


Fondateur
Fondateur
Bonsoir,

Votre sujet n'est pas placé dans la bonne rubrique ! la section idéal aurait été "les algues".

De plus, votre sujet ne porte pas un sujet explicite comme mentionné dans les règles. :gene:

Pour votre problème d'algue, voici les données nécessaires : http://www.forumaquario.org/viewtopic.forum?t=3264 :content:

Merci à l'avenir, de poster dans la bonne catégorie :clin:


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

14default Re: Oh non... le Mar 2 Jan 2007 - 0:17

Virginie


Membre : Nouveau
Membre : Nouveau
Désolée... Je le ferai plus..!

Mais à la base, je savais pas que c'était des algues !!

Je ferai plus attention à l'avenir !

15default Re: Oh non... le Mar 2 Jan 2007 - 0:24

Benji


Fondateur
Fondateur
Pas de problèmes Virginie :clin:


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

16default Re: Oh non... le Mar 2 Jan 2007 - 11:51

Juventino


Membre : Accro
Membre : Accro
Pas d'engrais pour le moment, tes algues s'en régalent et prolifèrent...
Ciao!!!

http://www.lecolebuissonniere.eu

17default Re: Oh non... le Mer 21 Mar 2007 - 2:32

ccaolivier


Membre : Nouveau
Membre : Nouveau
@Virginie a écrit:Bon, pour ceux qui se souviennent de moi, j'avais déjà des problèmes dans mon aquarium, mais là...

Je ne sais pas ce que j'ai fait de mal, mais il est tout à fait envahi...

J'ai comme des filaments qui sortent de mes plantes, et qui s'accrochent à d'autres plantes, au filtre... comme des "nuées " de filaments... Sur mes cailloux, j'ai aussi ces filaments, mais qui ont une couleur jaune, j'avais une fleur magnifique dans mon aquarium, blanche, elle est devenue translucide, comme rongée...

De plus, en achetant une de mes plantes, il y avait un petit escargot... et quelques jours plus tard, j'en avais 4... Je les ai enlevés, mais depuis, il y en a chaque jour qui reviennent...

Bouhouhou...

Qu'est-ce qui se passe ?

Pas de panique, les algues sont courantes quand on installe un nouvel aquarium...
Essaye d'en retirer un maximum à la main et pour le reste vas voir dans ton animalerie si ils vendent des daphnies vivantes, elles vont te débarrasser très naturellement de tout ça.. :heureux:
A+

18default Re: Oh non... le Sam 24 Mar 2007 - 13:19

Juventino


Membre : Accro
Membre : Accro
Les daphnies c'est pour les algues en suspension dans l'eau...
Ciao!!!

http://www.lecolebuissonniere.eu

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum