Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Premier peuplement le Jeu 13 Aoû 2009 - 18:14

Douchet


Membre : Nouveau
Membre : Nouveau
TMon aquarium:230 L soit 120x40x50
Mis en eau et planté depuis le 17 Juillet
http://img30.imageshack.us/img30/4796/p8130116.jpg
Température:26/27
KH: 4
pH 3-10 8
pH 6-7,6 7,6
GH 7
NH4 0,1
NO2 0,025
NO3 30
PO4 <0,02
Fe 0,05
CO2 avec PH8 et KH4 CO2=2
Que pensez-vous du bilan?
Au fait,bonjour à tous!J'étais pressé de rédiger mon sujet!
A partir de quand pourrai-je accueillir les premiers locataires du rez-de-chaussée,car
il faut,parait-il commencer par les poissons d'en bas,comme dit l'autre!
Quels poissons mettre?et combien,selon leur espèce?
Quoi leur donner comme pitance et à quelle fréquence?
Y a-t-il une heure plus propice dans la journée pour les nourrir?
Sur 1 mois,l'eau s'est évaporée.Puis-je compléter le niveau?
Et avec de l'eau osmosée ou celle du robinet?(robinet,PH=7)
Je n'ai pas eu la présence d'esprit de tester le pH de l'eau du robinet avant,car elle est
réputée calcaire chez nous.Mais le test goutte JBL 3-10 me la donne plus douce que celle
de mon aquarium(1/5 ème eau robinet,4/5 eau osmosée)
Y aurait-il une embrouille quelque part?
Cordialement à tous!Et merçi!

2default Re: Premier peuplement le Jeu 13 Aoû 2009 - 19:52

jejegoap


Membre : Accro
Membre : Accro
tres joli!!!
mais je suis pas encore expert pour la population il faut attendre les pros ##06

3default Re: Premier peuplement le Jeu 13 Aoû 2009 - 19:55

Eldaril


Membre : Accro
Membre : Accro
C'est normal c'est grâce à l'eau osmosé.

Par contre de mon côté j'ai toujours tendance à mettre les poissons de fond en dernier.

Tu aimerais avoir quel style de population?

http://lapassiondubetta.forumactif.com/forum.htm

4default reponse/question le Jeu 13 Aoû 2009 - 23:04

Invité


Invité
bonjour et bienvenu,

les tests sont bons, il faudrait nous dire vers quel biotope vont les préférences ?

Asie (sud-est,etc etc)Afrique,Océanie,Amérique du sud,centrale,Amazonie ?

5default Premier peuplement le Sam 15 Aoû 2009 - 11:39

Douchet


Membre : Nouveau
Membre : Nouveau
Bon week-end à tous!Je répond à macbulk93:
Je n'ai pas de préférence particulière.
J'aimerais introduire,pour un début,des individus pas trop
compliqués à maintenir et pour celà je compte beaucoup
sur vous pour me proposer un choix!
Les biotopes,qu'ils soient asiatiques ou autres,j'ai beau
chercher sur le web,je ne trouve pas beaucoup de renseignements!
Bien sûr,je peux écouter les vendeurs,mais peut-on vraiment leur faire
confiance si on ne les connaît pas?
Alors merçi de m'aiguiller et encore bon week-end à tous!

6default réponse le Sam 15 Aoû 2009 - 11:44

Invité


Invité
bonjour,

regards dans la rubrique "présentations de vos bacs" en bas de page

réalisations avec divers bio, volumes !

7default Re: Premier peuplement le Sam 15 Aoû 2009 - 12:09

SysTaK


Membre : Accro
Membre : Accro
Salut,

En effet, il faut que tu nous aides.

Pour t'aider sur les biotopes:

  • Asiatique
  • Amazonien

Il en existe bien sûr d'autres. Mais ces 2 biotopes sont très documentés sur le net, comportent des espèces facilement trouvables un peu partout. Ils sont parfaits pour un bac planté et comportent des poissons "pas très exigeant", même si aucun poisson n'est "facile".

8default re le Sam 15 Aoû 2009 - 12:13

Invité


Invité
SysTaK,

tu oublies les poissons carrés avec les yeux dans les coins ! ##17

9default Re: Premier peuplement le Sam 15 Aoû 2009 - 12:14

SysTaK


Membre : Accro
Membre : Accro
Désolé Mr. Green

10default premier peuplement le Lun 31 Aoû 2009 - 17:24

Douchet


Membre : Nouveau
Membre : Nouveau
scratch ##23 Bonjour à tous
Voilà ce qui m'arrive:
A force de consulter pour savoir quoi mettre dans mon bac,j'ai perdu patience et j'ai introduit
2 Plecostomus et 5 Epalzeo kaloptérus.Ce n'est pas l'amérique,mais je voulais voir ce qui allait se passer!
Je les ai introduits le 24 Août et les tests me donnaient:
KH =3,pH=8,GH=7,NH4=0,1,NO2=0,025,NO3=10 et PO4=<0?02
Pour les nourrir,je leur ai donné un bloc de vers de vase et quelques pastilles de TetraWaferMix
chaque jour.
Ce jourd'hui,j'ai changé 10% de l'eau avec mélange conduite/osmosée et j'ai retesté
C'est l'horreur:
KH=5,pH=7,5,GH=8
Par contre,NH4=0,8,NO2=0,4,NO3=10 et PO4=0,05 scratch
Je présume avoir un problème de bactéries.
Comment faire pour rectifier le tir?
Merçi de m'éclairer!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum