Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
kevi54
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 981
Age : 27
Localisation : 26190
Emploi : Aide soignant
Date d'inscription : 30/10/2007

default Re: cycle d\'installation

le Jeu 20 Aoû 2009 - 14:39
Bonjour,

-tu a 2 tube pousse des plantes.

tu devrais en garder un (celui a l'arrière ) et mettre un Sylvania Daylight - 30W devant (lumière du jour)

- pour le temps d'éclairage entre 10h à 12h

_________________
100L communautaire platys
30L betta splendens
Un bassin 3 poisson rouge et 2 blanc
une tortue pelomedusa subrufa
djedjepon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 28
Localisation : aix noulette ( 62 pas de calais)
Emploi : monétique
Date d'inscription : 16/08/2009

default Re: cycle d\'installation

le Jeu 20 Aoû 2009 - 18:16
bonjour, je suis en congé et j'ai donc beaucoup de temps à passer devant mon aquarium vide lol enfin, pour l'instant.


je teste les nitrites deux fois par jours.

j'en suis au 6eme jour, et le taux de nitrites est toujours supérieur à l'échelle jbl soit supérieur à 1 mg/l.




je trouve qu'il n'y a absolument aucune descente du taux.

on m'a dit qu'on pouvait mettre de temps à autre unpeu de nourriture pour que celle ci se décompose et entre dans le cycle de l'azote.

mais je ne sais pas en quelle quantité, ni même si cette information est fondée.


merci à tous
avatar
kevi54
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 981
Age : 27
Localisation : 26190
Emploi : Aide soignant
Date d'inscription : 30/10/2007

default Re: cycle d\'installation

le Jeu 20 Aoû 2009 - 18:46
On dit de mettre une pincé de nourriture au début pour lancer le cycle mais le tien a déjà commencer tu a plus cas attendre ##05

_________________
100L communautaire platys
30L betta splendens
Un bassin 3 poisson rouge et 2 blanc
une tortue pelomedusa subrufa
djedjepon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 28
Localisation : aix noulette ( 62 pas de calais)
Emploi : monétique
Date d'inscription : 16/08/2009

default Re: cycle d\'installation

le Ven 21 Aoû 2009 - 12:10
merci à tous.


j'aurai voulu savoir si une personne avait relevé et noté ses relevés de nitrites durant l'installation de son aquarium.

si tel est le cas, je suis preneur.

merci
Invité
Invité

default reponse/question

le Ven 21 Aoû 2009 - 12:24
salut,

des relevés,non,pas besoin de tester toutes les 12h !

tous les jours si tu veux,tous les deux jours si tu est patient !

de toutes manières tant que tu ne seras pas redescendu à 0 où presque,tu laisse faire dame Nature

ton pic devrait passer au bout de 21 jours voire plus (jusqu'à 6 semaines pour certains)
djedjepon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 28
Localisation : aix noulette ( 62 pas de calais)
Emploi : monétique
Date d'inscription : 16/08/2009

default Re: cycle d\'installation

le Ven 21 Aoû 2009 - 18:38
bonjour ,après une semaine, je viens de découvrir deux être vivants dans mon aquarium :

deux escargots...... ##05 ( un fait 6 mm et l'autre 4 mm)



normal ??? je présume qu'il devait y avoir des oeufs dans l'aquasable que j'ai mis.
Invité
Invité

default réponse

le Ven 21 Aoû 2009 - 21:47
bonsoir,

dans les plantes,même quand on pense les avoir bien nettoyer !
djedjepon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 28
Localisation : aix noulette ( 62 pas de calais)
Emploi : monétique
Date d'inscription : 16/08/2009

default Re: cycle d\'installation

le Dim 23 Aoû 2009 - 9:37


bonjour, comme vous pouvez le voir, un type de mes plantes n'apprécient pas quelque chose.

pour les algues, je peux comprendre, mais je pense que cette plante en noircissant indique sa mort...


si vous pouvez m'aider.

merci à tous
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: cycle d\'installation

le Dim 23 Aoû 2009 - 10:29
Cela ressemble à une carrence en fer, utilises tu des engrais?
djedjepon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 28
Localisation : aix noulette ( 62 pas de calais)
Emploi : monétique
Date d'inscription : 16/08/2009

default Re: cycle d\'installation

le Dim 23 Aoû 2009 - 10:36
comme dit au départ, c'est mon premier aquarium.

j'ai mis uniquement de l'eau du robinet comme on me l'a dit au magasin, et le sable est de l'aquasable, qui normalement à tout ce qui faut dedans pour les plantes.


je les appelerai demain et irai les voir avec une photo de toute façon.

je n'ai que le test de nitrite pour le moment.
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: cycle d\'installation

le Dim 23 Aoû 2009 - 10:51
Effectivement, c'est un sol "complet" mais je pense que c'est une carrence en fer.
L'idéal, serait que tu te munisses d'une malette de test complète.
djedjepon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 28
Localisation : aix noulette ( 62 pas de calais)
Emploi : monétique
Date d'inscription : 16/08/2009

default Re: cycle d\'installation

le Dim 23 Aoû 2009 - 10:56

je le sais bien, mais elles ne sont pas données ses petites valises.

je pense que je vais prendre celle-ci qui a l'air bien pour débuter et qui n 'est pas hors de prix.


par la carence ok, mais comment fait on pour rajouter du fer ???je sais :

attention les yeux !!!!!!!

il faut que je commande chez nadia de chez djamel debouzze la " barre de fer" ...............? ##06
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: cycle d\'installation

le Dim 23 Aoû 2009 - 11:11
djedjepon a écrit:il faut que je commande chez nadia de chez djamel debouzze la " barre de fer" ...............? ##06

Et oui, avec elle, tu peux tout faire!! ##06

il te faut un engrais contenant dur fer comme celui-ci par exemple: http://www.floraquatic.com/fertilisants-183/ferro-500-ml-20027.html
djedjepon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 28
Localisation : aix noulette ( 62 pas de calais)
Emploi : monétique
Date d'inscription : 16/08/2009

default Re: cycle d\'installation

le Dim 23 Aoû 2009 - 11:14
merci bien, j'irai voir ça lundi , même mardi car pas mal de magasin sont fermés le lundi, et là, on est fin aout donc.....


au fait, connais tu un site où je peux retrouver le nom des plantes ??

j'ai cherché mais en vain.


ps : celles sur la photo, je ne connais pas le nom non plus
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: cycle d\'installation

le Dim 23 Aoû 2009 - 11:15
sur le site que je t'ai donné: a gauche, tu as "catalogue plante" et il y en a un paquet ##06
djedjepon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 28
Localisation : aix noulette ( 62 pas de calais)
Emploi : monétique
Date d'inscription : 16/08/2009

default Re: cycle d\'installation

le Sam 29 Aoû 2009 - 20:44
pensez vous que les plantes qui deviennent marron doivent etre enlevées du bac car je pense qu'en pourrissant, je garde un taux de nitrite de fou.

on est au jour J+16 après mise en eau de l'aquarium,et le taux de nitrite explose toujours l'échelle jbl.

merci

avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: cycle d\'installation

le Sam 29 Aoû 2009 - 21:09
Salut,

t'inquiètes pas pour les nitrites, ils vont baisser.

Pour tes plantes, sépare les brins et espace les de 2-3 cm.
Il faut éviter de les planter par "paquet" afin que la lumière atteigne les feuilles du bas.

Il est fréquent qu'elles perdent leurs feuilles après les avoir plantées. Enlèves simplement les feuilles fanées.
djedjepon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 28
Localisation : aix noulette ( 62 pas de calais)
Emploi : monétique
Date d'inscription : 16/08/2009

default Re: cycle d\'installation

le Dim 30 Aoû 2009 - 15:35
j'ai enlevé les plantes qui étaient marron,et en fait, elles étaient totalement pourries,et absolument aucune racine, alors que celles qui vont bien, possèdent une racine.

je pense qu'avoir enlevé ces quelques plantes mortes, vont faire du bien à mon pote le nitrite, qui va me manquer, snif snif ##05 ##05

on m'a dit que le fait d'avoir des petites algues filamenteuses était normal au démarrage de l'aquarium.

mes amis les nitrites à vue de nez baissent, enfin,je crois lol





djedjepon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 28
Localisation : aix noulette ( 62 pas de calais)
Emploi : monétique
Date d'inscription : 16/08/2009

default Re: cycle d\'installation

le Ven 4 Sep 2009 - 9:32
bonjour à tous, cela fait trois semaines, et je ne désespère plus lol

hier, en revenant de congés,j'ai enlevé les plantes qui étaient mortes ; il n'y avait que quelque bruns et tous de la meme plante.

j'ai aussi coupé les 6 feuilles marron transparent d'une plante qui avait des jolies pouces.


et ce matin, j'ai refait le test deux fois, je pensais avoir oublié le réactif.



mon taux de nitrite est entre 0.4 et 0.5.



enfin, une mesure dans l'échelle JBL.




donc, maintenant, encore quelques jours et hop, nous pourrons faire analyser l'eau dans le magasin et vérifier la compatibilité des poissons avec les caractéristiques du bac et d l'eau.




un aquariophile m'a dit :" la plus grande qualité d'un aquariophile est la patience".


je suis d'accord, mais c'est long...........mdr mdr ##06 ##06
djedjepon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 28
Localisation : aix noulette ( 62 pas de calais)
Emploi : monétique
Date d'inscription : 16/08/2009

default Re: cycle d\'installation

le Sam 5 Sep 2009 - 8:51
bonjour à tous ; hier en fin d'après-midi, miracle, le test JBL reste jaune !!!!!!!!!!!!!!!!


je ferme la maison,mince j'ai oublié l'argent, je rerentre,et hop, direction aquarium services.


"bon ,on va tester l'eau".....(là, je filppe) , "ça a l'air pas mal, même très bien".


yahooo

c'est partit

et voila : le choix des premiers poissons :

-->deux nettoyeurs de fond
-->un combattant
-->un couple molly orange et rouge
-->un couple dalmatien
-->un kullis
-->deux bentosi
-->un labeo albinos


et un néon rose seul (surement pris par erreur par le vendeur): il aura bientôt des amis, mais pas avant la semaine prochaine.
on ne l'a pas pris volontairement,surtout qu'apparemment ils ne vivent qu'en groupe de dix environ.


Invité
Invité

default reponse/question

le Sam 5 Sep 2009 - 11:12
bonjour,

que d'erreurs !!

les nettoyeurs de fonds , des corys ? par 5/6

un combattant,vit seul dans un bac de 20litres avce des paramètres stricts de maintenance

les kuhlis,en banc

et ainsi de suite !!!!!!!!!!!! qui t'as conseillé ? que je lui botte le fondement !!

choix désastreux !
avatar
cab65
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2006
Age : 63
Localisation : La Tanière
Emploi : Ours
Date d'inscription : 01/11/2008
http://cab65.unblog.fr/

default Re: cycle d\'installation

le Sam 5 Sep 2009 - 11:36
djedjepon a écrit:

-->deux nettoyeurs de fond
-->un combattant
-->un couple molly orange et rouge
-->un couple dalmatien
-->un kullis
-->deux bentosi
-->un labeo albinos


et un néon rose seul (surement pris par erreur par le vendeur): il aura bientôt des amis, mais pas avant la semaine prochaine.
on ne l'a pas pris volontairement,surtout qu'apparemment ils ne vivent qu'en groupe de dix environ.

##10 ##10 ##10 ##10


Bonjour,


+1 avec malbulk93

C'est toi qui a choisi les poissons ou c'est le vendeur qui te les a proposés ?

Dans le premier cas, il aurait du te prévenir que ce n'était pas un bon choix, dans le deuxième cas c'est honteux !


Les forums servent à éviter ces erreurs. Il faut simplement se renseigner avant d'acheter.


cab65

_________________
A quoi bon apprendre ce qu’il y a dans les livres, puisque ça y est !


Pour voir mon blog:  http://cab65.unblog.fr/
avatar
loula
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 499
Localisation : ou la trés loin
Emploi : néant
Date d'inscription : 29/05/2009

default Re: cycle d\'installation

le Sam 5 Sep 2009 - 12:57
tout a fait d accord avec vous cette population n est pas adéquate.... ##18

_________________
aquaterrarium de 25 litres avec un crabe a pince rouge
un aqua de 50litres en eau depuis 4jours
un aqua de 20litres en eau depuis 3jours
120litres en attente pour tetraodon nains...
400 litres avec divers ancistrus , loricaria red ,corydoras albinos , et panda ,et couples de ramirezi aspito .crevette japonica
un de 30 litres en attente pour un betta
djedjepon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 28
Localisation : aix noulette ( 62 pas de calais)
Emploi : monétique
Date d'inscription : 16/08/2009

default Re: cycle d\'installation

le Sam 5 Sep 2009 - 13:00
au vue de mes paramètres d'eau, il m'a demandé de noter sur un papier tout ce que j'aurai aimé avoir, et ensuite il m'a dit ce qui étaient compatibles.


que dois-je changer ?

merci beaucoup


pour le khuli,j'en remettrai quelques unes dès la semaine prochaine.
avatar
cab65
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2006
Age : 63
Localisation : La Tanière
Emploi : Ours
Date d'inscription : 01/11/2008
http://cab65.unblog.fr/

default Re: cycle d\'installation

le Sam 5 Sep 2009 - 13:07
Pour te dire ce que tu peux mettre,il faut connaitre les paramètres : pH, GH et KH .


cab65

_________________
A quoi bon apprendre ce qu’il y a dans les livres, puisque ça y est !


Pour voir mon blog:  http://cab65.unblog.fr/
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum