Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Bzafi


Membre : Nouveau
Membre : Nouveau
Bonjour à tous j'ai un aquarium à crevette nano cube de chez Denerle,
mon problème est que je n'arrive pas à démonter la partie pour arriver à l'élice du moteur..
J'ai tenté un seule fois et j'ai cassé un petit clips noir, mais sans conséquences apparentes... :-s
J'arrive à démonter pour nettoyer les masse filtrantes, mais pas possible de démonter la partie supérieure du filtre , et pourtant il en a besoin il tourne de moins en moins bien...
J'ai cherché en vain sur le net mais aucune photo ni explications... Bad(

Help me please..

Merci d'avance!

Thierry.


Membre : Régulier
Membre : Régulier
Bonjour,
J'ai le même équipement, je vais essayer de t'aider...
D'abord, tu peux retirer la molette de réglage du débit #01# juste tirer, pas dévisser, tu auras une résistance, mais c'est normal...
Ensuite, à côté, tu as une petite pièce en forme de "8" qui est le cache du rotor, tu peux l'enlever en tirant aussi, le plus dur, c'est qu'il n'y a pas de bonnes prises pour les doigts, donc c'est un peu fastidieux mais possible...
A ce moment, tu as accès au rotor que tu peux enlever délicatement. Ce sera plus facile avec un pince à épiler car il y a l'aimant sur l'axe du rotor...
Comme ça tu accès aux parties à nettoyer avec coton tige ou très petit écouvillon...
J'espère t'avoir été utile ##27

Bonne journée,
Thierry

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum