Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
forplatina
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 128
Localisation : Cergy
Emploi : Cadre
Date d'inscription : 15/08/2009

default Osmoseur Osmopur

le Mar 18 Aoû 2009 - 10:35
Rebonjour à tous,

Juste une petite question, je viens de recevoir mon osmoseur Osmopure 75, tout est ok sauf j'ai un doute : Entre chaque "vis" qui est reliée à un tuyau, il ya comme une petite pince bleu qu'on peut enlever.

Faut il les laisser ou les enlever ? J'espère que c'est clair.

Merci
Invité
Invité

default réponse

le Mar 18 Aoû 2009 - 10:49
bonjour,

après vérif,c'est un clip,à laisser !
forplatina
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 128
Localisation : Cergy
Emploi : Cadre
Date d'inscription : 15/08/2009

default Re: Osmoseur Osmopur

le Mar 18 Aoû 2009 - 10:51
@macbulk93 a écrit:bonjour,

après vérif,c'est un clip,à laisser !

C'est grave docteur si on les a enlevé ?
Invité
Invité

default réponse

le Mar 18 Aoû 2009 - 10:59
honnètement je ne sais pas,il joue assez librement dans sa gorge !

une sécurité si la pression est trop haute ?

où une astuce si il monte les tuyaux avec de l'eau chaude (plus souple donc plus facile) afin qu'ils restent en place ?

no sais !
forplatina
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 128
Localisation : Cergy
Emploi : Cadre
Date d'inscription : 15/08/2009

default Re: Osmoseur Osmopur

le Mar 18 Aoû 2009 - 11:11
Deuxième probleme : Je suis vraiment nul en bricolage, j'ai relié mon osmoseur à un robinet qui était dans mon garage (qui était avant relié à un tuyau d'arrosage) et lorsque j'ouvre l'eau, l'étanchéité ne se fait pas entre le robinet et le raccord. Pourtant il ya bien un joint noir dans le fond du raccord... Dois je en rajouter un sur le pas de vis du robinet ?

PEtite précision, lorsque j'enlève le tuyau d'eau, l'étanchéité est ok, on dirait que c'est suite à la pression...
Invité
Invité

default réponse

le Mar 18 Aoû 2009 - 11:28
je ne me suis pas embêter,ayant eu le même problème,

aussitôt résolu,achat d'un branchement chez "Tru...t"
BiSBAR
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 471
Age : 34
Localisation : AMILLY 45
Emploi : vente
Date d'inscription : 02/02/2009

default Re: Osmoseur Osmopur

le Mar 18 Aoû 2009 - 12:46
j'ai eu le même soucis , j'ai gavé le raccord du robinet de teflon et ça va ....mais devrai pas y en avoir besoin , a croire qu'il y a eu un lot avec malfaçon au rabais ...
forplatina
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 128
Localisation : Cergy
Emploi : Cadre
Date d'inscription : 15/08/2009

default Re: Osmoseur Osmopur

le Mar 18 Aoû 2009 - 14:47
@BiSBAR a écrit:j'ai eu le même soucis , j'ai gavé le raccord du robinet de teflon et ça va ....mais devrai pas y en avoir besoin , a croire qu'il y a eu un lot avec malfaçon au rabais ...

J'ai appelé mon plombier :##06: et en effet il m'a conseillé d'ajouter du teflon ainsi qu'un joint supplémentaire si il faut !!
forplatina
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 128
Localisation : Cergy
Emploi : Cadre
Date d'inscription : 15/08/2009

default Re: Osmoseur Osmopur

le Mar 18 Aoû 2009 - 18:57
Ajout d'un joint supplémentaire et nickel !! LEs résultats en gouttes donnent : KH 3, GH, 0 et ph 5. ça vous parait bien pour pouvoir atteindre les niveaux d'un bac amazonien avec mon eau du robinet avec ces valeurs : PH 7,5, GH 22 et KH 16 ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum