Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Goely
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 73
Age : 40
Localisation : Torcy (77)
Emploi : Fonctionnaire
Date d'inscription : 02/04/2009

default Plantes "barbues"

le Mer 19 Aoû 2009 - 11:43
J'ai un aqua de 80l avec 2 espèces de plante : valisnérias au fond et cryptocoryne en avant plan.
Ces 2 variétés ont subie d'important dommages suite à une lumière trop faible. En effet, les feuilles brunissaient sur les crypto et allaient jusqu'à devenir transparentes sur la valisnéria. Tout a été remis en ordre coté lumière : 1 tube Solar Tropical de 15w (en place depuis le 16 juin) allumé 12h par jour (8h-20h) et 1 tube Day Light de 15w (en place depuis le 9 juillet) allumé 8h par jour (10h-18h).
Les paramètres de mon eau sont les suivants :
Gh = 8
Kh = 5
pH = 8
NO2 = 0
Cependant, il apparait sur mes plantes comme un petit duvet verdâtre et filandreux, dont les poissons (platy et guppy) ont l'air de se régaler.
Voici quelques photos pour que vous puissiez vous faire une idée. Mon aquarium et très rayé, les photo ne sont donc pas d'une superbe qualité.







D'où cela peut-il provenir ? Que dois-je faire ? Il est vrai que mis à part le côté inéstéthique, cela ne gène visiblement ni les plantes, ni les poissons.
avatar
kevi54
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 981
Age : 28
Localisation : 26190
Emploi : Aide soignant
Date d'inscription : 30/10/2007

default Re: Plantes "barbues"

le Mer 19 Aoû 2009 - 11:49
Bonjour,

ce sont des algues.

-rajoute tu de l'engrais :##19:

- ton bac est en eau depuis combien de temps :##19:

_________________
100L communautaire platys
30L betta splendens
Un bassin 3 poisson rouge et 2 blanc
une tortue pelomedusa subrufa
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Plantes "barbues"

le Mer 19 Aoû 2009 - 11:50
Il faudrait faire un test PO4 et NO3.

Ce sont des algues... et peut-être même des cyanobactéries, à confirmer.

_________________
A Vandre, Becherel tou neuffe.
Goely
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 73
Age : 40
Localisation : Torcy (77)
Emploi : Fonctionnaire
Date d'inscription : 02/04/2009

default Re: Plantes "barbues"

le Mer 19 Aoû 2009 - 11:55
Mon bac est en eau depuis le 12 avril. Je rajoute de l'engrais : Ferropol 24 (1goutte les jours impair et 2 gouttes les jours pair).

Pour les tests PO4 et NO3, je les fait cet après-midi et je vous tiens au courant.
avatar
kevi54
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 981
Age : 28
Localisation : 26190
Emploi : Aide soignant
Date d'inscription : 30/10/2007

default Re: Plantes "barbues"

le Mer 19 Aoû 2009 - 12:02
sa peu venir de ton rajout d'engrais car ton bac n'est pas assez vieux pour rajouter de l'engrais il profite plus au algue qu'au plante.

_________________
100L communautaire platys
30L betta splendens
Un bassin 3 poisson rouge et 2 blanc
une tortue pelomedusa subrufa
Goely
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 73
Age : 40
Localisation : Torcy (77)
Emploi : Fonctionnaire
Date d'inscription : 02/04/2009

default Re: Plantes "barbues"

le Mer 19 Aoû 2009 - 12:05
il suffirait alors d'arrêter l'engrais pour que tout rentre dans l'ordre ?
avatar
kevi54
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 981
Age : 28
Localisation : 26190
Emploi : Aide soignant
Date d'inscription : 30/10/2007

default Re: Plantes "barbues"

le Mer 19 Aoû 2009 - 12:07
@Goely a écrit:il suffirait alors d'arrêter l'engrais pour que tout rentre dans l'ordre ?

oui si sa vient de sa mais attend d'autre avis je peux ne tromper :##21:

_________________
100L communautaire platys
30L betta splendens
Un bassin 3 poisson rouge et 2 blanc
une tortue pelomedusa subrufa
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Plantes "barbues"

le Mer 19 Aoû 2009 - 12:11
Non non le bac n'est pas trop jeune pour de l'engrais. Seulement, il faut mettre un vrai engrais, par un journalier! On n'utilise pas Ferropol 24 seul !!!!!!!
Goely
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 73
Age : 40
Localisation : Torcy (77)
Emploi : Fonctionnaire
Date d'inscription : 02/04/2009

default Re: Plantes "barbues"

le Mer 19 Aoû 2009 - 13:58
Pour les mesures :
NO3 = 12,5mg/l
PO4 = 0,5mg/l

Effectivement, je n'utilise pas le Ferropol 24 seul. A chaque chagement d'eau (10l par semaine), je met 1,25ml de Ferropol.
Goely
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 73
Age : 40
Localisation : Torcy (77)
Emploi : Fonctionnaire
Date d'inscription : 02/04/2009

default Re: Plantes "barbues"

le Mer 19 Aoû 2009 - 14:11
petite idée qui me vient subitement : j'utilise égallement un apport de CO2 (CO2 dépot de Tetra). Cela peut-il être l'origine du problème ?
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Plantes "barbues"

le Mer 19 Aoû 2009 - 15:36
Quel est le tube daylight ?

Allumes-les tous les deux en même temps pendant 10h par jour pour essayer


Je te conseille aussi de changer d'engrais. Ferropol, c'est bien connu pour favoriser les algues !
Goely
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 73
Age : 40
Localisation : Torcy (77)
Emploi : Fonctionnaire
Date d'inscription : 02/04/2009

default Re: Plantes "barbues"

le Jeu 20 Aoû 2009 - 14:29
Le tube Day Light est un Osram.

Quel engrais me conseillez-vous ?
avatar
kevi54
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 981
Age : 28
Localisation : 26190
Emploi : Aide soignant
Date d'inscription : 30/10/2007

default Re: Plantes "barbues"

le Jeu 20 Aoû 2009 - 14:32
Bonjour,

comme engrais personnellement moi j'utilise la gamme easy-life et tu a aussi la gamme seachem qui est bien.

_________________
100L communautaire platys
30L betta splendens
Un bassin 3 poisson rouge et 2 blanc
une tortue pelomedusa subrufa
Goely
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 73
Age : 40
Localisation : Torcy (77)
Emploi : Fonctionnaire
Date d'inscription : 02/04/2009

default Re: Plantes "barbues"

le Jeu 20 Aoû 2009 - 15:27
Chez easy life, tu prends lequel ? EasyCarbo ? Ferro ? Profito ?
avatar
kevi54
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 981
Age : 28
Localisation : 26190
Emploi : Aide soignant
Date d'inscription : 30/10/2007

default Re: Plantes "barbues"

le Jeu 20 Aoû 2009 - 18:52
@Goely a écrit:Chez easy life, tu prends lequel ? EasyCarbo ? Ferro ? Profito ?

alors je prend :

profito : pour les oligo-élément
EasyCarbo : pour le co2
ferro : pour le fer et le potassium

_________________
100L communautaire platys
30L betta splendens
Un bassin 3 poisson rouge et 2 blanc
une tortue pelomedusa subrufa
Goely
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 73
Age : 40
Localisation : Torcy (77)
Emploi : Fonctionnaire
Date d'inscription : 02/04/2009

default Re: Plantes "barbues"

le Dim 13 Sep 2009 - 20:48
Depuis le 22 aout, je abaissé mon éclairage à 8h par jour. J'ai remplacé mon engrais par la gamme EasyLife. Mais les algues sont toukours là, même s'il me semble qu'elles aient diminué un petit peu.

Voici les mesures de mon eau qui datent d'aujourd'hui :

Gh = 8 - Kh = 5 - Ph = 8 - NO2 = 0 - NO3 = 12,5 - PO4 = 0,5

Que puis-je faire de plus pour me débarasser de ces algues ?
avatar
Erdz
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 283
Age : 35
Localisation : Bordeaux
Emploi : au chomage
Date d'inscription : 12/08/2009

default Re: Plantes "barbues"

le Dim 13 Sep 2009 - 21:16
j'ai le meme probleme que toi
mes plantes sont remplit de p"tites algues du meme genre et par contre je n'utilise pas d'engrai

mon bac de 40litre est en route depuis avril aussi

et je commence a avoir la meme chose dans mon 100 litres.

pareil pas d'engrai juste un sol nutritif + aqualit et sable
Goely
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 73
Age : 40
Localisation : Torcy (77)
Emploi : Fonctionnaire
Date d'inscription : 02/04/2009

default Re: Plantes "barbues"

le Mar 15 Sep 2009 - 13:55
En allant sur ce site http://www.ivanov.ch/ , j'ai déduit que mes algues étaient des algues vertes, apparemment innofensive et qu'elles pouvaient être dû à un surplu de lumière. J'ai 2 tubes de 15W (Daylight d'Osram et Solar Tropic). Depuis hier j'ai arrêté le Solar Tropic. Suis-je dans le vrai ?
avatar
Erdz
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 283
Age : 35
Localisation : Bordeaux
Emploi : au chomage
Date d'inscription : 12/08/2009

default Re: Plantes "barbues"

le Mar 15 Sep 2009 - 13:58
pour ma part j'ai un 18w jbl
je sias pas si ca un rapport mais ca me le fait depuis que j'ai mis 3 crevettes
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum