Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Invité
Invité

default problème d'algues

le Mer 19 Aoû 2009 - 14:17
Bonjours, depuis 2 jours j'ai ça sur la pierre de mon bac :





pourriez vous me dire ce que c'est et comment je peux limiter leur prolifèration! enfin ça décore un peu mes cailloux :##22: ...

merci
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: problème d'algues

le Mer 19 Aoû 2009 - 15:33
Quel est l'éclairage ?
Il faudrait aussi quelques paramètres comme NO3 et PO4.
Invité
Invité

default Re: problème d'algues

le Mer 19 Aoû 2009 - 20:21
nitrate : 25mg/l
4 tubes : "tecatlantis" 28 W T5 dont 2 COLOR et 2 NATURE
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: problème d'algues

le Mer 19 Aoû 2009 - 22:14
Et phosphate ?

Pour les tubes, je les remplacerait... par sécurité... je n'ai jamais entendu parler de cette marque !
Invité
Invité

default Re: problème d'algues

le Mer 19 Aoû 2009 - 22:20
ils étaient vendu avec l'aquarium il ont l'air pas mal enfin mes anubias pousse bien :##22: et phosphate je ne sais pas :##12:
PS : pour la marque je regarderais sur l'emballage qui doit être dans ma remorque chez moi

à demain alors Wink
Invité
Invité

default Re: problème d'algues

le Jeu 20 Aoû 2009 - 12:57
Je ne trouve plus les emballages on a dû les jeter :##12:
Mon aquarium est chauffé à 28°C le jour et 27°C la nuit sans chauffage.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum