Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème de paramètre le Mer 19 Aoû 2009 - 20:08

KOWA821m


Membre : Régulier
Membre : Régulier
Coucou à tous
Je rentre chez moi tout à l'heure, et je voit 2 de mes bébé killies sur le dos !!!
Direct je teste mes paramètres 'en bande tjr), et j'ai un GH>21 (trop fort!), et un ph de 6,4 (trop faible!). Comment faire pour rétablir le problème ?
Sinon NO3 : 0
N02 : 0
KH : 6

2default Re: Problème de paramètre le Mer 19 Aoû 2009 - 20:30

eddoric


Membre : Habitué
Membre : Habitué
J'ai eu le même genre de problème il y a quelques mois. J'ai pas voulu me lancer dans l'utilisation de produits chimiques diverses et variés donc j'ai opté pour une solution sur le long terme : l'eau osmosée. Toutes les semaines, je change 10% de l'eau de mes bacs avec de l'eau osmosée. Les résultats sont flagrants, au bout d'un moi j'avais des valeurs quasi parfaites. Personnellement je fais mon eau osmosée tout seul, c'est un peu long et pas ça gaspille pas mal d'eau mais c'est vraiment efficace. Maintenant certains magasins remplissent des bidons d'eau osmosé. En bref c'est une bonne solution mais sur le long terme.

Bon courage.

3default Re: Problème de paramètre le Mer 19 Aoû 2009 - 20:51

KOWA821m


Membre : Régulier
Membre : Régulier
@eddoric a écrit:Personnellement je fais mon eau osmosée tout seul, c'est un peu long et pas ça gaspille pas mal d'eau mais c'est vraiment efficace.
Bon courage.

Comment tu fait ????????

4default Re: Problème de paramètre le Mer 19 Aoû 2009 - 20:52

kevi54


Membre : Accro
Membre : Accro
@KOWA821m a écrit:
@eddoric a écrit:Personnellement je fais mon eau osmosée tout seul, c'est un peu long et pas ça gaspille pas mal d'eau mais c'est vraiment efficace.
Bon courage.

Comment tu fait ????????

Bonsoir,

il dois utiliser un osmoseur

5default Re: Problème de paramètre le Mer 19 Aoû 2009 - 20:53

eddoric


Membre : Habitué
Membre : Habitué
J'ai acheté un osmoseur, c'est un gros filtre que tu branches sur ton robinet. T'as deux sortis, une c'est l'eau de rejet et l'autre c'est l'eau osmosée.

6default Re: Problème de paramètre le Jeu 20 Aoû 2009 - 14:39

KOWA821m


Membre : Régulier
Membre : Régulier
a ok !!!

Et sinon il y a un autre moyen que celui d'utiliser de l'eau osmosée ?

7default réponse le Jeu 20 Aoû 2009 - 16:12

Invité


Invité
salut,

déjà tu as un problème,NO3 = 0 ? et PO4 ?

GH beaucoup trop haut !

les cre sont extrèmement sensibles aux changements !

si tu ne veux pas utiliser l'eau osmosée,achat d'eau minérale,à toi de trouver la marque dont les paramètres te plaisent !

et les tests en bandelettes ne sont pas d'une grande précision et encore moins fiables à 100% !

8default Re: Problème de paramètre le Ven 21 Aoû 2009 - 10:22

KOWA821m


Membre : Régulier
Membre : Régulier
Je n'ai pas de test PO4. Ce bac n'est heureusement pas celui où se trouvent mes crevettes.
Pour le moment la situation semble être rétablie, mais j'ai peur que ça recommence plus tard.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum