Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eau trouble second aquarium 120L le Lun 24 Aoû 2009 - 2:05

cartman84


Membre : Nouveau
Membre : Nouveau
Salut a tous je viens de m'inscrire.
Je recherche un petit coup de main pour le démarage express d'un secnd aquarium de 120L après le premier de 350L...
Afin d'accélérer la préparation de ce second aquarium, j'ai pris de l'eau du premier, mis des bactérie dans le filtre, mis des plantes et decorsz dxe l'ancien aquarium mais.... et c'est là que celà deviens drôle,
J'avais mis l'eau avant le substrat et donc évidement lorsque je l'ai ajouté, celà m'a donné une eau très trouble... la galère.
J'ai attendu une journé avec le filtre et alternanation sans pompe afin de laisser retomber les particules en suspention mais voilà... pas de résultat.

Que faire pour que mon aquarium soit opérationnel dan une semaine afin que je puisse isoler certains poisons pour qu'ils fassent des choses dont on ne parlera pas pour ne pas choquer les jeunes internautes Smile Smile Smile

2default Re: Eau trouble second aquarium 120L le Lun 24 Aoû 2009 - 2:47

burny92


Conseiller
Conseiller
Salut et bienvenu!

le mieux aurait été de mettre le sol avant mais bon....

il faut que tu laisses tourner ton filtre 24/24 (filtre externe ou interne?), l'eau va s'éclaircire d'ici quelques jours.

Si tu le démarres pour faire de la repro, je te conseille de laisser faire le cycle d'un mois. Sinon, tu risques de perdre tes reproducteurs.

Le fait d'avoir mis de l'eau de ton premier bac et ajouté des bactéries, ne te protège pas d'un pic de nitrites car la majorité des bactéries se trouve dans le filtre et le sol.

Perso je laisserais faire le cycle car tes poissons peuvent attendre 1 mois pour se reproduire ##06

3default Re: Eau trouble second aquarium 120L le Lun 24 Aoû 2009 - 16:23

cartman84


Membre : Nouveau
Membre : Nouveau
C'est sur parfois mieux vaut patienter que de tout perdre...
Pour ce qui est des eaux troubles, j'ai changé finalement une grande partie de l'eau et ajouté une dizaine de plantes de l'ancien aquarium pour favoriser la passation de bactéries.
Avec le filtre qui tourne depuis hier soir, sa deviens presque clair comme eau.
Je viens de vérifier les paramètres de mon eau et il semblerait que tout soit bon: NO2 NO3 GH KH pH et même le chlore lol.
j'ai un tout petit peu de nitrite genre 1 ou 2 mg/L moins de 5 sur.
j'ai ajouté il y a 10mn un poisson suceur de 4-5 cm de l'autre aquarium pour tester si le milieux est viable et pour qu'il soit au calme (dominé...) ils est comme un fou il à déjà du faire 15 fois le tour de l'aquarium!
Je lui ai ajouté une demi pastille de bouffe pour qu'il ne se sente pas roulé et j'espère qu'il va se calmé rapidement sa m'inquiète...
Pour ce qui est de la pompe/filtre, c'est du immergé classique le bloc noir avec 3compartiments au fond.
merci

Ps voici quelques photos plus au moin réussi pour donner une idée de mon eau et du poisson slurp Smile
et oui aussi je comprend pas j'ai mis le chauffage sur 26° et je me retrouve avec une eau a 31-32 sa fait chier...

4default reponse/question le Lun 24 Aoû 2009 - 16:27

Invité


Invité
pas d'affolement mais le taux de nitrites doit etre de ZERO!

remet ton pois dans l'autre bac immédiatemment ! danger mortel pour lui

5default Re: Eau trouble second aquarium 120L le Lun 24 Aoû 2009 - 16:36

cartman84


Membre : Nouveau
Membre : Nouveau
C'est à ce point?? pour ce qui est de la température elle à déja baissé de 1° depuis que j'ai coupé le chauffage.
j'ai lu que ces poissons étaient très résistants...
merci

PS: je dois vraiment le retirer dessuite? quel paramètre est le plus inquiétant?

je viens de tester l'eau: nitrates 0 en fait sa a baissé depuis hier Gh8 kH10 ph 7.2 cl2 0

6default réponse le Lun 24 Aoû 2009 - 16:39

Invité


Invité
au risque d'etre emmerdant,il faut que le taux de NO2 soit de ZERO !

les nitrites sont mortels à faibles doses ! faibles doses,c'est 1 !

lis le post sur l"eau !! ensuite le cycle de l'azote !!

7default Re: Eau trouble second aquarium 120L le Lun 24 Aoû 2009 - 16:51

cartman84


Membre : Nouveau
Membre : Nouveau
Donc le risque actuel de mon aquarium c'est que les nitrates ne soient pas apparus et soient encore sous forme d'ammoniaque?
parce que sinon tous les paramètres des tests tout prêt sont ok y compris les nitrates à 0.
Tes conseils ne sont pas du tout emmerdants tkt pas si je voulais pas m'entendre dire que j'ai fais des bétises avec l'aquarium je posterais pas sur le forum Smile

merci de tes conseils le me tate vraiment pour ce joli poisson parceque je me dis que seul il st mieux mais si vraiment il y a un risque bah je le retire tout dessuite mais je vois pas trop d'ou il peut venir...

8default réponse le Lun 24 Aoû 2009 - 16:55

Invité


Invité
de bons résultats de tests indiquent en général NO2 = 0 NO3 = 25 (environ )

mais surtout NO2 zero !! 0,01 c'est bon aussi !

9default Re: Eau trouble second aquarium 120L le Lun 24 Aoû 2009 - 17:00

cartman84


Membre : Nouveau
Membre : Nouveau
Les deux sont à zéro mais tu m'inquiète pour ce qui est de l'ammoniaque car effectivement il n'apparait pas sur le testeur et pourrait donc être en quantité non négligeable ... ou pas mais bon je me dis que si j'en avais il réagirais forcément un minimum avec le co2 dissout dans l'eau et qu'il apparaitrait forcément sous forme de nitrites..
Si dans quelques heures mon poisson continu à être aussi agité je pense que je le retirerais mais sinon j'en déduirais qu'il s'est acclimaté.

10default Re: Eau trouble second aquarium 120L le Mer 26 Aoû 2009 - 15:42

cartman84


Membre : Nouveau
Membre : Nouveau
A priori mon aquarium est viable chouette!!
les plante se sont bien installées sans préjudice et mon poisson lèche vitre qui faisait un peu la tete au début (eau a 32° pour cause de pb de chauffage) est en pleine forme désormais Smile
De plus 2 petite xypho qui se faisaient maltraiter dans le premier bac sont désormais installées au calme avec les nageoires bien déployées.
Bon je l'avoue elles sont plutot calme et mangent peu mais elle sont plus vivantes que dans le premier de 350L ^^

Merci pour tes conseils.

PS mon eau est vraiment stable le seul danger résidais bien dans la température... il a prit un bain dans l'océan indien le pauvre

11default Re: Eau trouble second aquarium 120L le Mer 26 Aoû 2009 - 18:31

burny92


Conseiller
Conseiller
Tu as démarrer ton bac le 24 aout, et tu as déjà introduit des poissons??

Pourquoi tu n'attends pas que le cycle se fasse?

Perso je ne comprends pas.

12default Re: Eau trouble second aquarium 120L le Jeu 27 Aoû 2009 - 1:42

cartman84


Membre : Nouveau
Membre : Nouveau
j'ai écourté la période de 3semaine d'attente car comme la plupart des aquariophile, je suis pressé de voir mes petit poissons nager xD
Je sais que celà n'est pas très raisonnable mais bon les deux xypho que j'y ai introduit étaient proche de l'agonie car agressé par leurs pairs..
Je n'ai donc en somme pas pris de gros risques et puis surtout j'ai vraiment vérifié tout les paramètres avant de me décider.

En fait j'ai surtout besoin de cet aquarium pour permettre à des poissons plus fragiles de se reproduire ainsi que pour séparer des poisons à caractères différents mais je reconnais mon empressement hâtif qui pourrait leur être fatal.

J'ai ajouté des bactéries dans le filtre comme il est préconisé, j'ai mis un produit qui accélère leur développement dans le bac et j'ai transféré des plantes et décors de l'autre aquarium plus ancien (3mois) ce qui à permis de limiter le risque...

J'ai encore du mal avec la plateforme de transfert de photo mais promis je vous en ferais parvenir dès que possible mon eau est limpide tout est ok Smile je crois que j'ai de la chance^^

13default réponse le Jeu 27 Aoû 2009 - 8:24

Invité


Invité
bonjour,

je le souhaite aussi pour tes pois et toi !

tiens-nous au courant ! merci

14default Re: Eau trouble second aquarium 120L le Jeu 27 Aoû 2009 - 8:30

burny92


Conseiller
Conseiller
C'est juste pour info, après chacun est libre de faire ce qu'il veut.

Le cycle d'azote peut passer en 2 semaines, comme pour mon cas mais j'ai attendu 4 semaines quand même et j'ai ensuite pollué pour habituer le filtre.
Mais il peut mettre jusqu'à 6 semaines dans certains cas.

Le risque d'introduire des poissons, avant cette période de 4 semaines, est de voir mourir ses poissons au pire des cas. Mais ils peuvent très bien survivre à ce pic de nitrites. Le problème est qu'ils s'en retrouvent affaiblis, ou avec des séquelles (cérébrale, cardiaque etc...) et sont sujet aux développement de maladies et susceptible de contaminer le reste du bac.
Même s'ils meurent, la bactérie reste dans le bac, donc tout occupant du bac est menacé par cette bactérie.

Résultat, tu achètes des poissons, ils meurent, tu en rachètes, ils re-meurent et ainsi de suite.
Cela revient à acheter des morts ##09


@cartman84 a écrit:Je n'ai donc en somme pas pris de gros risques et puis surtout j'ai vraiment vérifié tout les paramètres avant de me décider.

En fait j'ai surtout besoin de cet aquarium pour permettre à des poissons plus fragiles de se reproduire ainsi que pour séparer des poisons à caractères différents mais je reconnais mon empressement hâtif qui pourrait leur être fatal.
Je te le confirme. Tu réserves ton bac pour des poissons "affaiblis", donc sensibles à la moindre bactérie... ##09

@cartman84 a écrit:J'ai ajouté des bactéries dans le filtre comme il est préconisé, j'ai mis un produit qui accélère leur développement dans le bac et j'ai transféré des plantes et décors de l'autre aquarium plus ancien (3mois) ce qui à permis de limiter le risque.
Pour l'ajout de bactéries, c'est une dépense inutile si le cycles est respecté. Mieux vaut les réserver pour après un traitement médical qui touche les bonnes bactéries.

@cartman84 a écrit:J'ai encore du mal avec la plateforme de transfert de photo mais promis je vous en ferais parvenir dès que possible mon eau est limpide tout est ok Smile je crois que j'ai de la chance^^

pour insérer les photos : http://www.forumaquario.org/discussion-generale-f26/mettre-une-photo-sur-le-forum-t14667.htm

Ne m'en veut pas d'insister, c'est vraiment pour t'expliquer ce que tu risques.

Bon, et bien je te donne RDV dans la section maladies, je plaisante ##06 ##06 .... quoique ##18

15default Re: Eau trouble second aquarium 120L le Sam 29 Aoû 2009 - 11:22

cartman84


Membre : Nouveau
Membre : Nouveau
Zut j'ai perdu une femelle xypho qui était enceinte il à pas supporté le changement de bac ... pourtant elle avait les nageoire bien déployé et semblait se plaire... Je pourrais pas dire que l'on ne m'avais pas prévenu.
J'ai donc juste laissé mon lèche vitre pour faire le nettoyage du sol en attendant que tout se stabilise et j'ai racheté un chauffage car l'autre, cassé, chauffait en permanence donc pas pratique d'utilisation sauf pour les oeuf a la coque...
Je vais attendre un petit peu c'est sur que je ne suis pas pressé mais enfin je comprend pas l'histoire des nitrite je les surveillent quasi tout les jour et j'en ai absolument pas, de plus je risque pas d'avoir de poche de gaz vu que j'ai mis l'eau avant le substrat et le sable (erreur de débutant mais rattrapé Smile )
Pour ce qui est du cycle de l'azote j'ai regardé le tuto et je comprend le risque de voir apparaitre plein de truc dans mon eau...
En tout cas les plantes se plaisent le slurp (ancistrus) aussi bien que je l'ai mis au jeune il slurp toute les parois et les feuille des plantes il a pas l'air mal mais bon la femelle xypho non plu vous me direz...
je vais tenter de up mes photos

[URL=http://img42.imageshack.us/i/cimg1968i.jpg/][/url]

16default Re: Eau trouble second aquarium 120L le Sam 29 Aoû 2009 - 11:32

cartman84


Membre : Nouveau
Membre : Nouveau
[quote="cartman84"]Zut j'ai perdu une femelle xypho qui était enceinte il à pas supporté le changement de bac ... pourtant elle avait les nageoire bien déployé et semblait se plaire... Je pourrais pas dire que l'on ne m'avais pas prévenu.
J'ai donc juste laissé mon lèche vitre pour faire le nettoyage du sol en attendant que tout se stabilise et j'ai racheté un chauffage car l'autre, cassé, chauffait en permanence donc pas pratique d'utilisation sauf pour les oeuf a la coque...
Je vais attendre un petit peu c'est sur que je ne suis pas pressé mais enfin je comprend pas l'histoire des nitrite je les surveillent quasi tout les jour et j'en ai absolument pas, de plus je risque pas d'avoir de poche de gaz vu que j'ai mis l'eau avant le substrat et le sable (erreur de débutant mais rattrapé Smile )
Pour ce qui est du cycle de l'azote j'ai regardé le tuto et je comprend le risque de voir apparaitre plein de truc dans mon eau...
En tout cas les plantes se plaisent le slurp (ancistrus) aussi bien que je l'ai mis au jeune il slurp toute les parois et les feuille des plantes il a pas l'air mal mais bon la femelle xypho non plu vous me direz...
je vais tenter de up mes photos

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum