Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Lancement de mon 900L le Lun 24 Aoû 2009 - 13:34

vve


Membre : Nouveau
Membre : Nouveau
Salut à tous, comme c'est mon premier post sur ce forum, je me présente d'abords, Eric, 33ans, Géomètre et amateur de poissons (ca va soit).

Je viens de remettre sous eau la semaine passée mon 900L que j'avais vidé pour des travaux dans la maison.
J'ai complétement changé mon orientation, avant j'avais cichlidés africain, mais à voir les guppys et autres plattis du 90L commencé à devenir à l'étroit j'ai refais un bac planté dans le 900L.
Il s'agit donc d'une cuve de 250 * 60 *60. je l'ai équipée d'un filtre externe eheim pro3 2080.
Pour l'instant l'éclairage est composé de 4*54w en T5 (je pense que je suis un peu limite quelques watts en plus ?)
J'ai fais l'érreur de commencer à tester mon eau après une semaine, et je constate pas de changement au niveau des nitrites, mais au niveau des nitrates bien.
Ma question est la suivante (je n'ais jamais eu ce cas avec le 90L ni avec les africaisn avant) est il normal que les nitrates commencent à augmenter après une semaine sans que les poissons soient présent? est ce du aux plantes?
Je vous met les paramètres que j'ai relevé pour l'instant:
KH 14
T° 25
Ph 8
GH 18
NO2 0.025
NO3 10 le premier jour des test, 15 le scond jour
Fe < 0.02 j'ai évidement traité avec de l'engrais pour remédier à cela.

Qu'en pensez vous?

Eric

http://www.allogeometre.be

2default Re: Lancement de mon 900L le Lun 24 Aoû 2009 - 13:37

Invité


Invité
le bac m'a l'air prometteur Wink
pour les nitrates vu qu'il n'y a pas de changement d'eau elles augmentes considérablement, fais attention quand même qu'elle ne t'étouffent pas les plantes Exclamation

3default Re: Lancement de mon 900L le Lun 24 Aoû 2009 - 15:25

max3811


Membre : Régulier
Membre : Régulier
salut
pour l éclairage l ideal est 1W/2L donc 450W pour toi

je viens d apprendre a quoi servaient les changements d eau merci vin'ce



Dernière édition par max3811 le Lun 24 Aoû 2009 - 15:30, édité 1 fois

4default reponse/question le Lun 24 Aoû 2009 - 15:30

Invité


Invité
bonjour,

je vais essayer d'aider,seulement mes connaissances sont limitées,déjà, n'ayant jamais eu un tel volume,

si je ne donnes pas de réponses,pas d'inquiétude,d'autres s'en chargeront !

je relève un problème,une cuve de 900L et une pompe qui fait 1700L/H

on conseille un débit d'au moins 4 fois le volume !

ensuite l'éclairage, en T5 54W correspond à 115cm,pour une cuve de 2,50m !

si on considère que les néons sont par deux,il faudrait au moins doubler les actuels !

actuellement 216W celà donne 1W/4,5L ! il faudrait 1W/2L soit 450W !

tu ne dis pas quel est la composition du sol,sable,gravier,substrat , quelle épaisseur ?

au vu des tests,eau du robinet je suppose ?

5default Re: Lancement de mon 900L le Lun 24 Aoû 2009 - 15:52

vve


Membre : Nouveau
Membre : Nouveau
au vu des tests,eau du robinet je suppose ?
Tout à fait, dans le 90L je m'atais tjs contenté de cela avec une réussite correcte, des alevins régulièrement et des poissons joueurs à souhait. Mais ici je crois que je vais couper avec de l'eau osmosée histoire d'avoir de meilleurs paramètres.

je relève un problème,une cuve de 900L et une pompe qui fait 1700L/H

on conseille un débit d'au moins 4 fois le volume !
Tu crois qu'une deuxième pompe serais nécéssaire donc... bonjour le trou dans le budget

ensuite l'éclairage, en T5 54W correspond à 115cm,pour une cuve de 2,50m !

si on considère que les néons sont par deux,il faudrait au moins doubler les actuels !

actuellement 216W celà donne 1W/4,5L ! il faudrait 1W/2L soit 450W !
Je possède encore des ballast pour des T8 en 58w et des tubes qui n'ont pas encore servis mais j'hésite à mélanger T5 et T8 les spectres ont l'air fort différents.

tu ne dis pas quel est la composition du sol,sable,gravier,substrat , quelle épaisseur ?
Pour le substra j'ai opté pour le Denerlee Deponit mix une épaisseur d'environ 3cm le tout recouvert d'un quartz blanc mélangré avec du gris (c'est une couleur de fond que j'apprécie je sais qu'elle n'est pas du gout de tous) épaisseur +/- 2cm

http://www.allogeometre.be

6default reponse/question le Lun 24 Aoû 2009 - 15:58

Invité


Invité
question T5/T8,moi je ne vois que la puissance,ensuite il faut installer des daylight et d'autres pour les plantes !

le quartz blanc/gris,attention qu'il ne soit pas coupant si tu veux mettre des crevettes et/où des poissons de fonds !

en plus je pense que 2cm ce ne sera pas assez,4/5cm,mieux !

7default Re: Lancement de mon 900L le Lun 24 Aoû 2009 - 17:26

ned76570


Membre : Habitué
Membre : Habitué
si tes nitrates augmentent c'est aussi normal il s'agit du cycle de l'azote car ce sont les nitrites qui se transforment en nitrate sous l'effet des bacteries et comme tes plantes n'ont pas encore repris la photosynthese (periode d'acclimatation pour les plantes egelement) elles ne consomment pas encore de nitrate !

en revanche tu marque fer inf à 0.02 ne surtout pas mettre d'engrais maintenant comme je viens de te l'expliquer les plantes n'en consommeront pas immediatement et ce sont les algues qui en profiteront!!

autrement beau projet en persperctives

et comme dit la pompe n'est pas adaptée et manque eclairage pour un bac planté

tu sais quelles especes tu veux maintenir? C est primordial de savoir pour preparer ton eau

8default Re: Lancement de mon 900L le Lun 24 Aoû 2009 - 17:59

burny92


Conseiller
Conseiller
Bonjour,

beau volume ##06

Je ne reviens pas sur tout ce qui a été précédement dit, pour moi tout est correcte.

Tu peux parfaitement coupler des T5 avec T8.

Ce que je constate comme "problèmes":

Filtration unsiffisante = minimum de 3600 litres par heures pour ton bac. Tu risques d'avoir constament des nitrites et des nitrates.
Epaisseur du sol insuffisante = 5 cm serait mieux car quand tu passeras l'aspirateur, tu vas atteindre le sol nutritif qui troublera ton eau.
Parametres de l'eau élevés = Gh maxi de 8 pour les plantes. Kh de 4 si tu veux baisser le ph.
Fertilisation = c'est inutile à la mise en eau, les plantes ont besoin d'un temps d'adaptation. Tu pourras commencer quand tu verras de nouvelles feuilles.

9default Re: Lancement de mon 900L le Lun 24 Aoû 2009 - 20:09

vve


Membre : Nouveau
Membre : Nouveau
bon ben on va voir pour remedier au probleme de pompe, vais éssayer de trouver une deuxième 2080 d'occase, vais voir pour monter mes deux t8 en supplément, ca sera pas encore le top mais ca sera déjas mieux.
Merci j'indiquerais les chagements de paramètres dans les jours qui viennent.

http://www.allogeometre.be

10default Re: Lancement de mon 900L le Mar 25 Aoû 2009 - 21:28

Fabien01


Membre : Régulier
Membre : Régulier
Pour 900L tu peux investir dans deux lampe hqi de 100w chacune , avec des t5 hoticoles + tes deux t8 ca reglerrait tes soucis d'eclairage !

http://aquanp.blogspot.com/

11default Re: Lancement de mon 900L le Lun 31 Aoû 2009 - 21:05

vve


Membre : Nouveau
Membre : Nouveau
salut à tous comme promis je fais suivre l'évolution...

Bon alors j'ais rajouté les 2 58w en T8 et j'ai réussi à e dégotter une deuxième pompe sans faire maigrir de trop le lardfeuille.

Avec tout ca ca donne des nitrates qui stabilisent mais va falloir voir à faire déjas un petit changement d'eau puisque ca fait un mois qu'il tourne, depuis deux jours j'ais introduis les 4 guppys qui me restait dans le 900l ils s'en donnent à coeur joie.

Je voudrais votre avis j'ai une source pas trop loin de chez moi, j'ai pas encore testé l'eau mais certains d'entre vous utilisent'ils l'eau de source?

http://www.allogeometre.be

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum