Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

lilibul07


Membre : Nouveau
Membre : Nouveau
Bonjour,

J'ai découvert ce forum qui a l'air bien complet, donc j'en viens à vous car j'ai un gros soucis avec mon poisson (voile de Chine).
Au départ, j'en avais deux, un télescope noir, que j'avais depuis mars 2006, et qui était en pleine forme, à l'approche de l'été un peu plus calme, il bougeait moins qu'avant, mangeait bien, et donc un voile de Chine Calicot comme celui sur la photo. (Par contre, cela fait un moment qu'il a perdu ses taches noires)

Je suis partie en vacances début juillet, mon frère était chargé de s'occuper des poissons, et quand je suis rentrée, mon télescope était mort deux jours auparavant. Il n'avait aucun signe de maladie, pas de points blancs, pas de nécrose des nageoires...
Mon frère m'a dit qu'il ne mangeait plus trop et qu'il restait plutôt au fond. Il n'avait pas gonflé, vraiment aucun signe de mal être. J'étais vraiment dégoutée car je l'avais depuis longtemps et il était magnifique.

Et depuis donc, début juillet, mon Calicot (il a un peu plus d'un an) ne va pas bien du tout, je suis allé acheter des produits sur conseils de vendeurs, mais aucun changement.
Il ne mange plus, il reste tout le temps au fond, il bouge très peu, par contre il "se vide" beaucoup pour selon qu'il n'avale rien, il a maigri, et il a des écailles sur les côtés qui font des reflets gris, comme s'il était blessé.
Avant ça, il était toujours collé au télescope, il nageait sans arrêt derrière lui...
J'ai un poisson nettoyeur de fond également avec lui.

Je ne sais plus quoi faire pour lui, je vois qu'il est mal mais je n'ai pas de solutions.
Il fait très chaud en ce moment, mais j'essaie de maintenir l'eau à une température correcte.

J'espère que vous aurez des réponses à me fournir et vous remercie d'avance.



Dernière édition par lilibul07 le Lun 24 Aoû 2009 - 15:32, édité 1 fois

lilibul07


Membre : Nouveau
Membre : Nouveau
Je suis en train de lire la partie sur les maladies, ça pourrait correspondre avec des vers intestinaux mais ses selles ne sont pas blanches.

Pour plus d'informations, j'ai un bac de 60 litres, il est seul avec le nettoyeur de fond qui est maintenant plus gros que lui, je me demande si je ne devrais pas l'échanger contre un plus petit, j'ai un éclairage, une machine à bulle, pas de plantes car j'avais eu un soucis avec une fois.

J'ai des cailloux de fond roses fushia, et ils ont un peu blanchis, est-ce que la couleur qui part n'infecterait pas mon eau ? Pourtant c'est conçu pour à la base ?

Peut-être que j'allume l'éclairage trop longtemps ? Pourtant jusqu'à présent je n'avais pas eu de soucis.

flo72


Membre : Régulier
Membre : Régulier
Bonjour,

Je vais peut être dire un truc bête car je ne suis pas une pro en aquariophilie mais peut être que ton poisson se sent seul depuis la mort de son compagnon.

lilibul07


Membre : Nouveau
Membre : Nouveau
Ben c'est ce que je me suis dit, mais je dois déménager au mois de septembre donc j'avais décidé d'attendre pour en reprendre un pour lui éviter le long voyage en voiture.

5default reponse/question le Lun 24 Aoû 2009 - 16:22

Invité


Invité
as-tu tester où fait tester ton eau ?

tu fais quoi comme changements d'eau,quantité,fréquence ? car pas de filtre !

lilibul07


Membre : Nouveau
Membre : Nouveau
Ah si j'ai un filtre avec céramique pour préfiltration + du charbon actif pour filtration.
J'ai changé l'eau de moitié il y a 3 semaines, et je rajoute de l'eau, environ 2/7 ème tous les 5/6 jours car l'eau s'évapore à une vitesse pas possible.
Et j'ai l'intention de le changer complètement vendredi, de tout bien nettoyer...



Dernière édition par lilibul07 le Lun 24 Aoû 2009 - 16:31, édité 1 fois

lilibul07


Membre : Nouveau
Membre : Nouveau
Je viens de faire des photos, on aperçoit bien les espèces de tâches des nageoires :

http://i25.tinypic.com/2yl2xir.jpg

http://i26.tinypic.com/2qaof1e.jpg



Dernière édition par lilibul07 le Lun 24 Aoû 2009 - 16:34, édité 1 fois

8default réponse le Lun 24 Aoû 2009 - 16:32

Invité


Invité
bon,alors tu enlève ton charbon,on le met pour enlever les traces de médocs après soins,

remplace le par de la ouate (perlon)

si évaporation = rajout d'eau osmosée uniquement !

Eldaril


Membre : Accro
Membre : Accro
C'est quoi comme filtre?
Le rôle des nouilles de céramique est d'accueillir les bonnes bactéries qui assure l'équilibre du bac, le charbon actif tu peux l'enlever, pour filtrer les important il faut que tu ais au moins une mousse bleu.

Pour l'entretien, change 1/4 de l'eau une fois par semaine et vérifie la température de ton eau, il est possible qu'il est un coup de chaud.
Et surtout: il ne faut jamais changer toute l'eau d'un coup.

Teste aussi les paramètres de l'eau:
- NO2
- NO3
- pH
- GH

Quant aux graviers roses, ils n'arrangent pas les choses, les colorants utilisés sont très régulièrement toxique pour les poissons...

http://lapassiondubetta.forumactif.com/forum.htm

lilibul07


Membre : Nouveau
Membre : Nouveau
Ok, j'en ai également de la ouate ainsi que de la mousse bleue, donc je retire de suite uniquement le charbon avant le nettoyage complet vendredi ?

Eldaril


Membre : Accro
Membre : Accro
@lilibul07 a écrit:Ok, j'en ai également de la ouate ainsi que de la mousse bleue, donc je retire de suite uniquement le charbon avant le nettoyage complet vendredi ?

Tu remplaces de suite et pas de nettoyage complet, tu vas fusiller les bonnes bactéries du bac.

http://lapassiondubetta.forumactif.com/forum.htm

lilibul07


Membre : Nouveau
Membre : Nouveau
Justement, j'avais mis le charbon suite à un traitement du bac, car quand je nettoie tout, je mets des produits ensuite pour avoir les bonnes bactéries...
Mais je ne savais pas qu'il fallait enlever le charbon par la suite, c'est mon copain qui s'occupe de l'entretien d'habitude mais là il est absent.

Je retire le charbon et remplace ma ouate et la mousse bleue par de la neuve ?
Désolé d'être insistante mais je veux faire au mieux.
Sinon par rapport aux photos plus haut, vous savez ce que ça peut être ?
Merci.

lilibul07


Membre : Nouveau
Membre : Nouveau
Alors si quelqu'un rencontre le même problème...

J'ai changé ma ouate, ma mousse bleue, retirer le charbon...
J'ai fait faire une analyse de l'eau, apparemment, j'avais des parasites, donc j'ai acheté du "Parasitop", j'ai fait mon traitement sur 6 jours comme indiqué, (1 jour sur 2).
Je ne vois pas trop de changement, le poisson ne mange toujours pas mais il faut réduire l'alimentation pendant le traitement, mais par moment, il nage bien donc y'a déjà du progrès.

Sinon une question, doit-je remettre le charbon maintenant que le traitement est terminé, et si oui, je dois le retirer combien de temps après ? Merci d'avance.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum