Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Comprend pas . . . le Mar 25 Aoû 2009 - 12:12

ben84


Membre : Régulier
Membre : Régulier
Salut a tous !
Je comprend pas . . .
J'ai toujours des algues !
Des algues brunes sur les feuilles des plantes !
Pour infos, bac de 400l brut, avec 4x40W d'eclairage
Injection de CO2 (dennerle)
Qualité de l'eau:
NO2 = 0
NO3 = 25
PH = 8
KH = 4
GH = 11

Que ce passe-t-il ?

2default Re: Comprend pas . . . le Mar 25 Aoû 2009 - 12:19

tilho


Modérateur
Modérateur
Avec ce KH et ce pH, pas besoin de regarder le tableau de relation pH/KH pour dire que tu n'as pas de CO2 dans l'eau.

Revois l'injection ou les tests !

Sa joue sur l'oxygénation de l'eau et indirectement sur les algues brunes.

3default Re: Comprend pas . . . le Mar 25 Aoû 2009 - 13:02

ben84


Membre : Régulier
Membre : Régulier
Test de l'eau a l'instant par test en goutte :

No2 = 0mg/l
No3 = 25mg/l
pH = 7.25
KH = 6°dH
GH = 16°dH
Co2 = 15-20mg/l (d'apres "l'oeuf" test Dennerle)
Temperature = 28°
Temps d'éclairage et d'injection Co2 = 12h

Je viens d'augmenté le débit de Co2 pour voir . . .

Par contre je me demande si j'ai bien placé le flipper de Co2, il est 10cm sous le niveau de l'eau sous le refoulement de la pompe qui est aussi 1cm sous le niveau de l'eau

4default Re: Comprend pas . . . le Mar 25 Aoû 2009 - 13:22

tilho


Modérateur
Modérateur
Tu as trop peu d'éclairage, mais tant pis : passes a 10h ##27

5default Re: Comprend pas . . . le Mar 25 Aoû 2009 - 13:24

ben84


Membre : Régulier
Membre : Régulier
tu me dis que j'ai trop peu d'eclairage et il faut que je baisse le temps ? ? ?
bon, je vais faire ca et on verra bien !

6default Re: Comprend pas . . . le Mar 25 Aoû 2009 - 14:02

burny92


Conseiller
Conseiller
c'est pas parce que tu va éclairer plus longtemps que tu compenseras le manque de puissance.
Tes plantes ont besoin, en gros de 10 heures pour la photosynthèse.

Après ces 10 heures c'est les algues qui profitent de la lumière.

Si tu avait un éclairage deux fois plus puissant, tes plantes aurais besoin de moins de temps pour la photosynthèse.
Pour imager la chose, elles auraient besoin de 8 heures au delà de ces 8h c'est les algues qui profiteraient.

tu vois ce que je veux dire? ##06

7default Re: Comprend pas . . . le Mer 26 Aoû 2009 - 8:59

ben84


Membre : Régulier
Membre : Régulier
ok compris ##06

8default Re: Comprend pas . . . le Mer 2 Sep 2009 - 17:27

ben84


Membre : Régulier
Membre : Régulier
Je viens de faire un test de phosphate et ... il a virer au bleu foncé de suite ! Plus de 10mg/l ! ! !
Le probleme viens de la !

9default Re: Comprend pas . . . le Mer 2 Sep 2009 - 17:38

tilho


Modérateur
Modérateur
Commences par un bon changement d'eau (environ 50%) puis filtres sur JBL PhoxEx Ultra ##27

10default Re: Comprend pas . . . le Mer 2 Sep 2009 - 17:55

burny92


Conseiller
Conseiller
Tu fertilises?

11default Re: Comprend pas . . . le Mer 2 Sep 2009 - 18:15

ben84


Membre : Régulier
Membre : Régulier
non pas de fertilisant, je suis entrain de preparer de l'eau pour faire un changement

12default Re: Comprend pas . . . le Mer 2 Sep 2009 - 18:39

burny92


Conseiller
Conseiller
teste les Po4 de ton eau de conduite. Pour vérifier.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum