Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Zeuss14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Strasbourg
Emploi : Ingénieur en Informatique
Date d'inscription : 06/09/2009

default Lancement de mon 240L

le Dim 6 Sep 2009 - 15:40
Bonjour à tous,

Hier, je suis parti dans une animalerie histoire de me renseigner dans l'optique de l'achat de mon premier aqua.
J'avais déjà un peu repérer sur internet et le Fluval Osaka 320 me plaisait bien.

Une fois arrivé, je vois en gros, PROMO, sur le Osaka 260à 549€ avec une pompe JBL Christal E900, un chauffage Eco-Therm 300W, deux tubes T5 39W au quel je rajoute finalement un cordon chauffant JBL ProTemp Basis 250L.

Pour le sol je choisit, 3 sac de 10Kg de substrat Oliver Knott Natural Soil.

Le vendeur était plutôt cool, et après lui avoir posé quelques questions, je pense que je pouvais lui faire confiance. Tipiquement, je lui ai demander pour des Scalaires ou des Discus pour cet aqua de 260L sachant bien qu'il était trop petit pour ça, et il m'a de suite confirmer qu'il fallait 450 L mini.
Idem pour le buleur, où il a faillit s'étoufer lorsque que je lui ai demandé s'il en fallait un.
Bref un bon vendeur.

Cependant, avant de partir, il m'indique que je doit mettre des poissons d'ici 1 semaine car c'est mieux pour les bactéries. En gros, il me dis que si j'attends trop longtemps, les bactérie meurent d'elles même car elle n'ont aucun "déchet" à transformer.

Pour moi, il fallait attendre au moins 3 semaines et voir le pic de nitrite avant de mettre des poissons.
Bref, cette dernière remarque m'a un peu fait douter.

Qu'en pensez vous ?

Merci d'avance,

PS : Je posterai une ou deux photos de l'aqua une fois qu'il sera un peu moins trouble.
avatar
SysTaK
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1068
Age : 36
Localisation : Roques (31)
Emploi : Développeur Web
Date d'inscription : 08/11/2008

default Re: Lancement de mon 240L

le Dim 6 Sep 2009 - 15:43
Salut,

Non il ne faut pas introduire de poissons, par contre polluer "manuellement" le bac ça oui:
Quelques pincées de nourriture pour poissons chaque semaine pour développer les bactéries est efficace.

_________________
Non à la vente en boite des poissons vivants !
Signez la pétition
Zeuss14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Strasbourg
Emploi : Ingénieur en Informatique
Date d'inscription : 06/09/2009

default Re: Lancement de mon 240L

le Dim 6 Sep 2009 - 15:59
C'est bien ce que je pensait mais bon ...

Sinon, il va falloir que j'achète des accessoires, et par la suite des poissions.
Niveau accessoire, je pensait à Epuissette, Tetst pour l'eau ...

Pouvez me conseillez des sites où je pourrais faire mes courses. :##15:
avatar
pioupiouu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 466
Age : 32
Localisation : Seine et Marne
Emploi : Prof
Date d'inscription : 27/10/2008

default Re: Lancement de mon 240L

le Dim 6 Sep 2009 - 17:25
La boutique du forum !

http://www.zone-aquatique.com/
Zeuss14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Strasbourg
Emploi : Ingénieur en Informatique
Date d'inscription : 06/09/2009

default Re: Lancement de mon 240L

le Lun 7 Sep 2009 - 21:54
Ma belle soeur m'a prêter des test à gouttelette JBL et je viens de finir les test.

Les résultat sont les suivant :

PH : 5
KH : 1
NO2 : 1

PH eau du robinet : 3

Vu les résultat j'aurais tendance à mettre en doute les tests car lorsque je suivait un peu l'évolution de l'aqua de ma belle soeur qui habite à 200 m de chez moi, l'eau du robinet avait un ph 7.
De plus, chez moi j'ai 0 calcaire, c'est un peu louche non ? surtout que le test me donne un ph de 3.

Pensez vous que les tests puissent être périmé ?
avatar
Hugo_76
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1128
Localisation : Rouen
Emploi : étudiant en droit
Date d'inscription : 17/11/2008

default Re: Lancement de mon 240L

le Lun 7 Sep 2009 - 21:59
Un Ph de 3 en sortie de robinet : Ne la boit surtout pas et préviens la municipalité il y a un gros soucis ^^

L'eau du robinet normalement " potable " doit tourner autour de 7 de Ph sinon il y aurait un sérieu risque au niveau de tes muqueuses...

Amicalement, Hugo.
avatar
SysTaK
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1068
Age : 36
Localisation : Roques (31)
Emploi : Développeur Web
Date d'inscription : 08/11/2008

default Re: Lancement de mon 240L

le Lun 7 Sep 2009 - 22:00
Salut,

Oui y'a un binz avec les tests car: pH: 3 c'est du vinaigre qui coule de ton robinet ...

T'as dû te louper.

_________________
Non à la vente en boite des poissons vivants !
Signez la pétition
Zeuss14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Strasbourg
Emploi : Ingénieur en Informatique
Date d'inscription : 06/09/2009

default Re: Lancement de mon 240L

le Lun 7 Sep 2009 - 22:03
Donc je pense que les test sont "trop vieux"
Invité
Invité

default re

le Mar 8 Sep 2009 - 10:39
bonjour,

remercie ta belle soeur !
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: Lancement de mon 240L

le Mar 8 Sep 2009 - 12:25
le coca cola a un ph de 2,5 ....
Zeuss14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Strasbourg
Emploi : Ingénieur en Informatique
Date d'inscription : 06/09/2009

default Re: Lancement de mon 240L

le Mer 9 Sep 2009 - 20:53
J'aimerais bien acheter des test à Goute pour la suite.
Selon vous, quels sont les tests qui sont indispensable ? PH, KH, GH, NO2 ?

Vaut il mieu acheter une mallette ? ou plutôt séparément ?
Bossxxi
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Age : 38
Localisation : Alsace
Emploi : Technicien métrologue
Date d'inscription : 18/08/2009

default Re: Lancement de mon 240L

le Mer 9 Sep 2009 - 21:17
Moi j'ai ça :

http://www.zone-aquatique.com/Malette_CombiSet_Test_-_set_JBL-p10473.html

Ellle est bien mais il n'y a pas le test du GH et du Po4

Si ça peu t'aider...

Vincent
Zeuss14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Strasbourg
Emploi : Ingénieur en Informatique
Date d'inscription : 06/09/2009

default Re: Lancement de mon 240L

le Jeu 10 Sep 2009 - 19:56
Une ptite question en passant.

Comme pour l'instant je n'ai pas de programmateur, je laisse l'aqua allumé de 8h à 22h.

Je rapelle que j'ai un bac de 240L net en eau depuis samedi dernier avec 2T5 de 39W.

Pensez vous que ça puisse nuire à mes plantes ?

Merci d'avance.
Zeuss14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Strasbourg
Emploi : Ingénieur en Informatique
Date d'inscription : 06/09/2009

default Re: Lancement de mon 240L

le Mar 15 Sep 2009 - 20:23
Voici quelques photos de mon aqua tjrs en "rodage"





Ce soir en rentrant, j'ai remarqué que mes valisnéria se partait plutôt mal.
En regardant de plus près, j'ai vu comme des ptits poils sur les plantes.
Je pencherais pour un début de développement d'algue.
Par contre, je ne sais pas d'où ca vient...



Invité
Invité

default réponse

le Mer 16 Sep 2009 - 9:25
bonjour,

pas d'inquiétude,ces algues sont le résultat normal du processus de pollution,elles vont disparaitre avec les occupants !!
Zeuss14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Strasbourg
Emploi : Ingénieur en Informatique
Date d'inscription : 06/09/2009

default Re: Lancement de mon 240L

le Ven 25 Sep 2009 - 19:42
Y a de plus en plus d'algue et j'ai maintenant quelques poisson. Franchement je me demande si ça va disparaitre ...
Invité
Invité

default réponse

le Sam 26 Sep 2009 - 14:45
bonjour, je viens de relire ton post,une petite erreur,tu éclaire trop longtemps !
durée moyenne,entre 10 et 12 heures maximum ! celà suffit amplement,maintenant il faut savoir que certains tubes sont propices à la prolifération des algues ! regarde et dis-nous quels sont tes tubes ? merci
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: Lancement de mon 240L

le Sam 26 Sep 2009 - 14:58
salut ,

En plus de baisser la durée d'éclairage, tu devrais faire aussi un test complet de ton eau avec des tests à gouttes .
Des algues sont toujours présentes lors de la mise en route d'un bac car l'équilibre est précaire , mais ceci n'explique pas toujours celà .

tu utilises un engrais liquide ?

Tu n'aurais pas introduit tes poissons un peu trop tôt ? mise en route le 07/09/09 et aujourd'hui ils sont déjà dans ton bac (soit 19 jours)

bye

_________________

Aquariophilie
Zeuss14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Strasbourg
Emploi : Ingénieur en Informatique
Date d'inscription : 06/09/2009

default Re: Lancement de mon 240L

le Sam 26 Sep 2009 - 18:30
Je vais essayer de baisser la durée d'éclairage pour voir.

Sinon pour les poissons, ça fait 3 semaines jour pour jour, je vois où j'ai fait une erreur.

J'ai encore tester hier avec des test à goute et les nitrite était à 0.
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: Lancement de mon 240L

le Sam 26 Sep 2009 - 18:47
Je n'ai pas parler d'erreur et je ne vais pas chipoter pour quelques jours , mais en admettant que tu ai mis tes poissons aujourd'hui (ce qui n'est vraisemblablement pas le cas je crois) ...donc introduction <19 jours.

Le pic de nitrite arrive en général au alentour du 21eme jour (ceci n'est pas une science sure) , c'est pour cela qu'il est préférable d'attendre un bon mois

attention que le pic est des fois très furtif et ne peut être détecté à l'instant "T" quand tu fais tes tests , mais les poissons se prennent une gifle et peuvent commencer à aller moins bien dans les jours qui suivent ....ce que je ne te souhaite surtout pas

Pour en revenir à tes soucis d'algues ,
quel est le taux de nitrate (NO3) ?

bye

_________________

Aquariophilie
Zeuss14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Strasbourg
Emploi : Ingénieur en Informatique
Date d'inscription : 06/09/2009

default Re: Lancement de mon 240L

le Sam 26 Sep 2009 - 18:58
J'espere vraiment qu'il soit passé sinon ca risque d'être une ecatombe
kibu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 643
Localisation : evian
Emploi : operateur chimie
Date d'inscription : 26/09/2009

default Re: Lancement de mon 240L

le Sam 26 Sep 2009 - 19:06
aie aie
une seule solution augmenter tes changements d'eau si tu veux minimiser ce pic de nitrite

kibu
Zeuss14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Strasbourg
Emploi : Ingénieur en Informatique
Date d'inscription : 06/09/2009

default Re: Lancement de mon 240L

le Sam 26 Sep 2009 - 19:11
En faisant mes mesure j'aurai quand même du voir une augmentation du taux de nitrite non ? Où alors il est passé la semaine dernire entre Mercredi et Jeudi car je n'ai pas fait les tests ce jour la.
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: Lancement de mon 240L

le Sam 26 Sep 2009 - 19:15
Ne t'affole pas trop non plus... il se peut que rien de spécial ne se passe ou que le pic ne soit pas si haut non plus .
surveille ton taux en faisant des tests de temps en temps (pas tous les jours quand même) , et surveille le comportement de tes poissons.
un pipage en surface peut etre un signe.

Et pour les NO3 , tu as combien ?
bye

_________________

Aquariophilie
Zeuss14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Strasbourg
Emploi : Ingénieur en Informatique
Date d'inscription : 06/09/2009

default Re: Lancement de mon 240L

le Sam 26 Sep 2009 - 20:01
J'ai pas encore de test NO3.
J'ai juste KH GH NO2 PH.

Ce soir je vais faire un changement d'eau d'environ 20% ça ne peux pas faire de mal.
Si j'ai du Tetra Safe start, ça vaut le coup que j 'en mette un peu ???
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum