Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: Lancement de mon 240L le Sam 26 Sep 2009 - 20:06

flipper


Administrateur
Administrateur
ne touche rien pour le moment puisque tes tests de NO2 sont négatifs.
Tests tes NO3 quand tu auras le test (en gouttes) , et dits nous le résultat
bye


_________________

Aquariophilie

27default Re: Lancement de mon 240L le Mar 29 Sep 2009 - 20:12

Zeuss14


Membre : Nouveau
Membre : Nouveau
Bon j'ai tjrs pas eu de pic de nitrite.
C'est bon signe ..

Sinon j'enlève petit à petit les algues et je suis passé à 10h d'éclairage par jour.

28default Re: Lancement de mon 240L le Lun 12 Oct 2009 - 20:31

Zeuss14


Membre : Nouveau
Membre : Nouveau
J'ai encore quelques algues mais bon rien de bien méchant pour le moment.

J'ai enfin mis quelques poissons à savoir :
- 8 Néon
- 9 cardinalis
- 9 nez rouge
- 5 Corydoras Starbei
- 2 Ramirezi (Probablement 2 males)
- 2 apistogramma cacautoides (certainement 1 male et une femelle)
- 3 sturizoma
- 2 botia macracanta

Mon problème actuel est que j'ai quelques point blanc.
J'ai monté la temperature et j'hésite à traiter tout le bac ...

Qu'en pensez vous ?

29default Re: Lancement de mon 240L le Lun 12 Oct 2009 - 20:54

auxia


Modératrice
Modératrice
hello

Belle surpopulation !

- 8 Néon
- 9 cardinalis
- 9 nez rouge

dans ton volume seulement un banc de 15 environ.


2 Ramirezi (Probablement 2 males)
- 2 apistogramma cacautoides (certainement 1 male et une femelle)

tu as trop de monde au fond: rami OU apisto

- 2 botia macracanta
atteignent 45Cm correctement maintenu : 5-6 dans 600L minimum

- 3 sturizoma
mesurent 20 cm adultes !!


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

30default Re: Lancement de mon 240L le Lun 12 Oct 2009 - 21:05

Zeuss14


Membre : Nouveau
Membre : Nouveau
A titre indicatif, mes paramêtre son :

PH : 6,5
KH : 0
GH : 4
NO2 : 0

31default Re: Lancement de mon 240L le Lun 12 Oct 2009 - 21:28

auxia


Modératrice
Modératrice
ton GH et KH sont trop bas, avec quoi changes tu ton eau ?
ton pH n'est pas stable. Et les paramètres ne sont pas adaptés aux habitants.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

32default Re: Lancement de mon 240L le Lun 12 Oct 2009 - 21:31

Zeuss14


Membre : Nouveau
Membre : Nouveau
Je ne rajoute pas d'eau osmosé, mais c'est par rapport au lieu où j'habite.

J'en ai parler avec un vendeur de l'animalerie ou j'était ce week end, il m'a prédit que ca serait comme ça.

J'ai d'ailleur acheter du JBL AquaDur, mais je n'en ai pas encore mis.

33default Re: Lancement de mon 240L le Lun 12 Oct 2009 - 21:34

auxia


Modératrice
Modératrice
ce n'est pas de aquadur dont tu as vraiment besoin, plutot es sels reminéralisants ?

Par cotnre ça ne change pas le souci de la population.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

34default Re: Lancement de mon 240L le Lun 12 Oct 2009 - 21:35

Zeuss14


Membre : Nouveau
Membre : Nouveau
L'aquadur n'augmente pas le KH ?

35default Re: Lancement de mon 240L le Lun 12 Oct 2009 - 22:46

auxia


Modératrice
Modératrice
Si si et le GH un peu, ça a l'air correct. je pensais que c'était autre chose.

Quid de la population ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

36default Re: Lancement de mon 240L le Mar 13 Oct 2009 - 14:06

pirate22


Membre : Régulier
Membre : Régulier
sur ces paramètres je m'interroge aussi sur les miens car mon KH=GH=4 et PH=7 sans adoucisseur...

37default Re: Lancement de mon 240L le Mar 13 Oct 2009 - 14:35

Fanny


Membre : Accro
Membre : Accro
@Zeuss14 a écrit:

Mon problème actuel est que j'ai quelques point blanc.
J'ai monté la temperature et j'hésite à traiter tout le bac ...

Qu'en pensez vous ?

Salut,

Tu as quelques points blancs sur quels poissons?

Si tu traites tout le bac, le peu de bonnes bactéries que tu as seront tuées et là, c'est la cata et le pic de nitrites assuré.

Ces points blancs qui surviennent si rapidement sont la preuve que tes paramètres ne sont pas bons. As-tu mis ton produit, l'aquadur?

Le problème, c'est que même si tu achètes un bac hôpital, tu n'auras pas d'eau avec de bons paramètres à mettre dedans alors pour l'instant, ta situation est difficile

Essayes de stabiliser tes paramètres et pour ta population bien trop importante, c'est le vendeur qui t'a conseillé ou c'est toi qui a choisi en fonction de tes goûts?

Bye

38default Re: Lancement de mon 240L le Mar 13 Oct 2009 - 16:23

auxia


Modératrice
Modératrice
LE traitemetn spécifique point blanc, n'est pas anti bactérien mais anti- parasitaire (vu que lespoints blancs sont dus à des parasites).

DOnc pas risqué pour le filtre.

Cela est le reflet de la population inadaptée


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

39default Re: Lancement de mon 240L le Mar 13 Oct 2009 - 18:07

Fanny


Membre : Accro
Membre : Accro
Oups...merci auxia de me rectifier, désolée, je n'ai jamais eu cette maladie dans mes bacs, je pensais que c'était la même chose

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum