Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default eau trouble le Sam 6 Jan 2007 - 22:36

lorra


Membre : Régulier
Membre : Régulier
Voilà, cette fois mon bac est tout près, il a même l'eau, mais je m'inquiète un peu, l'eau est vraiment trouble, on ne voit pas le fond et même pas le poster du fond...
Est ce normal?

2default Re: eau trouble le Sam 6 Jan 2007 - 22:46

flipper


Administrateur
Administrateur
re,
tout à fait normal , ne t'inquiete pas...laisse tourner ton aquarium (avec le filtre biensur :smile: ) quelques jours , et tout va rentrer dans l'ordre :clin: .
Mets la sortie d'eau de ton filtre à fleur de l'eau pour créer une légère turbidité , ce qui facilitera les échanges gazeux (air-eau) :clin:
bye. Wink


_________________

Aquariophilie

3default Re: eau trouble le Sam 6 Jan 2007 - 22:50

lorra


Membre : Régulier
Membre : Régulier
ok merci beaucoup.
Si le filtre fait des bulles au dessus de l'eau il faut que je le baisse un peu plus?

4default Re: eau trouble le Sam 6 Jan 2007 - 23:08

flipper


Administrateur
Administrateur
re ,
non , je ne pense pas , il faut juste que l'eau soit en mouvement en surface en formant de légères vaguelettes , mais pas un raz de marrait non plus :rire:
bye. Wink


_________________

Aquariophilie

5default Re: eau trouble le Sam 6 Jan 2007 - 23:14

lorra


Membre : Régulier
Membre : Régulier
ok je l'ai mis un peu plus sous l'eau.

merci

6default Re: eau trouble le Dim 7 Jan 2007 - 3:02

flipper


Administrateur
Administrateur
re,
Et pour ta filtration ,
Arrow tu as quoi ?....fitre externe , interne à décantation ?
Arrow comment sont disposées tes masses filtrantes ?
bye. Wink


_________________

Aquariophilie

7default Re: eau trouble le Dim 7 Jan 2007 - 16:50

lorra


Membre : Régulier
Membre : Régulier
C'est bon il ne fait plus de bruit, je l'ai bien mis sous l'eau, il y a juste le cable qui n'est pas dans l'eau et il ne fait plus aucun bruit. Merci.
C'est un filtre interne.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum