Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Voile blanc laiteux en surface le Mer 9 Sep 2009 - 12:15

totof19


Membre : Régulier
Membre : Régulier
bonjour, j'ai un voile en surface qui persiste sauf devant le rejet du filtre.
Je sais que cela peut arriver sur une mise en route mais moi ce n'est pas mon cas .Quel paramètre dois je modifier (Débit du filtre,eau,Prolifération bactériénne,éclairage,nourriture)???

2default Re: Voile blanc laiteux en surface le Jeu 10 Sep 2009 - 16:14

Lysmatophile


Membre : Accro
Membre : Accro
Bonjour,

Je dirais que c'est peut-être un peu de calcaire, cela arrive parfois après un changement d'eau lorsque celui-ci a été mal fait, mais je n'en suis pas sûr. Attend la réponse d'autres membres.

3default Re: Voile blanc laiteux en surface le Ven 11 Sep 2009 - 14:50

totof19


Membre : Régulier
Membre : Régulier
bonjour,
je ne pensse pas que c'est dû au calcaire car mon eau est trés douce (ph 6.3)

4default Re: Voile blanc laiteux en surface le Ven 11 Sep 2009 - 15:46

tilho


Modérateur
Modérateur
Némophile, arrêtes de voir du calcaire partout

Le test GH le dirait !


C'est très certainement un voile bactérien, rien de grave...

C'est de l'eau trouble ou c'est en surface ?

5default Re: Voile blanc laiteux en surface le Ven 11 Sep 2009 - 19:45

Lysmatophile


Membre : Accro
Membre : Accro
Hum... du calcaire du calcaire DU CALCAIRE !!! Je vois le mal partout et pour moi le mal c'est le calcaire (mdr).

@tilho a écrit:C'est de l'eau trouble ou c'est en surface ?

Il l'a précisé, c'est en surface.

6default Re: Voile blanc laiteux en surface le Ven 11 Sep 2009 - 20:23

tilho


Modérateur
Modérateur
Némophile a écrit:Hum... du calcaire du calcaire DU CALCAIRE !!! Je vois le mal partout et pour moi le mal c'est le calcaire (mdr).
J'ai remarqué que tu en parlais souvent
Némophile a écrit:
Il l'a précisé, c'est en surface.
Désolé avais pas vu

7default Re: Voile blanc laiteux en surface le Ven 11 Sep 2009 - 20:47

totof19


Membre : Régulier
Membre : Régulier
bonsoir,
oui c'est en surface et de plus ça doit bloquer un peu l'eclairage.

8default Re: Voile blanc laiteux en surface le Dim 4 Oct 2009 - 22:57

Teoz


Membre : Occasionnel
Membre : Occasionnel
j'ai le meme problème que toi, et dès que j'essaye de l'enlevé, ça se découpe en petite plaque, comme la banquise au pôle nord lol. enfin, je sait pas comment y remedier .

chaques semaines y en a une bonne couche que j'enlève

9default réponse le Lun 5 Oct 2009 - 12:23

Invité


Invité
bonjour, en installant le tube de rejet juste en dessous de la surface et en dirigeant les buses plus vers la surface,tu devrais créer un remous suffisant pour empêcher la création du voile !

10default Re: Voile blanc laiteux en surface le Lun 5 Oct 2009 - 12:27

burny92


Conseiller
Conseiller
+1 avec macbulk!

Tu peux aussi simplement utiliser une feuille d'essuis tout que tu poses à plat sur la surface de l'eau.
Tu la laisses 2 secondes, elle va absorber le voile.

11default Re: Voile blanc laiteux en surface le Mar 6 Oct 2009 - 2:00

chelydros


Membre : Accro
Membre : Accro
Et y en a qui se démenent pour avoir une bonne culture d'infusoires

12default Re: Voile blanc laiteux en surface le Sam 10 Oct 2009 - 11:31

sephyrette


Membre : Nouveau
Membre : Nouveau
Bonjour tout le monde !
Je profite de ce post car j'ai le même problème et mon aqua est en "rôdage" depuis 5 semaines. Est-ce un problème ce voile en surface pour l'introduction des premiers poissons?
Bonne journée !!

13default oréole à la surface de l'eau le Mer 11 Nov 2009 - 13:14

Wood94


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
tilho peux tu me répondre et me dire ce que tu en penses stp?
http://www.forumaquario.org/l-eau-f1/oreoles-a-la-surface-de-l-eau-t36568.htm
merci

14default Re: Voile blanc laiteux en surface le Jeu 23 Déc 2010 - 0:22

totof19


Membre : Régulier
Membre : Régulier
@sephyrette a écrit:Bonjour tout le monde !
Je profite de ce post car j'ai le même problème et mon aqua est en "rôdage" depuis 5 semaines. Est-ce un problème ce voile en surface pour l'introduction des premiers poissons?
Bonne journée !!

Aucuns soucis , juste inésthétique . ##24

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum