Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
ju-li10
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 1
Localisation : québec
Emploi : agente de liaison
Date d'inscription : 11/09/2009

default À l'aide ammoniaque...

le Ven 11 Sep 2009 - 2:40
J'espère que vous pourrez m'aider. J'ai commis une multitude d'erreurs (nettoyé les mousses de mon filtre avec l'eau du robinet, laissé une copine venir nourrir mes poissons en mon absence ...), maintenant je suis dans une impasse.

Voilà j'ai un aquarium de 340l qui est en fonction depuis des mois. Après avoir eu le tout avec seulement de l'eau pour quelque semaines, j'ai décidé de repeupler avec des poissons tropicaux. Mais voilà que mes scalaires se sont mis à mourrir. Les tetras sont en pleine forme, alors que les autres pipent l'air à la surface. Du coup je fais un test d'ammoniaque et c'est la panique!!!

ammoniaque 3.0ppm
nitrites 0ppm
Je n'arrive pas à stabiliser mon PH, il varie entre 6.0 et 6.4

C'était il y a une semaine. J'ai fait un changement d'eau de 40%, réduisant ainsi le taux d'ammoniaque à 0.25ppm, mais il continue de varier entre 0.25 et 1.00 ppm. Les nitrites demeurent à 0 ppm. Je fais des changement d'eau de 15% aux 2 jours, mais j'ai peur que cela finisse par faire plus de dégats que de bien :S L'eau utilisée pour les changements ne contient pas d'ammoniaque...

J'ai ajouté un controleur d'ammoniaque dans le filtre, des réducteur d'ammoniaque en liquide dans le bac (toxivec), du "cycle" pour tenter de "re-bactériser" mon eau... J'ai l'impression de faire face au "syndrome du bac neuf" alors que l'aquarium était en fonction depuis des MOIS...

Qu'est que je fais maintenant pour que mon ammoniaque retombe et que mes poissons demeurent en vie?
Merci pour vos conseils.
avatar
nige
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 772
Age : 48
Localisation : Mtx Suisse
Emploi : veilleuse
Date d'inscription : 10/09/2008

default Re: À l'aide ammoniaque...

le Ven 11 Sep 2009 - 9:36
Bonjour,

J'ai trouvé ceci sur le net peut-être que sa va t'aider un peut
http://www.aquanostalgie.com/pages/cycle%20azote.php

Ils font mention que ton problème peut venir du fonctionnement du filtre
en tous les cas continue de faire des changements d'eau et ajoute un bulleur
pendant quelques temps

Courage
Nige

_________________
360 litres Malawi
Nano 20 litres Babaulti Green
Nano 30 litres wihte pearl
Nano 20 litres RC
120 litres communautaire planté
60 litres RC
20 litres Palmata
20 litres Yellow
19 litres CBS / CRS
60 litres CPO Whites Pearl
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum