Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

seblt44470


Membre : Régulier
Membre : Régulier
Après avoir tenté plusieurs fois de récuperer les oeufs fraichement pondu et de les isoler, la plupart du temps tous les petits mouraient dans les premiers jours, les oeufs n'etaient pas fécondé, moississaient tous ...
Pour réussi j'ai donc placé les parents dans une cuve nue afin de les faire pondre
les parents::

une fois la ponte terminée, j'isole les parents des oeufs pour les mettre dans un autre bac.
oeuf fécondés ( les foncés ) et non fécondes ( tout blanc ):

On attends 3 4 jours et les oeufs éclosent, les petits sont nouris avec des pastilles de fond, au bout d'une a deux semaines ces pastilles sont remplacés par des flocons "classique"
Corydoras agés de plus ou moin 2 mois en grossissement:

tilho


Modérateur
Modérateur
Woaah bravo, une repro de poissons bien sympatiques

Par contre avant de poster des photos, essayes de les reduire ! 800x600 c'est bien.
Ou alors mets les aperçus !

Juventino


Membre : Accro
Membre : Accro
Bravo et merci pour le reportage!!!
Ciao!!

http://www.lecolebuissonniere.eu

SysTaK


Membre : Accro
Membre : Accro
Bravo
Très jolis poissons

christopher76620


Membre : Occasionnel
Membre : Occasionnel
un grand bravo belle reproduction, joliment réussie !!

Cordialement !! chris

Bobby


Membre : Régulier
Membre : Régulier
Félicitations

Pourrais tu nous dire quels sont les paramètres de ton eau de reproduction ?

J'ai des petits Corydoras et j'aimerais tenter une repro dans pas longtemps.

Merci

seblt44470


Membre : Régulier
Membre : Régulier
Pour les paramettre de mon eau ..
avant quand j'avais mon 400L .. j'devais etre a un ph de 6.5 avec une eau assez douce ( 50% eau de conduite + 50% eau osmosé ).. et
maintenant dans ma batterie , j'ai un ph de 7.5 , eau moyenement douce ( 100% eau de conduite ) ..

8default repro reussi le Dim 13 Sep 2009 - 20:41

coco81


Membre : Habitué
Membre : Habitué
bonsoir,

c'est génial j'aimerai bien que les miens en face autant

seblt44470


Membre : Régulier
Membre : Régulier
pour arrivé a se résultat , m'a fallu pas mal de temps mais j y suis enfin arrivé

cs59


Membre : Accro
Membre : Accro
bonjour

la perseverance amène toujours de bon résultat
félicitation en tout cas

Bobby


Membre : Régulier
Membre : Régulier
@seblt44470 a écrit:Pour les paramettre de mon eau ..
avant quand j'avais mon 400L .. j'devais etre a un ph de 6.5 avec une eau assez douce ( 50% eau de conduite + 50% eau osmosé ).. et
maintenant dans ma batterie , j'ai un ph de 7.5 , eau moyenement douce ( 100% eau de conduite ) ..
Ok merci, donc pas d'optimisation spéciale de l'eau. Ils ne sont pas difficile

Merci.

seblt44470


Membre : Régulier
Membre : Régulier
non pas d optimisation spéciale .. chez moi ils pondent toutes les semaines , avant ou apres chaque plus dehors .. ou a chaque gros changement d eau ( avec de la assez fraiche )

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum