Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Problème d'algues "rampante" verte foncée le Dim 13 Sep 2009 - 13:41

Unpassant


Membre : Nouveau
Membre : Nouveau
Bonjour,
J'ai un problème d'algues assez gênant. C'est une sorte d'algue rampante, je l'a décrit comme ca car elle se propage sur les petits gravillons au sol en recouvrant de plus en plus de surface... Ça fait comme une couche verte foncée un peu épaisse qui se propage même sur les plantes!!!

Mon bac, à peu près 90L, est en eau depuis peut être 10 ans, j'ai une bonne pompe (acheté sur le forum d'ailleurs), j'ai récemment fait analyser l'eau que j'utilise (eau d'une source qui passe chez moi) et elle est bonne, elle est à 21 degrés actuellement. J'ai un petit diffuseur d'air. Mes poisson se portent bien et l'aquarium n'est pas en surnombre, plutôt en sous nombre je dirai (car j'attends de régler le problème avant d'en rajouter).
Par contre mes plantes ne poussent plus du tout alors qu'avant ca poussé super bien...

Alors je penche du coter de l'éclairage, c'est un tube Aqua-Glo 91 cm de 30W T8 acheté il y a un peu plus d'1 an, c'est assez niveau puissance?

J'ai traité l'eau avec du Protalon 707, ca marche super bien, mais bon l'algue revient...

Je précise aussi que cette algue est arrivé quelque temps après l'achat de cette pompe, je ne pense pas que ca vient de la, mais bon on sait jamais.

J'espère avoir donné assez de détails, je suis un peu désespéré par cette histoire d'algues

Nando


Membre : Régulier
Membre : Régulier
Si ce sont des algues visqueuses vert foncé à vert fluo :

==> Ce sont des Cyanobactéries ==> Nettoyer un maximum manuellement puis traiter avec Cyanocell de chez HS.

Vérifier NO3 et PO4.

Je crois que ce sont les algues (bien que ce ne soit pas vrmt des algues ni des bactéries) les plus détestables

Des photos pour confirmer ?

tilho


Modérateur
Modérateur
+1 pour Nando

Unpassant


Membre : Nouveau
Membre : Nouveau
Non pas de photo dispo, je viens de faire le ménage dans l'aquarium . J'ai regarder sur internet et ca a l'air d'être ca, par contre je suis tombé sur ce topic et il a réglé son problème avec le même produit que le mien, mais pour moi ca revient après le traitement, pas lui...

Je vais donc essayer de trouver du Cyanocel, par contre le NO3 et PO4 on l'obtient comment, un test à acheté?

Et pour les plantes qui ne pousse plus, ca peut venir d'autre chose?

tilho


Modérateur
Modérateur
Quels sont tes paramètres, éclairage et fertilisation ?

Unpassant


Membre : Nouveau
Membre : Nouveau
Pour l'éclairage j'ai 1 tube Aqua-Glo 91 cm de 30W T8 en fonctionnement de 8h à 20h. Pas de soleil sur l'aquarium.
Pour la fertilisation tu parle de produit pour les plantes? Si c'est ca je n'en ai jamais mis .

tilho


Modérateur
Modérateur
Alors quand tu auras éradiqué ces cyanos il serait bon que tu en mettes.

Et quels sont tes paramètres ? (KH, GH, pH, NO3, PO4 ?)

Unpassant


Membre : Nouveau
Membre : Nouveau
Je ne connais pas les paramètres, quand je suis allé faire un test à la boutique on m'a dit que l'eau est bonne.
Pour les paramètres, je peut prendre quoi comme kit?

tilho


Modérateur
Modérateur
http://www.zone-aquatique.com/Malette_TestLabTest_-_set_JBL-p10474.html
Par exemple !

Unpassant


Membre : Nouveau
Membre : Nouveau
Oula, un peu cher pour moi

Nando


Membre : Régulier
Membre : Régulier
Bah il y en a des moins complet qui coutent moins cher

Unpassant


Membre : Nouveau
Membre : Nouveau
Ça fait une semaine et demi que j'ai mit les pastilles et ca a fonctionné!!! Merci à vous.

Par contre dans la notice il est conseillé de mètre du charbon actif dans le filtre à la fin du traitement, mais ils ne disent pas au bout de combien de temps le traitement est terminé, j'attends encore un peu d'après vous?

tilho


Modérateur
Modérateur
A partir du jour ou toutes les cyanos sont mortes, tu laisse le traitement encore 4-5 jours puis tu filtres une semaine sur charbon actif ##27

wince76


Membre : Régulier
Membre : Régulier
salut

reduit un peu le temps d'eclairage mets 10 heures, tu peux aussi changer ton fluo et à la limite en mettre deux de 30 w avec different degre k
qu'utilises tu comme filtration ?
une solution efficace le black out total pendant 4 ou 5 jours avec quelque gouttes d'algol
ton bac va etre nickel mais ca risque de revenir si tu ne trouve la cause exacte

tilho


Modérateur
Modérateur
@wince76 a écrit:
reduit un peu le temps d'eclairage mets 10 heures, tu peux aussi changer ton fluo et à la limite en mettre deux de 30 w avec different degre k
C'est quoi l'intérêt de différents kelvins ?
Et c'est quoi l'intêret de mettre l'éclairage a 10h si le problème ne vient pas de là ?

@wince76 a écrit:
une solution efficace le black out total pendant 4 ou 5 jours avec quelque gouttes d'algol
Black-out : les plantes detestent
Algol : aussi appellé inhibiteur de photsynthèse, aussi efficace sur les algues que les plantes...

Là ce sont des conseils de petit joueur qui s'appliquent a un bac très peu planté genre Malawi/tanga.



Et puis c'est quoi l'intêret de corriger un problème déjà résolu ? ##17

Invité


Invité
bonsoir,
surtout pas d'algol dans vos bacs, c'est tellement radical que sa crame les algues mais également les plantes.

wince76


Membre : Régulier
Membre : Régulier
Là ce sont des conseils de petit joueur qui s'appliquent a un bac très peu planté genre Malawi/tanga.



excuse moi de pas avoir autant de connaissances que toi,vu que tu es si doué tu trouveras les reponse a tes questions tout seul comme un grand
j'essayais juste d'aider, a lieu de critiquer, corrige gentillement si tu vois que quelqu'un se trompe ou dit des conneries et explique
c'est sur les plantes prefere les algues qu'un balck out de quelque jours enfin...........
autant pour moi c'est algovec que je voulais dire et non algol
dsl pour le hs

tilho


Modérateur
Modérateur
Algover, algorem, algizit, algol... ce sont tous les même. Produits à ne pas acheter, conseiller, et utiliser...

Les plantes n'aiment pas plus le blackout que les algues. On peut éliminer les algues sans blackout, donc on le fait ##27

Je vais donc t'expliquer (désolé si tu l'as mal prit c'était pas le but!) :
-Lorsque le problème n'est pas du à l'éclairage, on ne touche pas à l'éclairage. Réduire immédiatement la durée d'éclairage est un mauvais réflexe.

-Ensuite, il n'est pas forcément utile de varier les tubes, encore moins les températures de couleur qui n'indiquent en aucun cas l'intérêt la qualité d'un tube.

Voila ##17

wince76


Membre : Régulier
Membre : Régulier
pas de soucis, je l'ai pas mal pris, mais repondre de cette maniere de la part d'un conseiller ............

"-Lorsque le problème n'est pas du à l'éclairage, on ne touche pas à l'éclairage. "
ca parrait logique
"Réduire immédiatement la durée d'éclairage est un mauvais réflexe."
en quoi est ce un mauvais reflex ?
il dit qu'il eclair pendant 12heures, j'ai lu dans un bouquin du dr axelrod qu'il conseille une duree de 10 apres libre a soi
comment determiner a coup sur la cause d'un probleme d'algues ?

burny92


Conseiller
Conseiller
@wince76 a écrit:
"Réduire immédiatement la durée d'éclairage est un mauvais réflexe."
en quoi est ce un mauvais reflex ?
car il se peut que la durée d'éclairage soit bonne, donc tu priverais tes plantes qui, elles, aident à combattre les algues.

@wince76 a écrit: il dit qu'il eclair pendant 12heures, j'ai lu dans un bouquin du dr axelrod qu'il conseille une duree de 10 apres libre a soi
comment determiner a coup sur la cause d'un probleme d'algues ?
La durée conseillé est de 10 à 12h par jour. Mais c'est en fonction des bac, par exemple je n'éclaire que 6h30.
La plus part du temps, les algues apparaissent suite à un déséquilibre entre les Po4 et No3. Parfois, c'est lié à l'éclairage : tubes trop vieux ou dont le spectre favorise les algues.
C'est pour cela qu'il faut s'équiper des tests en goutte, pour surveillé de temps en temps que le ratio entre les Po4 et No3 soit respecté.

wince76


Membre : Régulier
Membre : Régulier
ok, et comment tu le calcules le ratio nitrates sur phosphates ou l'inverse et de combien il doit etre

burny92


Conseiller
Conseiller
Le ratio doit être de 1 Po4 pour 10 No3. Si tu as 0.5 dePo4 pour 10No3 c'est bien aussi, mais l'idéal est 1 pour10.
Je te mets le liens sur la fertilisation: http://www.forumaquario.org/les-plantes-f4/la-fertilisation-d-un-bac-plante-t30200.htm , tu comprendras mieux.

Unpassant


Membre : Nouveau
Membre : Nouveau
Merci pour vos réponses, je vais donc mettre le charbon une petite semaine.

J'ai une autre question, il n'y a pas de topic qui référence les bonnes animaleries (avec du choix...)? Il n'y a plus rien chez moi (lisieux,14).

24default réponse le Dim 18 Oct 2009 - 16:01

Invité


Invité
bonjour , non , pas de référençage des boutiques !en plus la qualité de l'accueil dépendant du savoir des vendeurs , non en tant que vendeurs mais comme passionné et/où connaissant le sujet qui nous interresse . . . tel magasin aurait de bons produits mais des "vendeurs" un autre aurait des trucs moyens mais un passionné changerait trop la donne !

Unpassant


Membre : Nouveau
Membre : Nouveau
C'est dommage, parcqu'en faite je ne trouve rien, quand j'ai commencé l'aquarophilie y en avait partout des magasins . Surtout un qui faisait de temps en temps une journée 1 poisson = 10 francs... nostalgie...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum