Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
cs59
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1005
Age : 30
Localisation : nord
Emploi : interimaire
Date d'inscription : 02/02/2009

default pb branchement osmoseur

le Mar 15 Sep 2009 - 15:50
bonjour

depuis au matin j'essaie de faire fonctionner mon osmoseur mais pas moyen !
je m'explique j'ai une arrivé d'eau avec un embout 3/4 donc je le branche au raccordement style lave linge ect..
mais en même pas 5 seconde sa fuit a l'embout . j'ai essayer de mettre differente puissance ( en tournant le robinet ) et a chaque fois l'eau sort entre le robinet 3/4 et l'embout de mon osmoseur .

si quelqu'un pouvait m'aider

merci

_________________
15 litres , taiwan bee + mixtes
30 litres , en attente de sélection
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: pb branchement osmoseur

le Mar 15 Sep 2009 - 15:55
Slt,

Essaye de mettre une rondelle de caoutchouc a l'intérieur du connecteur 3/4, ca servira a étanchéifier
avatar
cs59
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1005
Age : 30
Localisation : nord
Emploi : interimaire
Date d'inscription : 02/02/2009

default Re: pb branchement osmoseur

le Mar 15 Sep 2009 - 16:02
li y en a déjà 2 livré avec l'osmoseur
j'ai même essayer d'en enlever un puis de rien mettre ( on sait jamais, je ne suis pas plombier )
l'eau ressort toujours entre les l'embout et le robinet
c'est desesperant

_________________
15 litres , taiwan bee + mixtes
30 litres , en attente de sélection
avatar
Nando
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 407
Age : 31
Localisation : Belgique
Emploi : Ing. EM
Date d'inscription : 24/07/2009

default Re: pb branchement osmoseur

le Mar 15 Sep 2009 - 16:04
Soit c'est qu'il y a un mauvais ajustement entre les 2, soit c'est qu'il y a une partie de ton filtre qui est bouchée. Mais je pense plutôt que c'est l'ajustement qui n'est pas bon.

C'est un raccord en plastique que tu as ? ou métallique ?

Perso moi j'ai un métallique.

Quand tu vises, tu arrives bien en fond de course ? ou bien ça ne vises pas à fond ?
BiSBAR
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 471
Age : 34
Localisation : AMILLY 45
Emploi : vente
Date d'inscription : 02/02/2009

default Re: pb branchement osmoseur

le Mar 15 Sep 2009 - 16:07
sinon le teflon est ton amis...seul moyen pour que ça ne fuit plus
avatar
cs59
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1005
Age : 30
Localisation : nord
Emploi : interimaire
Date d'inscription : 02/02/2009

default Re: pb branchement osmoseur

le Mar 15 Sep 2009 - 16:12
c'est un embout en plastique
pour info c'est l'osmoseur osmopur 100
oui je visse au maximum je peut pas plus donc je pense qu'il touche bien au fond

_________________
15 litres , taiwan bee + mixtes
30 litres , en attente de sélection
BiSBAR
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 471
Age : 34
Localisation : AMILLY 45
Emploi : vente
Date d'inscription : 02/02/2009

default Re: pb branchement osmoseur

le Mar 15 Sep 2009 - 16:13
oui, c'est ça

j'ai un osmopur 75 ( a vendre d'ailleur , je n'en ai plus besoin) et ça m'a fait pareil, du teflon et hop plus de fuites !
avatar
cs59
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1005
Age : 30
Localisation : nord
Emploi : interimaire
Date d'inscription : 02/02/2009

default Re: pb branchement osmoseur

le Mar 15 Sep 2009 - 16:16
le bricolage c'est pas trop mon truc
mais pourrais tu m'en dire plus sur le teflon et comment faire pour le mettre ?

_________________
15 litres , taiwan bee + mixtes
30 litres , en attente de sélection
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: pb branchement osmoseur

le Mar 15 Sep 2009 - 16:18
BiSBAR a écrit:oui, c'est ça

j'ai un osmopur 75 ( a vendre d'ailleur , je n'en ai plus besoin)

Quel prix ?
BiSBAR
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 471
Age : 34
Localisation : AMILLY 45
Emploi : vente
Date d'inscription : 02/02/2009

default Re: pb branchement osmoseur

le Mar 15 Sep 2009 - 16:21
50 livré , l'é tout neuf , je l'ai acheté sur la boutique y'a même pas un mois !

je l'ai mis dans les annonces ! avec d'autres choses, je passe mon amazonien en MALAWI , donc j'ai pleins de choses qui ne vont plus me servir !
avatar
cs59
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1005
Age : 30
Localisation : nord
Emploi : interimaire
Date d'inscription : 02/02/2009

default Re: pb branchement osmoseur

le Mar 15 Sep 2009 - 18:44
bon voila mon osmoseur fonctionne
en faite j'ai juste rajouter un joint , le bout du robinet ne toucher pas au fond de l'embout

merci a vous

_________________
15 litres , taiwan bee + mixtes
30 litres , en attente de sélection
BiSBAR
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 471
Age : 34
Localisation : AMILLY 45
Emploi : vente
Date d'inscription : 02/02/2009

default Re: pb branchement osmoseur

le Mar 15 Sep 2009 - 18:46
nikel ça ! un peu de teflon effacera toute fuite !
avatar
cs59
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1005
Age : 30
Localisation : nord
Emploi : interimaire
Date d'inscription : 02/02/2009

default Re: pb branchement osmoseur

le Mar 15 Sep 2009 - 18:49
oui j'en acheterai sa peut pas faire de mal
et sa sert toujours

_________________
15 litres , taiwan bee + mixtes
30 litres , en attente de sélection
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum