Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default C'est la Misère !! le Sam 19 Sep 2009 - 17:29

Didier63


Membre : Occasionnel
Membre : Occasionnel
bonjour à tous ,
j'ai refait mon aquarium depuis le mois d'avril: Sol nutritif maison avec terre de bruyère véritable, bio (du commerce),argile verte,et sable de quartz ; j'ai réalisé un décor de fond en polyoréthane recouvert de résine spéciale; depuis rien ne pousse mis à part les algues de toutes sortes et à vue d'oeil c'est une véritable catastrophe, mes néons sont neuf (3 x 58 w),éclairage 12h/jour, j'ai injecté du CO2 les plantes ne se développent pas du tout.
Voici le caractéristiques de mon eau:
Ph = 6.5
Kh = 3°
Gh = 4°
NO2 = 0
NO3 = 10 mg/l
PO4 = 1.6 mg/l
Pour moi c'est le PO4 qui pêche mais je n'arrive pas à le faire baisser malgré les changements d'eau, l'eau que je rajoute à un taux de PO4=0.
D'où peut provenir ce taux excessif de phosphate ? quoi faire pour le faire baisser ? , l'aquarium à un volume de 670 l soit environ 580 litres d'eau.
Merci d'avance pour vos réponses.

2default Re: C'est la Misère !! le Sam 19 Sep 2009 - 17:38

Invité


Invité
bonsoir,
1,6 Mg/l c'est pas la catastrophe non plus.
Ce que tu peux faire,c'est ajouter du KNO3 pour arriver a 15mg/l,(tu auras de ce fait 10 pour 1) ensuite si ces taux ne diminuent pas, c'est que tu es carencé en potassium.

bon courage.

3default Re: C'est la Misère !! le Sam 19 Sep 2009 - 17:48

yanichoix


Membre : Occasionnel
Membre : Occasionnel
mes néons sont neuf (3 x 58 w),
Bonjour, ben c'est bien ça le problème, je pense que tu es un peu juste en éclairage, c'est mes souvenir son bon, il faut compter 2 ou 3 litres par watts donc tu es loin du compte ##18

4default Re: C'est la Misère !! le Sam 19 Sep 2009 - 18:07

tilho


Modérateur
Modérateur
davidbouguenais a écrit:
1,6 Mg/l c'est pas la catastrophe non plus.
Ce que tu peux faire,c'est ajouter du KNO3 pour arriver a 15mg/l,(tu auras de ce fait 10 pour 1) ensuite si ces taux ne diminuent pas, c'est que tu es carencé en potassium.
Ou CO2

Ensuite des tubes neufs ne veut pas dire bons tubes : tu peux dire lesquels ce sont ?
3 tubes de cette puissance, c'est trop peu si ton bac est bien planté. Il faudrait le double au moins, ça rendrait l'injection de CO2 moins inutile!

Penses aussi a la fertilisation : potassium et en engrais complet comme Flourish ou Profito.

5default Re: C'est la Misère !! le Sam 19 Sep 2009 - 18:13

Didier63


Membre : Occasionnel
Membre : Occasionnel
J'ai 2 OSRAM Fluora et 1 ACTIZOO normal TX

6default Re: C'est la Misère !! le Sam 19 Sep 2009 - 18:16

yanichoix


Membre : Occasionnel
Membre : Occasionnel
moi je pense vraiment que tu es juste en watts, il faut moins le double!

7default Re: C'est la Misère !! le Sam 19 Sep 2009 - 18:19

tilho


Modérateur
Modérateur
Oulalaaaaaa !!!!!!!!

Niveau rendu ça doit pas être top (un bac rose ? )


Le Nominal TX : ce tube est une grosse M****, il apporte les algues partout ou il passe.


Je te conseille vivement de le changer par du Biolux (ou Osram 865 ou 965 en T5), tu gagneras en rendu et tu perdras en algues, pas en efficacité . Ou bien du JBL, c'est très bien aussi : JBL Solar Tropic & Solar Natur.


Je te conseille aussi d'ajouter d'autres tubes, ton problème est sans doute du au manque d'éclairage. Tu as trop peu en puissance ce qui "bloque" l'assimilation des elements par les plantes et du coup ils sont à la disposition des algues.
Effectivement, il te faudrait au moins le double.

8default Re: C'est la Misère !! le Sam 19 Sep 2009 - 18:29

Didier63


Membre : Occasionnel
Membre : Occasionnel
OK, merci je vais donc changer le tube actizoo, mais pour rajouter des tubes bonjour la galère et un autre problème c'est que pour trouver des tubes de 58w soit 1.5m et bien le choix est limité !!

9default Re: C'est la Misère !! le Sam 19 Sep 2009 - 18:38

tilho


Modérateur
Modérateur
Je pense que tu vas devoir les prendre sur internet... (surtout, prends bien la livraison par transporteur !)

Tu as un avantage à être en T8 c'est que tu peux mettre des biolux :
http://www.zone-aquatique.com/Osram_Biolux_-_58W-p10657.html

Ce tube est excellent.

Il faudrait vraiment que tu ajoutes d'autres tubes, avec ce genre de ballast par exemple :
http://www.zone-aquatique.com/Ballast_VISI-LUX_1_x_58_watt-p10067.html

C'est un investissement et du bricolage, mais cela me semble nécessaire.

Ou sinon tu peux changer ta galerie pour des rampes T5 de 54w... mais encore moins donné

10default Re: C'est la Misère !! le Sam 19 Sep 2009 - 18:49

Didier63


Membre : Occasionnel
Membre : Occasionnel
OK, je vais voir ce que je peut faire, vu que ma galerie est une fabication artisanale tout comme l'aquarium.
Hors mis ce problème d'éclairage, est ce que les caractéristiques de l'eau vous parraissent correctes ? le test de PO4 m'indique que je suis bien au dessus de la norme , ce qui me faisait douter sur mon sol voir mon décors ?

11default Re: C'est la Misère !! le Sam 19 Sep 2009 - 19:06

tilho


Modérateur
Modérateur
1.6 de PO4 c'est pas excessif.
Il ne faut pas aller au delà de 2, c'est le principal.

Il y a un autre truc qui est important avec les PO4 : le rapport avec les Nitrates. Il doit y avoir 1 PO4 pour 10 NO3.

Donc il faudrait que tu ai vers 15 mg/L de NO3 pour respecter ce rapport, c'est pour ça que davidbouguenais t'a parlé du KNO3. Tu peux aussi utiliser Easylife Nitro ou Flourish Nitrogen, que tu trouves aussi sur la boutique du forum : les dosages sont bien plus simple vu que ce n'est pas une poudre à peser au gramme prêt.

12default Re: C'est la Misère !! le Sam 26 Sep 2009 - 10:40

kibu


Membre : Habitué
Membre : Habitué
salut !

c'est intéressant car j'ai les mêmes caractéristiques que toi pour l'eau gh de 4 kh de 3 et j'ai le meme sol que toi ! j'ai un 450l
j'ai eu une grosse explosion d'algues car à l'inverse de toi j'avais trop de lumiere et surtout le sol degazait et c'est à cause de lui que j'ai beaucoup d'algues
les priorités pour toi :
- augmenter la lumiere (des T5 en 1.5m 80w existent mais attention il faut minimum 1.51 m de long dans ta gallerie pour qu'il rentrent dedans et surtout au debut tu les mets en marche que peu d'heure car c'est trés puissant) sinon T5 en 1.2m 54w c'est deja trés puissant tu mets 1w pour 2l le mieux 2.5 l gros maxi car au dessus tu auras des problemes comme moi
- gros changement d'eau car ton sol fait remonter les nutriments et mettre des plantes à grande racine qui vont l'epuiser et le stabilsier genre vallisneria gigantea sinon t'en as pour des mois pour t'en sortir ! et tu mets plein de plantes à pousse rapide avant de mettre ton eclairage sinon tu vas devenir fou par la suite !
- arrret fertilisation (ton sol est assez riche comme ca) si t'as des carences comme en fer pas grave ton sol permettra le developpement des plantes si t'as du co2 tu le mets au minimum
-verifie ton filtre car le sol qu'on a l'encrasse trés rapidement et pour les algues y a pas pire ! (circuit fermé les nutriments sont lavés)
- achete 3/4 sturisoma

tchao

kibu

13default Re: C'est la Misère !! le Sam 26 Sep 2009 - 10:41

kibu


Membre : Habitué
Membre : Habitué
au fait tes phosphate peuvent provenir de la nourriture que tu donnes à tes poissons

kibu

14default Re: C'est la Misère !! le Lun 28 Sep 2009 - 20:56

Didier63


Membre : Occasionnel
Membre : Occasionnel
Salut KIBU,
Moi aussi je pense que c'est mon sol, j'ai pas confiance à la terre de bruyère que l'on achète, et comme toi mon sol dégaze également.Je viens de traiter les algues avec ALGOL de JBL, puis je vais rajouter du NO3 (Easy Nitro), et en fonction du résultat je vais rajouter des plantes à pousses rapides et 2 néons de 58 W.Par la suite je pense faire un apport d'engrais avec Easy Carbo et je vais remettre le CO2 en service.
Pour ce qui est de la nourriture je ne donne que du congelé que je prend soins de faire décongeler ?????........ et si rien ne fonctionne je recommence tout au départ et ce sera la dernière !!!!!!!

15default Re: C'est la Misère !! le Lun 28 Sep 2009 - 21:15

tilho


Modérateur
Modérateur
Je souhaite juste de donner un petit détail : avec algol, tu risque de voir TOUTES tes plantes crever dans les prochain jours.

La je te conseille de filtrer sur charbon IMMÉDIATEMENT.

16default Re: C'est la Misère !! le Lun 28 Sep 2009 - 21:20

Invité


Invité
bonsoir,
+100 avec tilho

J'en ai fait les frais cet été avec ce produit. A c'est sur j'ai été débarassé de l'eau verte etc..,par contre j'ai été aussi tranquille avec mes plantes car elles ont crevé

17default Re: C'est la Misère !! le Lun 28 Sep 2009 - 23:17

kibu


Membre : Habitué
Membre : Habitué
aie pas d'algicide
pour ton sol en realité ca va devenir nickel avec le temps le mien degaze de moins en moins je suis sur que d'ici peu de temps j'aurai plus de probleme
subis et sois patient il n'y a que ca à faire !

kibu

18default Re: C'est la Misère !! le Lun 28 Sep 2009 - 23:46

joel78


Membre : Accro
Membre : Accro
@kibu a écrit:aie pas d'algicide
pour ton sol en realité ca va devenir nickel avec le temps le mien degaze de moins en moins je suis sur que d'ici peu de temps j'aurai plus de probleme
subis et sois patient il n'y a que ca à faire !

kibu

Bonsoir,
puisque tu subis et que vas être patient pourquoi tu vient donner tes conseils à deux balles
Si tu avais suivis les conseils des aquariophiles ton sol ne dégazerais pas...
La théorie c'est bien la pratique c'est mieux.
Joel

19default Re: C'est la Misère !! le Mar 29 Sep 2009 - 11:07

kibu


Membre : Habitué
Membre : Habitué
@joel78 a écrit:
@kibu a écrit:aie pas d'algicide
pour ton sol en
realité ca va devenir nickel avec le temps le mien degaze de moins en
moins je suis sur que d'ici peu de temps j'aurai plus de probleme
subis et sois patient il n'y a que ca à faire !

kibu

Bonsoir,
puisque tu subis et que vas être patient pourquoi tu vient donner tes conseils à deux balles
Si tu avais suivis les conseils des aquariophiles ton sol ne dégazerais pas...
La théorie c'est bien la pratique c'est mieux.
Joel

joel quand on critique il faut argumenter ça sert à rien d'être agressif dans tes propos quand on a rien à dire en face
j'espère que c'est pas mes propos sur ton affirmation pour les especes
d'algivores qu'il ne fallait surtout pas introduire qui t'ont agacé je
t'ai répondu tu m'as rien dit en retour
ici c'est un dialogue, un forum si à ton avis mes conseils sont à 2 balles comme
tu dis essaies d'argumenter quelles actions que j'ai donné contre les algues sont
erronées ? en tout cas ce genre de propos n'aidera certainement pas notre ami à l'aider pour supprimer ses algues

j'ai pas la vérité infuse je donne des conseils avec ce qui m'est
arrivé et comment j'ai réussi à les surmonter c'est certainement pas de
la théorie ! après chaque bac est différent mais il y a des regles à suivre quand même

je fais des erreurs comme tout le monde et c'est comme ça qu'on
progresse ! le sol que j'ai mis en a été une j'ai vu sur un site un
aquariophiliste qui depuis 20 ans met ce type de substrat dans ses bacs
et chez ses amis il disait que ça marche très bien j'ai donc voulu
essayé
soit j'ai commis une errreur en le faisant (pourtant j'ai suivi à la lettre ce qu'il proposait) soit tout simplement
ce qu'il a omis de dire c'est qu'il faut quelques mois avant que le sol
se stabilise car le sol est en train de pourrir et dégaze, les bactéries anaérobiques sont en train de le façonner, une fois qu'il sera
mur je suis sur qu'il sera top pour les plantes et pour les paramètres
de nos aquariums c'est pour ca que j'ai dit que la seule chose c'est de
subir et d'attendre ! (toi tu l'as pris au 1er degrés ) autre solution
si on n'est pas patient et qu'on en a marre on enlève tout......

cordialement

kibu

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum